Posts by m.greiling

    Hallo Forum,


    nach jahrelanger Abstinenz melde ich mich mal wieder mit einem Schadensfall,
    der vermeidbar gewesen wäre.
    Es steht der TÜV-Termin vor der Tür, die Zündung auf Zylinder 1 zickt,
    und ich denke - mmh, wird wohl die Zündspule sein.
    Bestell' ich mir mal neue. Ah - die alten gibt es nicht mehr, oh fein, da gibt es
    ja welche von Bosch bei verschiedenen Händlern, dann kann ich die ja nehmen,
    die scheinen ok zu sein, bieten ja viele als Alternative an. Frisch aus Brasilien.


    Wenn Du eine MBZA verbaut hast: tu es nicht!


    Ich habe meinen Endstufentransitor damit gegrillt.


    Verschnupft habe ich mich an Postkugel gewendet, der dann folgende Antwort gab-
    und weil ich finde, dass die Erläuterung so ausführlich ist und es schade wäre,
    dass sie in meiner Postbox versauert, habe ich mir mal erlaubt, die Antwort
    in Auszügen zu veröffentlichen:


    Kann ich die Funktion der Zündspulen durch Durchmessen mit einem Multimeter bestimmen?
    Ja, das geht. Zwischen Klemme 15 und Klemme 1 (die beiden aeusseren Anschluesse) sollte ein Widerstandswert von ca. 3,5-4,0 Ohm zu messen sein. Dieser Wert variert ein wenig zwischen kalten und warmen Spulen und ist zudem abhaengig vom verwendeten Zuendspulentyp. Bei EBZA und MBZA darf dieser Wert nicht unter 3,5 Ohm liegen (die von Dir verlinkten Spulen besitzen nur 3 Ohm und sind weder fuer die EBZA noch fuer die MBZA geeignet.
    Als zweites sollte noch der Widerstandswert zwischen Klemme 1 und Klemme 4 (der Zuendkabelanschluss) geprueft werden. Dieser liegt bei intakten Spulen zwischen 7-8 KOhm. Was Du damit nicht heraus bekommst, sind Hochspannungsueberschlaege, z.B. wg. gerissener Verschlusskappen. Aber da hilft eine pingelige Sichtkontrolle.


    Gibt es dem widersprechende Erfahrungen mit den neu gekauften Zündspulen?
    Ja, wie schon geschrieben, sind die verlinkten Zuendspulen nicht geeignet.
    Rechnen wir mal: Die TO3-Gehaeuse des EBZA-Steuerteiles haben einen Waermeuebergangswiderstand von min. 50K/W, dass bedeutet, bei einem Watt Verlustleistung im Transistor erwaermt sich die Sperrschicht um 50 Kelvin. Der Spannungsfall im Transistor betraegt typisch 0,8V. Bei Ladeschlussspannung der Lichtmaschine 14,2V-0,8V und einem Primaerwiderstand der Bosch-Zuendspulen von 3 Ohm ergibt sich ein Primaerstrom von rd. 4,5A. 4,5A * 0,8V ergibt eine Verlustleistung von 3,6 Watt. Der Schliesswinkel betraegt 180 Grad, d.h. man muss die Verlustleistung noch halbieren. Somit haben wir 1,8 Watt * 50 Kelvin = 90 Kelvin Erwaermung der Sperrschicht im Betrieb. Dazu muss man die Umgebungstemperatur im Gehaeuse rechnen, welche gern mal 40 Grad (die Waerme kann nicht so gut weg) betraegt. Damit erreicht die Sperrschicht 130 Grad. Das liegt ueber dem Wert der Originaltransistoren (max. 115 Grad C) und nur noch knapp unter dem Wert, welche Ersatztypen kurzzeitig lt. Datenblatt aushalten (150 Grad). Zudem vertragt das FR4-Material der Leiterplatten ebenfalls nur kurzzeitig rd. 135. Es kommt jetzt ein wenig auf die Serienstreuung an, ob und wie lange das ganze gut geht. Die Zuendspulen erwaermen sich auch und der Strom laesst nach, waehrend der Spannungsfall am Transistor ebenfalls sinkt. Aber die Sache ist und bleibt "auf Kante gestrickt". Wenn Du die Rechung mit den Trabantserienzuendspulen durchfuehrst (3,8 Ohm Primaerwiderstand), kommst Du auf 110 Grad Celsius, also auch das ist schon recht grenzwertig, verringert sich aber im Betrieb durch die Erwaermung der Spulen auf ca. 90 Grad. Auch nicht wirklich schoen, wenn man die Alterung des Halbleitermaterials im Auge behaelt, aber es geht so...


    Kann ich noch einen weiteren Kühlkörper draufschrauben?
    Das ist nicht notwendig, sofern die richtigen Zuendspulen benutzt werden.

    Mein Bild des Tages hab ich aufm Rückweg vom Döttesfelder Trabi Treffen gemacht.


    Glückwunsch - mein Foto wurde gemacht - für nur 15 Euro. Jenseits der Umweltzone Wuppertal-West. Immer noch im Alltagsbetrieb unterwegs

    Images

    • blitzer_small.jpg

    Moin 2TViper,


    dein verwendeter Motor ist vermutlich auch nicht
    die (...) Maschine gewesen, die ich
    vor einem Jahr drin hatte. Nebenluft - ja, bitte.


    Als ich einen regenerierten Motor eingebaut hatte,
    hat er geblubbert und ich bin liegengeblieben,
    nachdem er warm gefahren war.


    Nach einem spontanen Rücktausch des Motors
    konnte ich auch wieder mit der 310 fahren.


    Nachdem ich die kleineren Düsen bestellt hatte,
    habe ich wieder den "neuen" Motor mit den
    kleineren Düsen eingebaut. Der Tipp für die
    kleine Düsengröße kam von ...


    Jetzt weiss ich auch inzwischen, wie ich die "Drehzahlbegrenzung" einzuordnen habe.

    Ja, es geht - ja, es fährt sich so,
    als ob man das Gaspedal nicht bis
    unten hin durchtreten kann -
    ja, es klingelt nicht.


    Aber Laune macht die nicht.
    (Vmax 90 km/h)


    Nachdem mich Little angerufen hat
    (wegen was anderem) hatte er sich
    noch einmal dezidiert nach der 200er
    Düse erkundigt - ja, ich habe sie
    seit 2.000km drin, aber Verbrauchswerte
    kann ich nicht abschätzen, da da viele
    Fahrten mit Dachgepäckträger und einfach
    nicht mehr mein Zyklus zur Arbeit hin und
    zurück ist, weil sich meine berufliche
    Situation geändert hat und ich nicht mehr
    der Hauptnutzer des Trabanten bin.


    Also habe ich an diesem Wochenende eine
    240er wieder eingebaut, die Nadel einen
    höher gehängt (also einen weiter zur Spitze hin)
    und 200 km abgespult - fragt mich nicht
    nach dem Verbrauch (vollbesetzt-Dachgepäckträger)


    Als Disskussionsgrundlage habe ich jetzt noch
    das Kerzenbild der 240er angehangen-
    ich Schaf hab natürlich vergessen bei der 200er
    ein solches zu machen -


    Dieses Kerzenbild entspricht natürlich nicht dem
    einer 270.


    Also nach unten ist noch Luft ... oder ausreichend Gemisch
    in der Zerstäubung)


    Das die beiden Kerzen unterschiedlich aussehen
    kann unter anderem an dem Winkel liegen, wie
    der Mikuni im Stutzen sitzt. Natürlich auch am ZZP oä.


    Den Kauf des Mikuni habe ich nicht bereut - das ist wirklich
    noch einmal deutlich besseres Ansprechverhalten und
    mehr Drehmoment im unteren Bereich (Zusammen mit der Trabitronic).
    Das Schieberuckeln ist weg, der Motor tuckert so leise im Standgas,
    dass ein Fahrleher aus Thüringen meinte, der Motor sei aus
    (Wie jetzt ein Fahrlehrer aus Thüringen auf meinen Beifahrersitz
    kam ist allerdings noch eine andere Geschichte ;-).


    Der Kauf über trabiteile.de hat den Vorteil, dass es so ein paar
    Teile dazu gibt, die halt schon Trabant-spezifisch umgemodelt sind,
    bzw. Zusatzteile, die man auch nicht grade auf Lager hat,
    wenn man kein Dreher ist.


    Ach so .. Hauptdüse tauschen ist wirklich nicht das Thema,
    so wie es das bei einem 28 H1-1 ist, wenn man erstmal
    den Vergaser vom Motor trennen muss.


    Nur der Lichtmaschinenspanner, der ist mir zweimal gebrochen.
    Inzwischen ist er gegen einen von deutlich stabileren und längeren
    von Ford ausgetauscht - vermutlich reisst jetzt als nächstes
    die Öse am Motorblock aus.

    Moin,


    ich will ja nicht ketzerisch erscheinen ... aber ich finde es ziemlich wumpe
    beim Mikuni, wo Teillast ist oder nicht.
    Klingeln habe ich auf es jeden Fall lange nicht mehr gehört.
    Wichtiger ist, finde ich, der beruhigte Leerlauf ... mmh, das hört sich gut an ...


    Als Anhang habe ich mal eine Grafik aus dem PDF angehangen,
    das unten in der Signatur verlinkt ist.


    Die Volllastlinie ist die defensivere von den beiden Linien,
    d.h. im Teillastbereich holt die -V noch einmal eine Idee mehr raus -
    mit dem Risiko des Kingelns - aber das wird schon durch den Mikuni vermutlich
    erheblich reduziert - also auch egal wenn es aus der Teillast gar nicht mehr in Volllast übergeht.
    Vielleicht könnte die Teilllastlinie in Verbindung mit dem Mikuni noch aggressiver sein,
    aber Teil- und Volllast sind auf die Kunst der Zerstäubung eines 28 H1-1 abgestimmt.
    Jaja ... das Stichwort ist Füllungsgrad oder Lambda.


    Weiterhin frohes Fahren ohne Schieberuckeln!


    In diesem Sinne

    Nun ist schon wieder Ende Juni,
    und habe das immer noch nicht auf
    die Kette bekommen.


    Wobei ich einräumen muss, dass meine
    jetzige Präferenz dem Benzinsparen gilt
    und nicht mehr Leistung.


    Und das ist ganz einfach:
    Man baut in den Mikuni eine andere Hauptdüse ein.


    Die Schlauchschelle um den Vergaserflansch lockern
    und von Vorne einmal kräftig ziehen - da hat man den
    Kleinen in der Hand. Benzinschlauch ab, Choke aushängen
    und der Rest kann hängenbleiben.


    Obwohl man den Benzinhahn geschlossen hatte und den
    Motor bis zum Ende weiterlaufen ließ, befindet sich
    in diesem Moment noch recht viel Benzin in der Schwimmerkammer.
    (Zweitaktöl natürlich auch).
    Über die Belüftungsschläuche kann man mit schwenkenden
    Bewegungen den Inhalt von oben in den Tank leeren.


    An der Schwimmerkammer sitzen 4 Kreuzschlitz-Schrauben,
    die hinausgedreht werden möchten - und schon ist man an der Hauptdüse
    (Einen Schraubenschlüssel mit 6mm Gabelweite bereithalten)


    Momentan bin ich beim "Runterdüsen" bei 200 angekommen,
    ohne dass der (inzwischen ein anderer, frisch überholter) Motor klingelt,
    oder durch Abrissklingeln seine Überhitzung durch mangelnde Schmierung kund tut.


    Pi * Daumen :
    Hauptdüsengröße - Liter auf 100 km
    310 = 10
    240 = 8
    200 = 6


    Wenn die Nadel dann noch ein gutes Stückchen tiefer hängt,
    (so auf dem dritten Ring von unten) dreht auch das rechte
    Vorderrad beim Anfahren nicht mehr immer durch.
    (Oder liegt das gar nicht an der Nadel?)



    Hier noch einmal ein großes Dankeschön an Trabant-Service-Döllnitz
    für die Geduld, Postkugel für 30 km Umweg, Klaus PELF für das Verleihen von Gegenständen,
    anderen für den Versand von Paketen ...


    Jaja - ich muss noch zum TÜV ...



    Alle Angaben wie immer ohne Gewähr.

    Hallo Ignatz,


    keine Panik, ich lese nicht (mehr) täglich das Forum
    und außerdem habe vorgehabt keine halbgaren Sachen
    loszuwerden.


    Also halbgar, bitte schön.


    Der TÜV hat noch nichts gesagt, ich hatte mich verguckt,
    er ist erst im Juni fällig.
    Bis dahin habe ich hoffentlich zwei Zündmodule drin- mal sehen,
    was das gibt.


    Aber zurück zum Vergaser:
    Es ist ein Unterschied, ob der Motor neu und dicht ist,
    oder so undicht, wie der Motor, mit
    dem ich bisher herumgefahren bin.


    Für einen "überholten" Motor ist der Mikuni (Verkauf Sep. 2007(?)) zu fett eingestellt.


    Differenzen im Kerzenbild können mit der Positionierung des Vergasers
    zusammenhängen (Ob er mehr mehr rechts, oder mehr links im Flansch steckt).


    Littles Idee (Beitrag 40) ist vermutlich besser als meine - nur gibt es leider (noch) keine Bilder.
    Da es keine 30°DrosselklappenWinkel gibt, kann ich dir über die Genauigkeit keine Aussage machen.


    Wichtig ist noch, dass das VergaserKnie dicht an die Luftröhre nach oben angeschlossen ist,
    es sickt sonst ziemlich (Schlauchschelle).


    Der Vergaser muss nicht eingetragen werden.



    Und wenn ich wieder mal richtig nach oben rausdrehen kann, gibt es mehr zu lesen.
    Allerdings weiterhin ohne Gewähr oder einen Rechtsanspruch auf einen weiteren Beitrag.

    Allmählich ahne ich, wo dran es liegen könnte, wenn mein Trabant rumzickt.
    Trotz Vergaser-, Zündung-, Motor-, Fahrer- was-auch-immer-Wechsel.


    Die Gebereinheit (also die Mechanik unten im Unterbrechergehäuse) hat
    Spiel - d.h. der Magnet kann sich mal 1mm oder 3mm über der Platine
    befinden. Bescheidener Weise ist das Spiel auch temperaturabhängig.
    Weiterhin - ist es möglich, dass der Hallgeber stärker auf einen der Pole
    reagiert, als auf den anderen?


    Jetzt bin ich etwas ratlos, warum. Ich kann jedem nur raten, niemals die
    8er-Mutter zu lösen, oder hier darum bitten, zu beschreiben, wie sich die
    ESE-2H richtig wieder zusammensetzen lässt.
    Und vor allem dauerhaft ...
    Also, wenn die ich die 8er-Mutter löse, ist darunter ein Sicherungsblechlein
    mit beidseitigen Knicken. Knick 1 sichert die Mutter, Knick 2 sichert die
    Unterlegscheibe, die ein "nicht rundes Loch" in der Mitte hat.


    Ziehe ich jetzt den Magenten vom der Achse, springt mir sofort der Abstandshalter
    und ein dünnes Unterlegscheibchen entgegen.


    Die Achse selbst hat auf zwei Seiten Flächen, die von der Strecke zum Gewinde
    so grade die Scheibe mit dem Magneten und die obere Unterlegscheibe aufnehmen
    kann. (Dann passt aber der Abstandshalter kaum noch)


    Schaue ich in das Loch hinein, in dem die Achse saß, sehe ich einen Spalt zwischen
    zwei Metallhülsen - die lassen sich aber nicht ohne weiteres zusammendrücken.


    Stecke ich jetzt die Achse durch das Lager und verschraube es "spielfrei"
    rubbeln im Inneren irgendwelche Lager recht ungesund aufeinander -
    Schraube ich es nicht bombig an, habe ich dieses Spiel, dass sich mit einem
    leisen "knik" bemerkbar macht. Dicht -knik- Abstand -knik- dicht -knik- Abstand ...



    Was muss ich beachten, wenn ich das Geberteil wieder zusammenschrauben
    möchte? Ausrichtung der Hülsen? Reihenfolge der Teile? Temperatur? Gewalt?

    Danke, mein Motor läuft.


    Lief auch schon vorher.


    Aber das ist dermaßen viel (und vor allem off-topic),
    dass ich gar nicht weiß, wo ich diese ganzen
    Infos strukturiert ablegen kann.


    Um mich in den Reigen der Lobenden einzureihen:
    Vorher war ich dümmer.

    Zwischenfazit: Das Motor- und Getriebe-Seminar ist nicht zum Basteln da



    Aber Gegenfrage, Klaus, läuft Dein/ Yves Motor?

    Dieser Thread ist so mit der aussagekräftigste Zweitakt-Thread, den dieses Forum je gesehen hat!
    Hier habe ich viel über die Erhöhung von Leistung aus Zweitakt-Motoren lernen können!


    Das liegt zum einen an der unnachahmlichen Art von Dir, lieber Tüfteltimo,
    auf der anderen Seite an der unglaublich stoischen Gelassenheit und der
    für mich nicht nachvollziehbaren Bereitschaft der anderen auf Deine
    permanente Provokation einzugehen.


    Mann, wenn ich mir vorstelle, wie viel Zeit dabei draufgegangen sein muss,
    diesen doch inzwischen umfangreichen Thread zusammengeschrieben zu haben -
    Ein paar Manntage bekommt man da schon zusammen...


    Ich finde es gut, dass du mit der Papiertüte angekommen bist, ich finde gut,
    dass du für sämtliche vorstellbaren Konstellationen an diesem Motor
    Arbeitshypothesen aussprichst - die sich sonst keiner traut (4mm Benzinschlauch
    an 30mm Vergaser (anderer Thread, aber gleiche Kerbe)) -
    eben weil du damit Antworten provozierst, die aus Erfahrung sprechen.


    Hier kann man Lernen durch Sehen, was man alles machen kann,
    aber wie man es eben nicht machen sollte (dazu gibt es auch einige Abbildungen).


    Ich wünsche Dir, dass


    1.) du die Kiste wieder zusammenbekommst
    2.) der Motor läuft
    3.) du die Straßenzulassung dafür erhälst



    Meine große Anerkennung gilt leifi, rsv250, 2TViper, Fg601, matjes300 und vielen anderen mehr!



    Aber ansonsten: WEITER SO!

    Ist das geil!


    Nein, ein Gender-Changer alleine reicht nicht.
    Es muss ein male-male Null-Modem-Kabel sein.


    Das ist vermutlich grade ausverkauft, wie mir
    gesagt wurde, weil grade alle ihren Reciever
    cracken und dafür das Kabel brauchen ...
    Zwar hatte ich Postkugel schon angeschrieben,
    welche Kabel ich brauche, aber abwarten, dass
    der Versender in die Puschen kommt - nein, SOFORT!


    Also gut, in den sauren Apfel gebissen und mir Kabel
    und Stecker gekauft, - MediaMarkt verlangte für
    einen Gender-Changer das Dreifache, wie eine kleine
    Computer-Klitsche um die Ecke ... Versandhandel wird
    noch günstiger sein...


    Also, Palm in den Crandle, Kabel irgendwo verstecken,
    und dann immer die Drehzahl und -Winkel im Blick!


    Weitere Anregungen:
    An die DI-3P-1 / Version 2 vielleicht noch eine Schnittstelle
    für Sensoren dran, die nur mittelbar mit Zündung zu tun haben
    (Benzinverbrauch, Geschwindigkeit, eingelegter Gang)
    und dann probiere ich mich auch mal in hardwarenaher
    Programmierung.




    ... und wenn jemand noch eine 5 hat, dann versuche ich mal die Nadel im Mac kreisen zu lassen

    Sodele, nachdem ich (also weniger ich als andere) den Trabanten ein bisschen von A nach B bewegt haben und wieder nach A über C und ich mir anschließend so Kommentare anhören konnte wie:


    "Als ich wieder in meinem Trabi gesessen habe, habe ich die ganze Zeit versucht die Handbremse zu lösen ..."


    Konnte ich das "Geheimnis" des Abriegelns entzaubern: Es war eine defekte Zündspule, die
    mal funktionierte und mal nicht.
    Bei der Suche nach dem "Drehzahlbegrenzer" musste auch der Vergaser auseinander und wieder zusammen - auseinander und wieder zusammen - auseinander und wieder zusammen ...
    und dabei jeweils die Nadel nach unten oder oben umgehangen.
    Wenn man die Nadel eine Stufe niedriger gehängt werden die Zündkerzen latent weiß, eine Stufe höher latent schwarz.- Das nenne ich mal einen schmalen Grad bei der Abstimmung. Würde mal
    von einer optimalen Abstimmung bei Auslieferung sprechen ...
    Wobei, wenn die Nadel in der untersten Raste (Spitze zeigt nach unten) eingebaut wird,
    das sanfte Beschleunigen echt schwer fällt.


    Nachdem das mit der Zündspule dann geklärt war und eine neue Alte eingebaut wurde, hörte ich dann folgenden Kommentar:


    "Sag mal, wie war das mit dem Abriegeln bei 90? Ich bin jetzt 90 gefahren und da ist wirklich Schluß!" - "In welchem Gang denn?" - "Na, im 3.! - Im 4. war das kein Thema."



    Bin allerdings jetzt noch nicht wieder selber gefahren. Verbrauchsmessungen folgen.

    Für 20 Euronen gab es bei Atelco diesen wunderschönen
    RS232-USB2.0 Adapter, es ist zu vermuten, dass wohl die USB 1.0 Chips ausgegangenen sind,
    denn eine Verbindung wie diese ist wie eine Verbindung von Feldweg mit Autobahn.


    Das Adapterkabel (siehe unter System-Profiler) mit den Kennziffern
    Produkt-ID: 0x2303
    Hersteller-ID: 0x067b
    funktioniert ebenfalls.


    Dummerweise ist die Treiberdatei (ja, man muss was installieren und mal Neustarten,
    auch wenn der letzte Neustart 3 Wochen her ist) auf einer 8 cm durchmessenden CD...
    Nicht in das Slot-in-Laufwerk der (i- bzw.) MacBooks stecken ... dumme Idee.


    Leider reicht mein Equipment nicht mehr aus, Timo_T mit beta-testing zu unterstützen,
    er hat sämtliche Funktionen, die einem in der PC-Version zur Verfügung stehen,
    inzwischen implementiert und in ein ziemlich nifty Oberfläche überführt und alte
    R-Versionen ( Firmware < 2.0) werden wohl nicht mehr unterstützt werden.


    Besondere Freude habe ich an dem Balken, der die Drehzahl als Fortschritt nach rechts
    anzeigt, je nach Wert in grün, orange oder rot. Da ist noch Potenzial ...


    Also, wenn jemand noch was für den Palm schreiben möchte, ich glaube, inzwischen gibt es
    mehrere Leute, die sich intensiv mit dem Protokollen auskennen und zur Orientierung gibt
    es den Sourcecode der Applikation auch unter http://ttrcom.tegi-stuff.de zum Download.


    Herzlichen Dank an alle Beteiligten!

    Ja - eigentlich wollte ich mich ausgeklinkt haben,
    aber ich denke, den Thread wieder in ein sinnvolle
    Richtung zu schubsen wäre notwendig.


    Dank an Fg601 und 2TViper, die die Fahne der Kompetenten hoch halten.


    Zum Messen:


    Messungen sollen objektiv, valide, präzise und wiederholbar sein.


    Wer misst, was wird gemessen, ist die Messung gut?


    Wer misst?
    Tja, wenn es jemanden Unabhängigen gäbe...
    Wie unabhängig sollte der denn sein?


    Ich stehe in keiner vertraglichen Verbindung zu den Spätbremsern (Little, ???)
    oder Postkugel, ich kenne sie sogar überhaupt nicht persönlich,
    bin ihnen nie begegnet (Kein Treffen, kein Telefonat - nichts).


    Die Preisbereitschaft hier im Pappenland ist ja tendenziell
    unterirdisch. Das gilt ja auch für die Kosten von Zeitschriften. (Supertrabi: 18 EUR/a - "zu teuer")
    Für die 1.800 Leute hier wird AutoMotor&Sport bestimmt
    keine Testreihe fahren. Um das Selbermachen sieht es ja auch finster aus.
    Trabant-Fachblatt neuen Typs?
    Also, schick mir einer 200 Euronen und ich stell das Dingen auf einen
    Prüfstand und übermittele dem Geldgeber die Daten.
    Kontodaten auf Anfrage.


    Ich denke, da ist das Geld besser im Vergaser direkt angelegt.


    Für den TÜV muss der ausgetauschte Vergaser nur die AU schaffen,
    da die Bauart (Vergasermotor) nicht verändert wird.
    Mehr sicher im April - bis dahin werde ich auch nicht Düsen
    tauschen oder anpassen, weil ich ja die vom Vertreiber vorbereitete,
    sofort einbau- und einsatzfähige Lösung messen lassen möchte.


    Weil ich ja so gerne Müll messe:
    Mit 2mm(!) früher eingestellter Zündung klingelt das immer noch nicht.
    (Draußen ist immernoch Winter)


    Worauf ich mich in 2009 schon freue, so man sich dann noch
    irgendwie Autofahren leisten kann, ist der Vergleich mit der
    Einspritzanlage von Postkugel.



    Was wird gemessen?
    Was sind denn die aussagekräftigsten Werte, die jemanden überzeugen könnten,
    dass das, was ich getan habe weder dumm noch Geldverbrennung war?
    Welche Parameter werden versucht zu variieren, welche bleiben statisch?


    Beschleunigung von 0 - 50 km/h? (in sec)
    Beschleunigung von 60 - 80 km/h? (in sec)
    Verbrauch auf Langstrecke? (in l/100km)
    Möglicher Verlust an Heizleistung? (in kW/h oder J)
    Verschleißminderung durch passenden Zündzeitpunkt und besserer Gemischaufbereitung? (in µg/100km)



    Wie wird gemessen?
    Hast du mal ein Referenzfahrzeug? Oder direkt mehrere?
    Den Rundkurs? Den Prüfstand? Was für einen? Leistung am
    Motor, Leistung am Rad, Eichung des Gerätes ...




    Bisheriges Urteil
    Subjektiv kann ich nur sagen: Super - Es lohnt sich.




    Erläuterung zum angehängten Diagramm Leerlauf mit unterschiedlichen Vergasern und Zuständen


    Weil ich ein bisschen Diagramme in Excel erstellen kann -
    an Hand dieses Diagramms und seiner Entstehung kann ich die gesamte Dilemma
    meiner obigen Ausführung zeigen:


    Was ist zu messen?
    Die Reduzierung des Schieberuckelns durch einen ruhigeren Motorlauf im Leerlauf.


    Arbeitshypothese
    Es geht also um den Leerlauf - wenn ein ruhiger Leerlauf auf Schieberuckeln
    Einfluss hat und ich mit der MBZA die "Ausrutscher" im Lauf mitschreiben kann,
    dann ist die Linie, die bei dem Verbinden den Punkte entsteht aussagekräftig
    dahingehend, dass je näher Min und Max zusammenliegen, der Motor insgesamt ruhiger läuft.
    Weiterhin, dass je geringer die Anzahl der Indizies zwischen einem hohen Wert und einen niedrigen Wert, desto heftiger ist das Schieberuckeln.




    1.) Wer misst? (Objektivität)
    Ich - Ausführung siehe oben.


    2.) Was wird gemessen? (Validität)
    Gemessen werden soll das Schieberuckeln, da dieses aber nicht ohne Gyroskop direkt messbar ist,
    nehme ich als Indikator für das Schieberuckeln einen ruhigen Leerlauf an.


    Ausgewertet werden die U/min / Zeit-Index im Standgas verschiedener Vergaser und Betriebszuständen.
    Wiedergabe als Liniendiagramm in verschiedenen Farben und optischer Hervorhebung der Min- und Max-Werte.



    3.) Wie wird gemessen? (Präzision, Reliabilität)
    Gemessen wird mit der Eigenmessung der Zündanlage (-> Güte der Daten).
    Die Menge der erfassten Daten wird beeinflusst von
    den der Güte der Kommunikation zwischen Zündanlage (MBZA) und PC (tragbar).


    Das angehängte Diagramm wurde aus Stichproben gewonnen,
    die ich zufällig aus verschiedenen Messungen gezogen habe. (-> Wiederholbarkeit)


    Zu den Parametern:
    Was persistent in den Messungen ist, ist die Leerlauf-Beruhigung der MBZA-V.
    Sonst nichts.
    Außentemperatur - keine Angaben
    Lastzustand (Verbraucher an der Lichtmaschine) - keine Angaben
    Abtastintervall - keine Angaben
    Benzinsorte, konkrete Motortemperatur, Verbrauch - keine Angaben



    Erläuterungen zum Diagramm und Bewertung
    Die rote Kurve zeigt das Standgas meines 28H1-1 mit warmgefahren Motor.
    Die Wärme entnehme ich der Tatsache, dass das Fahrzeug vorher etwa zehn
    Minuten bewegt wurde. Laut Anleitung der MBZA-V wurde das Standgas auf 850 U/min
    gestellt.
    Die grüne und lila Kurve habe ich nach der Montage des Mikuni-Vergasers erstellt.
    Eigentlich wollte ich ja nichts am Vergaser drehen, aber ich habe vorher mal
    das Standgas auf einen anderen Wert gedreht. So der akustische Kompromiss zwischen
    Schütteln und Benzinverbrauch. Wie ich jetzt feststelle, liegt meine Einstellung unterhalb der empfohlenen Einstellung. So viel zur Vergleichbarkeit.
    Die Mikuni (kalt)-Leerlauf-Linie ist ohne Choke und man sieht,
    dass der Motor in diesem Zustand noch schieberuckeln würde.
    Andereseits, dass der Motor auch bei 600 U/min nicht ausgeht.
    Sobald der Motor betriebswarm ist, ist das Schieberuckeln fast verschwunden (grüne Linie)


    qed


    Da dieses Diagramm an vielen Stellen angreifbar ist,
    nachdem man sich intensiv damit auseinandergesetzt hat,
    (und vielleicht alternative und gangbare Wege aufzuzeigen fähig ist)
    möchte ich hiermit zum Mitmachen einladen, um wenigstens
    die gröbsten methodischen Fehler mit Hilfe schierer Quantität
    und Erreichung eines höheren objektiven Levels (durch Datenlieferung aus verschiedenen Quellen) auszubügeln.



    Und jetzt liegt es an den Leuten mit einer MBZA,
    doch einfach mal ihre Logfiles rauszukramen und zu schauen,
    wer den ruhigsten Leerlauf hat.
    Vielleicht gibt es ja Messungen, wo innerhalb von 85 Messpunkten
    ein schmaleres Band von U/min-Werten mitgeschrieben wurde - im Leerlauf.


    Auch dieses Forum lebt vom Mitmachen, genau wie jedes "Print-Produkt".




    off topic, aber muss sein
    Ein echter Schenkelklopfer: der Vergaser von 1772.


    "1772" ist das ein Hersteller, oder eine Jahreszahl?
    Bei Jahreszahl kann ich nur den Kopf schütteln,
    im 18. Jahrhundert existierten auf diesem Planeten noch nicht
    Verbrennungsmotoren mit Brennräumen, die mit vergasten
    Kohlenwasserstoffen geflutet wurden. Ich könnte mir sogar
    vorstellen, dass etwa 100% der Menschheit nicht wussten,
    was man sich unter einem Kohlenwasserstoffmolekül vorzustellen hat.



    So - jetzt aber 601. Beitrag und ich bin weg.

    Was ich ja an diesem Forum liebe ist,
    dass die Threads nach einer Weile sich
    vom Betreff lösen und in unbekannte
    oder ungeahnte Tiefen vorzustoßen wissen.


    Wäre das mit dem Sauerstoff auch geklärt.


    Ich bin jetzt mal eine Weile offline -
    sowohl was pappenforum als auch Trabant
    angeht, ich finde *600* Beiträge reichen auch
    erstmal.
    TÜV-Unterlagen reiche ich im April mal rein,
    vorher ist jetzt Garage und Einmotten angesagt,
    da ich mich auf längere Zeit räumlich von ihm trennen muss.
    (Nein, ich komm nicht in den Knast, sondern es geht in eine ferne Stadt)
    Zum Getriebeseminar fliege ich aber auch noch ein :top:


    Also, frohe Weihnachten, kommt gut rüber, bis dahin! :winker:


    m.greiling


    Kleine Anmerkung habe ich noch zu dem Fahren mit Mikuni-Vergaser -
    es erfordert eine hohe Disziplin genauso schnell oder besser langsam wie vorher zu fahren,
    potentielle Einsparungen durch einfach weniger Gas geben - da muss man sich am Riemen reißen,
    der Motor will einfach noch höher gedreht werden und den da vorne kann man sicher auch noch überholen!
    Außerdem sehe ich da ein gewisses Suchtpotential ...



    Ach ja, bevor ich es vergesse: immer genau lesen wer was geschrieben hat und schön erstmal die Suchfunktion benutzen :lach:

    Mein Reifenumfang ist bei -5°C 177cm *bibber*
    hatte zuerst nur ein 150cm Maßband auf das ich den Trabanten gerollt habe...


    Die Zündkerzen sind rehbraun - Wenn es abmagern würde es da nicht Geknister geben? Davon höre ich nichts.
    Vielleicht ist der Vergaser ja auch zufällig ein bisschen fett eingestellt
    gewesen - wie geschrieben, ich hab ihn so aus dem Paket genommen und eingebaut.


    Mal sehen, ob ich noch dazu kommen werde,
    eine richtige "Testreihe" auf die Beine zu stellen, aber vielen Dank für die Hinweise!
    -> eigentlich muss ich ja die Leistungssteigerung proportional zu meinem vorherigen Setup
    messen - dafür müsste ich mir dann noch einmal den 28H1-1 einbauen ... och nö.
    Aber von dem bunten Strauß an Meßwerten in Logfiles, die sich bei mir inzwischen angesammelt haben,
    habe ich so den Eindruck, dass mit dem vorherigen Vergaser bei 4.400 - 4.500 im Vierten Schluß war. (knapp Tacho 120 :grinsi:)

    Um das Ganze einzuordnen und um mal die Werte in Beziehung zueinander zu setzen,
    habe ich eine kleine Tabelle erstellt.
    Fett gedruckt sind die Zahlen, die ich hier dem Pappenforum (2TViper / fg601)
    entnehmen konnte, kursiv interpolierte Zahlen bzw. die aus ihnen berechneten.
    Die Quoten der letzten Spalte haben vermutlich mehr als nur den cW-Wert einkalkuliert.
    In den kursiven Zeilen sind die aufrechten Zahlen die, die ich als Messwert hatte.


    D.h. die Leistungssteigerung durch trabitronic und Mikuni beträgt 3-4 PS (+ ca.14%).
    Das sagt aber noch nichts über das deutlich verbesserte Drehmoment aus.

    Ungequält länger soll heißen, dass wenn ich höflich zu dem Fahrzeug bin, mehr Zeit verstreicht,
    bis ich bei der Geschwindigkeit (100km/h) bin. Fahre ja normaler Weise nicht mit leerem Fahrzeug
    (Werkzeug/ Ersatzrad/ Kindersachen mal rausgeräumt) und lege es normal nicht drauf an schnell
    sondern sparsam den Weg zurückzulegen.
    Natürlich habe ich hier nur die Sternchen-Messung gepostet, Mittelwerte U/min im vierten Gang liegen
    sicher dadrunter. -> Prüfstand ... jaja. U/min die sich auf jeden Fall gut halten lassen sind bei 4.500.
    [edit]
    Die Spitzenwerte, die in jedem Versuch (bei unbekannten Windgeschwindigkeiten, Gefälle, Außentemperatur,
    Luftfeuchtigkeit, Abrollumfang, Verbrauch etc.) erreicht werden liegen bei durchschnittlich 4.850 U/min.
    Ausreißer oben und unten draußen -
    [/edit]


    Und mehr wollte ich auch gar nicht. (Noch...)
    Aber wenigstens einmal die Kiste auf freier Bahn ausfahren ... hab ja selber kurz über die Geschwindigkeit gestutzt.
    Ein Pixel ist etwa eine halbe Sekunde. Ein bis zwei Werte pro Sekunde habe ich mitloggen können,
    d.h. zeitlich proportional ist das Diagramm nicht.


    Zur Serienstreuung: ich hab den Motor noch nicht aufgemacht,
    weiss also nicht, ob da nicht etwas schon was an den Kolben, Drehschiebern oder ähnlichem gefeilt wurde,
    ich hab den aus Baujahr '83 mit 28H1-1 bekommen, da kann ja noch mehr passiert sein.



    Mein rechtes Vorderrad hat Schlupf kann ich irgendwie das Differenzial sperren, um wenigstens auf beiden Rädern durchzudrehen?

    U/min max = 5.472
    U/min max subjektive Wohlfühlgeschwindigkeit ca. 4.500 im Vierten also echte 110.





    ... hab dann wohl als Motor die obere Serienstreuung erwischt,
    oder einer meiner Vorbesitzer hat nicht nur das Armaturenbrett verschönert...
    soviel zu 90 im Dritten - über den Daumen sind das 96 km/h.


    Hab grade mal nachgeschaut von 0 auf 100 in 23 Sekunden.
    [edit] ... die Zahlen von 2TViper (19.12.07) zu Grunde gelegt: 30 Sekunden
    also das Überschreiten der Drehzahl von 4.373* U/min im 4.Gang
    Der nächste mitgeschriebene Wert ist 4.403.[/edit]


    "Ungequält" länger... und ohne Rückenwind - oder Passat der vorne zieht ...