Motor geht beim Runtertouren aus

  • Hallo in die Runde,


    zusammen mit einem Freund bin ich gerade dabei eine 87er Limousine straßentauglich zu machen.


    Aktuell fährt er, allerdings zerbrechen wir uns gerade über folgendem Symptom die Köpfe:


    Auf unserer Testrunde ist ein abschüssiges Stück, schalte ich dort in den Leerlauf und lass ihn rollen geht der Motor aus.

    Gleiches passiert, wenn ich beispielsweise beim scharfen Abbiegen fast zum Stillstand komme und die Kupplung betätige um den entsprechenden Gang einzulegen.


    Vorm Hallentor wenige Meter weiter, hat er auch wieder Anstalten gemacht auszugehen, konnte aber mit einem kurzen Gasstoß "eingefangen" werden und hat dann auch eine akzeptable Leerlaufdrehzahl gehalten.


    Folgendes haben wir im Rahmen unserer Arbeiten bereits gemacht (Auszug der aus meiner Sicht relevanten Sachen):

    • Benzinschläuche vom Tank zum Vergaser ersetzt
    • Wassersack und Benzinhahn überprüft
    • Vergaser 28H 1-1 zerlegt, gereinigt und neu eingestellt
    • Zündkerzen gewechselt (eine war hinüber, was sich in mangelnder Leistung manifestiert hatte)
    • Zündspulen und Zündzeitpunkt mit Multimeter und manuellem Drehen auf Spannung geprüft (kamen passend zur Markierung immer so 11,8 - 12V an den Klemmen an)

    Ich hatte in anderen Themen gelesen, dass ähnliches Verhalten bei defekten (eine/beide) Zündspulen auftreten kann - kann man hier durch Messung einen Defekt ausschließen, oder können die auch "nicht sichtbare" Schäden haben?


    Vorschläge, was wir noch prüfen sollten wären sehr willkommen.


    Danke und Grüße,

    der Jan

  • ich sage es ungern aber der Vergaser sollte gereinigt und eingestellt werden.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Oder der fragen steller reinigt und stellt denn vergaser nochmal ein vermutlich ist er ebend noch nicht "richtig" gereinigt und "richtig" eingestellt.


    Vermutlich wollte fg das damit ausdrücken ;)

    Viele Menschen wurden dazu erzogen, nicht mit vollem Mund zu sprechen. Aber sie scheuen sich nicht, es mit leerem Kopf zu tun (Orson Welles)

  • ehrlich, ich traue die Reinigung und richtige Einstellung eines H1.1 nur sehr wenigen Trabant Schraubern zu. Das zeigt die Erfahrung und da brauche ich auch nicht weiter in die Materie eintauchen. Wer schon gereinigt hat und der Vergaser funktioniert nicht der sollte über den Kauf eines überholten nach denken. Vorzugsweise beim Hegau und nicht aus irgend einen Shop wo die nur außen geputzt werden.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Herr B. aus Z. - Genau lässt sich das nicht sagen, der Vorbesitzer meinte er sei damit die letzten Jahre bei sich immer mal über die Wiese gedüst, aber wir gehen davon aus, dass er sicher schon ein Jahr stand.


    V603 - Ja, der wurde erneuert, der alte war hinüber - sprich undicht


    Fg601 - Wenn der Vergaser Spitzenkandidat als Ursache ist, werden wir ihn uns nochmal vornehmen. Gegebenenfalls muss dann doch noch die verplombte Leerlaufgemischschraube in ihrer Stellung angepasst werden.

  • Ich habe auch einen H1-1er vor kurzem zerlegt, gereinigt und eingestellt. Dabei hat mir ein Ultraschallbad gute Dienste geleistet. Vielleicht hilft es auch Dir weiter?!


    Nach der ganzen Aktion, sprang der Trabant an, als hätte er nie gestanden, was mich selbst ein wenig beeindruckt hat :)


    Gruß

    Ismael


    PS: warum sollte es nötig sein, die Leerlaufgemischschraube zu verstellen?

  • wenn ihr die Co Schraube nicht ausgebaut habt,kann er auch nicht ordentlich sauber gemacht worden sein!

    Die Schraube ist keine Jungfrau die man nicht berühren darf und der kleine O-Ring muss auch mal neu werden damit sich die Schraube nicht selbstständig verdrehen kann. Ein Richtwert sind 3 U raus, wenn er damit nicht im Stand läuft stimmt noch etwas anderes nicht.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Hallo in die Runde,

    danke für den Hinweis mit der CO-Schraube, die aller meisten Quellen verbleiben da ja eher bei "nicht anfassen"...

    Dichtringe von CO-Schraube und Umgemischschraube wurden ausgetauscht, sodass beide jetzt wieder angemessen straff sitzen und sich nicht selbstständig machen.

    Das Fahrzeug hat mittlerweile TÜV und fährt soweit. Leider bereitet uns der Leerlauf immer noch Kopfzerbrechen.

    Bei vollständig geöffneter Starterklappe bleibt er einfach nicht an - egal wie die CO-Schraube steht.

    Bei ungefähr halb gezogenem Choke bleibt er allerdings an, geht also weder beim Runterdrehen noch im Stand aus - während der normalen Fahrt läuft er dann aber zu fett, was sich in Form schlechter Leistung manifestiert.

    (Es sei anzumerken, dass es gefühlt eine sehr exakt zu treffende Stellung gibt, in der er sowohl anbleibt als auch Leistung bringt)

    Meine Vermutung war daher, dass er irgendwie noch zuviel Luft bekommt, aber auch mit einer nur 1 Umdrehung geöffneten CO-Schraube bleibt er nicht an.

  • Leute, es gibt ne Grundeinstellung für den Vergaser! Wenn der Motor nicht läuft, muss der Vergaser gereinigt und eingestellt werden. Die Spielereien mit dem Choke beheben nicht die Ursache.

    Kauf dir beim Hegautrabi einen überholten Vergaser und freu dich. Alles andere ist Zeitverschwendung!

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Hallo,


    wenn er im Leerlauf offensichtlich immer noch zu mager läuft, prüf bitte die Leerlaufdüse und Leerlaufluftdüse noch einmal ganz genau. Ich würde mich bei diesen Symptomen vor allem auf das Leerlaufsystem des Vergasers konzentrieren, da Teillast und Volllast lt. deiner Aussage ja gut zu funktionieren scheinen.


    Also (teilweise wiederhole ich das bereits gesagte der Vollständigkeit halber nochmal):


    Bilder:

    http://www.2takter.de/vergaser/m5.jpg

    http://www.2takter.de/vergaser/1-1klein.jpg


    URL: http://www.2takter.de/vergaser/vergaser.php?from=2t


    * Leerlaufdüse (Nr. 15 in beiden Bildern) - muss eine 45er sein (nachmessen, nicht nur ablesen!)

    * Leerlaufluftdüse (Nr. 16) muss eine 100er sein

    * sämtliche Dichtungen / O-Ringe / Plomben im LL-System müssen auch dicht sein, sonst magert er durch zu viel Luft ab

    * die Einstellschrauben sind konisch geformt, insbesondere die Leerlaufgemischschraube muss gerade und darf nicht verbogen sein


    Außerdem den Leerlaufgemischkanal nochmal gründlichst reinigen (Leerlaufgemischschraube raus, sowie außerdem Leerlaufdüse und Leerlaufluftdüse raus und Kanal richtig spülen mit Bremsenreiniger + Druckluft).


    Wenn dort wirklich alles Tip Top ist, und der Vergaser auszuschließen wäre, dann kann er natürlich auch am Vergaserflansch, Zylinderköpfen oder an den (nur eventuell vorhandenen) Kurbelwellensimmerringen Luft ziehen. Das muss zusätzlich geprüft werden und wirkt sich insbesondere im Leerlauf aus (dort ist der Unterdruck ja am größten). Zur Verifizierung (ob du in dieser Richtung suchen musst) solltest du testweise mit einem anderen, für gut befundenen H1-1 Vergaser die selben Symtpome feststellen.


    Außerdem kann auch ein falsch eingestellter Zündzeitpunkt einen vernünftigen Motorlauf verhindern. Das würde sich aber wahrscheinlich dann auch im Teil- und Volllastbereich auswirken weshalb ich hier wohl eher zuletzt suchen würde.


    Wenn du aus der Nähe Dresden/Freital bist, schau ich mir deinen Vergaser bzw. den gesamten Motor auch gern zusammen mit dir an. Ich habe noch ein oder zwei Vergaser selber Bauart liegen, mit denen wir auch testen könnten.

  • Kann ich mich da mit einklinken?

    Trabi ging kurz vor Görlitz aus, fing sich aber wieder. Inzwischen dauert es nur noch ein paar Minuten, und der Motor tourt ab und verreckt. Nicht nur im Standgas, sondern immer. Mit Choke läßt er sich retten.


    Habe schon Schwimmer und Nadelventil getauscht und eingestellt, Hauptdüse, Leerlaufluftdüse und Ausgleichsdüse mit einem Pinsel gereinigt. Halt da wo man ran kommt.
    Jetzt bin ich mit meinem Latein am Ende. Es wurde nichts verändert oder verstellt, als der Fehler auftrat. Fahrzeug steht in Dresden-Plauen.

    Wo sind die Trabifrauen?


    ----ﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ---

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Schrauberin ()

  • Ich sage es ungern, aber beim H1.1 sind weniger die Düsen das Problem als vielmehr die Kanäle.

    Wie schaut der Rest der Kraftstoffanlage aus, wann wurde da die letzte Wartung durchgeführt und wann wurde die letzte Durchflussmengen Prüfung vor genommen?

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage