läuft nur 85kmh

Hallo zusammen,

in Kürze steht ein größeres Update der Forensoftware an. Da der Umfang noch nicht genau abschätzbar ist, wird das Forum einige Zeit (Stunden/Tage?) offline sein.
Das Installieren des Update wird aus zeitlichen Gründen kurzfristig und ohne weitere Ankündigung geschehen.

Vielen Dank für Euer Verständnis,

Jan
  • Moin.
    Meine Pappe hat den Sparvergaser. Er tuckert schön im stand, springt immer gut an geht aber nicht über 85km/h hinaus. Außerdem lässt die Beschleunigung zu wünschen übrig.
    Ich habe einen anderen Vergaser (hb4-1) versucht, aber für den lässt mein Benzinhahn zu wenig durch. In 10 Minuten ca 3l. Was tun?

  • Na dann musst du mal gucken warum da zu wenig raus kommt.
    Vielleicht ist der Benzinhahn dicht oder die Dichtung verquollen?!
    Die Symptome sprechen jedenfalls ohnehin für Spritmangel...
    Schau mal nach...

  • Wenn man das auf eine Minute runter rechnet sind das gute 300ml/min , das sollte egal für welchen Vergaser in Serie passen.


    Läuft er auf beiden Zylindern?


    Wie steht es um die Einstellung der Zündung?

  • Der Sprithahn ist brandneu. Gestern erst verbaut.


    Ja. Beide Zylinder laufen.


    Zündung? Wurde mal eingestellt. Könnte aber wieder fällig werden. Kann es denn daran liegen?

  • Wenn du sicher bist mit deinen 300 ml/min und sich durch das Vergaser tauschen nichts geändert hat kann es ja nur an der Zündung, der Luftzufuhr oder am Verschleiß des Motors liegen.


    Also schauen ob die Zündung auf 3 mm vor OT steht.


    Ansaugweg kontrollieren.


    Edit: Ein zugesetztes Mittelrohr kähme auch in Frage. Kahmen deine Sympthome schlagartig oder schleichend?

  • Also.
    Mein Geoff stand lange Zeit, bevor ich ihn kaufte. Er sprang nach den Jahren sofort an, lief aber eher schlecht. Mein Clubkolege stellte mir die Zündung. Dann lief er besser. Jetzt habe ich den Vergsaser nach 1 Jahr endlich mal gereinigt. Und bei der Probefahrt auf Landstrasse, ist es mir aufgefallen. Über 85 ging nichts. Jetzt ist der 4-1 drin. Und jetzt läuft er nicht mehr richtig.


    Welches Mittelrohr?

  • Also ganz in ruhe, du musst schon Stück für Stück vor gehen. Ist das Problem nach dem Vergaserwechsel identisch oder läuft er auf eine andere Art schlecht. Vielleicht sind beide Vergaser nicht richtig sauber, bzw. funktionieren nicht richtig.


    Wie hast du den Durchfluss gemessen? Die minimalen 250 ml sollten beim Schwimmernadelventil heraus kommen.

  • Mit dem Sparvergaser nur 85kmh. Mit dem 4-1 klingt es so, als würde er sich verschlucken. Er zieht dann auch nicht. Fehlzümdungen sind auch dabei.
    Ich habe den Schlauch vor der KMVA abgezogen und den Hahn geöffnet.
    250ml pro Minute?

  • Dann noch mal mit Schwimmernadelventil messen, den Durchfluss bei bedarf in ordnung bringen. Wenn du das erledigt hast kanst du denn Vergaser in Ordnung bringen. Dazu beließ dich mal im Forum, so schlecht ist der H 1-1 nicht, als das man den nicht wieder verwenden könnte;-)


    Ja 250 ml/min

  • Ok. Ersteinmal danke


    Ähh
    Wie genau könnte ich denn einen Benzinmangel beheben?

  • Diese beschriebenen Symptomen hatte ich einmal auf der Bühne.
    Vergaser und Zündung haben gepasst. Irgendein Spaßvogel hatte etwas in den Endschalldämpfer gestopft. Der Motor ist im Leerlauf und Teillast Super gelaufen. Sobald man darüber hinauskam, hat der Durchsatz in der Abgasanlage nicht mehr gereicht, der Motor hat sich verschluckt, Aussetzer und keine Leistung gehabt. Vielleicht prüfst du mal deine Abgasanlage oder baust mal nen neuen Endtopf an wenn du einen hast.
    P.S. So wie du schreibst, hast du keinen Benzinmangel. In 60 sec. 250 ml Kraftstoff sind vollkommen i.O.!
    Benzinhan schreibst du ist neu. Bleibt nur der Benzinschlauch. Wenn du den orginal Benzinschlauch drin hast, dann kann der sich auch schon mal "verengt" haben. Wo hast du die Kraftstoffmenge geprüft? Benzinschlauch ab oder Hauptdüse raus?

  • Gemessen habe ich: Schlauch ab. Vor dem Geber fürs Mäusekino.


    Endtopf prüfe ich mal.


    Schlauch ist schon älter. Dann werde ich mal einen neuen versuchen.


    Dazu muss ich sagen.
    Wenn man anfährt im 1. Gang und in den 2. Schaltet, geht das. Im 2. Zieht er dann bis ca30 hoch und dann bekommt er bei Bleifüß keinen Sprit mehr. Wenn ich den Fuß vom gas nehme läuft er wieder. Für mich ein Zeichen dafür, das er mehr Sprit braucht, als er bekommt. Zum Schluss wollte er dann gar nicht mehr anspringen, obwohl er Sprit bekam.

  • Mäusekino. Ist als Fehlerursache für Spritmangel nicht auszuschliessen. Prüfe bitte den Kraftsstoffdurchsatz mit herausgedrehter Hauptdüse am Vergaser. Entsprechend dem Ergebnis erst auf die Abgasanlage zugehen.

  • Was genau ist denn die Haubtdüse?
    Und warum die? Sollte man nicht am Nadelventiel messen?

  • Wenn du momentan den HB4-1 montiert hast, dann ist es am einfachsten, die Hauptdüsenhalteschraube rauszudrehen und dann zu messen, wieviel Sprit fließt, denn alles, was dort rauskommt, muß ja auch durch das SNV ;)

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Ok. Ich werde gleich mal messen. Einmal mit, und einmal ohne KMVA

  • Also. Unten kommt viel zu wenig an. Nichteinmal direkt am Benzinhahn kommen 250ml/min raus. Gerade mal ca200. Aber er ist brandneu!? Ich verstehe gar nichts.

  • So etwas verstehe ich immer nicht, erst sind es 300 und jetzt ganz wenig.Da verliert man die Lust zu helfen.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Das Übliche nun: demontieren, Engstellen und Ablagerungen beseitigen etc. Und WHIMS lesen, was da so zu Störungen in der Kraftstoffanlage steht und alles abarbeiten.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • was nützt ein neuer Benzinhahn wenn im Tank der ganze Schnefter ist ?(