Posts by Gunnar

    Naja, aus elektrischer Sicht war das eben nicht immer alles astrein. Ich sage nur: 30er Leitung bei 6V am Anlasser abgegriffen statt an Batterie-Plus. Damit wird der Spannungsabfall im Pluskabel der Batterie für das ganze Bordnetz wirksam, wodurch ausgerechnet im Startmoment der Zündfunke schwächer wird.

    Ich vermute, die Ladung mit den ganzen tollen Gerätschaften ist aufgrund der enormen Zustellgeschwindigkeit einer massiven Zeitdilatation unterworfen und hängt in der Raumzeit fest... ;-)


    Die Realität läßt sich wie so oft von blumigen Worten nicht beeindrucken.

    Praktisch ist es so, daß Lehrer ohne eigene Hardware sich in die Schule ins Computerkabinett setzen dürfen, um mit den Schölern daheim Fernunterricht zu machen... was natürlich nicht geht, wenn der Lehrer z.B. in Quarantäne ist.

    Hab ich grad 2 Wochen hinter mir, weil ein Schöler positiv war, somit die Klasse und alle Fachlehrer ab in Quarantäne, von wo aus der Unterricht für die zuhause und die in der Schule verbliebenen Plagen Lernenden weiter geführt wird incl. Benotung etc ... ein ganz großer Spaß.

    Bin negativ getestet worden, zweimal sogar, aber die Quarantäne hat das nicht verkürzt. Ab morgen darf ich wieder real vor der Klasse stehen... bis zum nächsten positiven Schöler ;-)


    Praktisch hat eigentlich jeder Kollege irgendwelche Hardware, die meisten sogar recht moderne (benutzt ja nicht jeder so wie ich den alten Plunder, nur weil er noch funktioniert) aber oft nicht die nötigen Kenntnisse, um sinnvoll damit zu arbeiten. Aber wir schweifen ab ;-)

    Hatte jetzt mal schnell eine solo-Videokonferenz in Moodle gemacht zur Kontrolle.

    Vor Beginn lag die CPU bei 25%, nur mit mir alleine in der Konferenz und nur mit Mikro dann unmittelbar bei 80% und mit Video und die ein oder andere Schaltfläche betätigen bei 99%.


    Wohlgemerkt lief da noch alles flüssig und ohne zu ruckeln... aber wenn dann noch ein Video dazu kommt, geschweige denn noch 25 von den Schölern, dann geht eben nix mehr bzw. nur noch in Zeitlupe.

    Die 8GB RAM waren die ganze Zeit nur etwa zu 50% ausgelastet.


    Heißt also für mich, daß es Zeit wird, das 2008er ThinkPad in den Ruhestand zu schicken und für berufliche Zwecke mal was Neueres anzuschaffen.

    Was ich schon gesehen habe ist, daß die CPU-Last tatsächlich öfter mal über 80% klettert, selbst ohne Videokonferenz. Zwar nur kurze Peaks, aber naja.

    Mal angenommen, die CPU-Last laut Task-Manager wäre während der Konferenzen tatsächlich längerfristig über 80%, dann kann ich doch dann nicht viel dagegen machen, oder? Also zumindest nicht ohne umfangreichere Basteleien und Teiletausch am Laptop.

    Denn nur mehr RAM würde doch dann nix bringen, oder?


    In der Wahl der Software bin ich nämlich nicht frei. Das Schulamt verwendet Webex für die digitalen Sitzungen, für Digitalunterricht muß die Moodle-Plattform genommen werden usw.

    Ich kann mir leider nicht die Software aussuchen, die die Ressourcen am besten schont.

    Heyho :winker:


    Hätte mal eine Frage an die diesbezüglichen Expertinnen und Experten.

    Ich arbeite sehr gerne mit älteren ThinkPads; für den täglichen Gebrauch nutze ich ein R500 und ein X61s, also beides ältere Semester. Für meine Bedürfnisse als Lehrer und Privatmensch hat das immer prima gereicht, zumal ich privat Linux nutze. Seit ich das X61s auf SSD und das R500 auf Hybridfestplatte umgerüstet hab, läuft auch Windows 10 für berufliche Zwecke flüssig.


    Nun ist es so, daß auch ich coronabedingt (ich hasse dieses Wort...) immer häufiger in Videokonferenzen rumlungere und das macht momentan keinen Spaß. Trotz 50000kbit/s-Verbindung läuft es meistens hakelig und der Computer wird zusehends träge, sprich die Bilder in der Konferenz laufen nicht flüssig, Bild- und Tonübertragung sind deutlich zeitversetzt und auch der Cursor reagiert nur widerwillig.


    Bevor ich mir jetzt mal ein neueres Gerät anschaffe, hätte ich gerne verstanden, woran das eigentlich liegen kann, dass die Leistungsfähigkeit bei solchen Videoanwendungen offensichtlich nicht ausreicht.


    Für die CPUs hab ich schon mal solche Streßtests probiert, Benchmark oder wie das heißt. Die liefern bei meinen Geräten keine wirklich prickelnden Ergebnisse, klar, aber trotzdem kann ich, während der Streßtest läuft, vollkommen flüssig nebenher arbeiten, ohne daß irgendwas hakt.


    Wo fehlt also die Leistung?

    RAM? Das R500 mit 8GB läuft eher hakeliger als das X61s mit 4GB, welches aber SSD hat.

    Graphikkarte?


    Ich möchte, wenn ich schon viele hundert € in ein neueres Gebrauchtgerät stecke, wenigstens wissen, worauf ich achten muß, damit ich dann auch mal mit 25 Schölern Videounterricht machen kann ;-)


    Gruß

    Gunnar

    Dachte ich mir auch so...


    Also hab jetzt 'von Hand' gestartet. Funktioniert auf der intakten Seite einwandfrei und auf der defekten Seite nicht, sprich öffne ich dort den Stromkreis geht die Röhre direkt wieder aus. Es gibt dabei aber einen ordentlichen Funken, also dürfte das KVG eigentlich nicht hinüber sein.


    Wenn ich jetzt wieder Teile tausche, dann funktioniert auf der intakten Seite immer alles richtig und auf der defekten Seite nie.

    Vielleicht muß ich doch mal neue Leitungen ziehen...

    Wie ich das verstanden habe, ist in Deiner Lampe ein System intakt und das andere spinnt. Richtig?

    Richtig.

    Wenn das so ist, dann bau die intakten Komponenten aus und leg sie beiseite. Dann kommt die unwillige Röhre an dieser Stelle rein. Dort weißt Du nämlich, dass das Vorschaltgerät funktioniert.

    Also ich hatte in allen Kombinationen die Röhren und Starter hin und her getauscht. Gesponnen hat aber immer die gleiche Seite der Lampe.

    Den Starter simulierst Du mit einem Stück Draht.

    Also Draht in die Fassung und wieder rausziehen?

    Wenn ich die Starter nämlich rausdrehe, gehen die Röhren einfach aus. Beide.

    Das Vorschaltgerät ist für die 13 Watt ausgelegt?

    Japp. Gleiches Teil.

    Gerade deswegen bietet der Advent doch Gelegenheit, sich bewußt mal Zeit zu nehmen für Beisammensein.


    Wir haben das bis heute so gut es geht beibehalten, so viele Mahlzeiten wie möglich zusammen einzunehmen. War für meine Partnerin auch keine leichte Entscheidung, mit in mein Elternhaus einzuziehen (Schwiegermutter vs. Schwiegertochter ;-) ) aber mir war/ist es eben wichtig. Alle unter einem Dach...

    Hallo miteinander,


    hab hier ne Stehleuchte aus den 70ern... 2 Röhren T5 13W, 2 Starter, 2 Vorschaltgeräte.


    Die eine Röhre fing letztens an zu flackern, also sprich sie will zünden, leuchtet dabei auch an beiden Enden, zündet aber nicht durch und geht wieder aus. Und dann das Spiel von vorn.

    Gut, dachte ich mir, nach 40 Jahren kann man die NARVA-Röhren und die sowjetischen Starter ja mal erneuern. Problem besteht aber weiterhin. Auch beim Tauschen untereinander wandert das Problem nicht mit.

    Also auf der betreffenden Seite neues Vorschaltgerät rein = keine Veränderung. Isolationsmessung auch ohne Befund.


    Jemand eine Idee, was das sein könnte?


    Gruß

    Gunnar

    Auf 1,5 Gewindegänge schraubt man natürlich keine Spindel, das versteht sich von selbst. Dann muß die Mutter eben runter und vorm Einbau ein längerer Herzbolzen eingesetzt werden.

    Ansonsten ist das Alles nur noch eine moderne Kommerzveranstaltung.

    Da darf man einfach nicht mitmachen.

    Advent ist nicht kaufen, sondern Besinnlichkeit. Als mein Opa noch lebte, gabs abends dann immer ein 'gemütliches Stündchen'. Weihnachtslieder, Räuchermännchen, beisammen sitzen, Lichter anzünden. Das ist bis heute für mich Advent.

    Ich hatte auch schon mal ein schwergängiges Abblendrelais. Unauffällig, wenn man von Hand umschaltete, aber elektrisch angesteuert wollte das einfach nicht.

    Mußte die Wippe mit allem drum und dran ganz schön penibel reinigen und schmieren, bis es wieder flutschte.

    Könnte also durchaus sein, daß die Magnetkraft bei 13V im Leerlauf nicht mehr reicht, während bei 14...14,5V es noch hinhaut.

    Ich lehne mich jetzt mal aus dem Fenster und behaupte: die Angst vor selbstgefertigten Spannern ist irrational.


    Man braucht einen Träger mit beiderseitigen Laschen, wo die Feder gut geführt wird und gegen ungewolltes Rausspringen fixiert werden kann. Übliches Vierkantmaterial leistet das zuverlässig.

    Entscheidend ist die Zugspindel, hier dürften die größten Ängste verortet sein.


    Rechnen wir also mal nach, was die Spindel halten muß:

    Herzbolzen M10, Kerndurchmesser 8,5mm, gibt einen Schaftquerschnitt von um die 56mm².

    Angenommen 8.8er Güte, also 800N/mm², macht eine max. Zugkraft von um die 45000N.

    Selbst wenn durch Vorschädigung nur 20% dieser Kraft übertragen werden kann, so hält die Spindel immer noch mehr als die zulässige Achslast, also in jedem Falle mehr, als es bräuchte, die Feder zu stauchen.

    Solange man die Spindel also noch vernünftig am Herzbolzen festschrauben kann und mind. eine M10 8.8er Spindel hat, kann so viel nicht passieren. Die Frage ist dann eher: welche Güte hat der Herzbolzen?


    Respekt vor dieser Arbeit ist ja absolut gerechtfertigt, aber ein Wunderwerk ist so ein Spanner nun auch nicht.