Merkwürdige Unwucht

  • So liebe Leute!


    Heute gings für sage und schreibe 4 Stunden auf die Bühne. Dabei wurde die Lima mit neuen Kohlen ausgestattet, vorne kamen neue Beläge rein (dazu später mehr) und die besagte Antriebswelle wurde gemacht.
    Was für eine abartige Fummelarbeit... zumindest wenn man zu "faul" ist, die Spurstange abzunehmen.
    Schon als ich die Achsmanschette zur Seite gezogen habe, kam mir das Grauen entgegen. Späne, Stummel die von Walzen stammen, und eine völlig verformter Lagerkorb.
    Nachdem die Welle auf dem Tisch lag, zeigte sich, dass eines der Lager gar keine Walzen mehr hatte. Die Fummelei der Sprengringe war etwas haklig, aber beim Zusammenbau hatte man dafür dann schon etwas "Erfahrung" ;)
    Danach alles mehr als dick eingefettet und wieder zusammen gesetzt. Und siehe da, kein Höhenspiel mehr.
    Bei der Probefahrt stellte sich ein breites Grinsen ein, auch beim Beschleunigen bleibt er in der Spur, es schütteln nicht mehr :thumbup:
    An dieser Stelle nochmal ganz herzlichen Dank an Thomas für das Gelenk und deine Tipps! :)


    Nun zu den Bremsen. Habe mich für die EU-Backen von einem Onlinehändler entschieden.... Da diese mit Zitat: "Diese Backen haben zu 100% identische Abmessungen wie originale Backen ab Werk" beworben werden.
    Da meine Trommeln erst 40k km drauf haben, und kaum Riefen aufweisen, schien mir dies die beste Lösung. DENKSTE! :thumbdown:
    Die Beläge waren einfach zu dick. Und ja, die Rücksteller waren natürlich auf Anschlag!


    Ich musste bis jetzt ca 3mm pro Backe an der Auflagefläche abnehmen. Aber immernoch ist der Weg zu kurz. Das Spür ich einerseits in einem deutlich verkürztem Pedalweg, und zum anderen an den glühenden Felgen vorne, und eiskalten Felgen hinten. Sprich ich bremse vorne, und hinten kommt nichts an.


    Sprich ich muss morgen nochmal ran, und wieder Material runter nehmen. Und das kann nicht "100% identische Abmessungen wie originale Backen" entsprechen. Denn dann hätte man damals die Pappen mit Pferden aus den Hallen ziehen müssen, weil alles blockiert.
    Ich hoffe ein erneutes Abnehmen von Material, bringt Besserung. Allerdings bewege ich mich dann im Rahmen von +/- 5mm. Versuche natürlich an allen Backen möglichst gleich viel abzunehmen.
    Verändere ich damit nicht sehr unvorteilhaft das Tragbild der Beläge? Sprich ich versetze ja den Drehpunkt, was somit zu einem veränderten Auflagepunkt der Backen führt.



    Also bitte, klärt mich auf wenn ich da was falsch verstanden habe, oder teilt den Unmut ;)


    Dennoch mal allen einen schönen Abend :)

  • Die Beläge sind nun hin. Ich hätte sie zurückgegeben, wenn sie zu dick sind. Hast du die Entlüftung mal aufgedreht und die Kolben richtig zurückgestellt?


    Edit sagt ich hab was falsch verstanden, du meinst ja die Druckstege. Ja, da kann man ruhig etwas nacharbeiten. Hast du die mal neben die alten gelegt?

    Edited once, last by heckman ().

  • Klar, Luft ist raus... fürchte auch dass ich die jetzt schmeißen kann... grandios.. und das natürlich vor der 900km Tour ins Land der Berge. Typischer Freitag der 13. würd ich sagen.


    Außerdem sind sie stellenweise schon verglast, als Spiegel nützlich, als Bremse eher weniger. X(

  • Wenn die Backen neu sind kontrolliere auch das Spiel zwischen Langloch und Nachsteller mit einer Fühlerlehre und feile das Langloch bei Bedarf etwas auf!!!Wenn der Pedalweg jetzt kürzer ist als vorher, dann ist das Spiel jetzt auch kleiner als vorher. Das zulässige Spiel habe ich jetzt nicht im Kopf, müsste aber im Rep.-handbuch zu finden sein.


    Viel Erfolg.

  • Erstmal danke für deine ausführlichen Berichte, Gustl. Ich finde es schön, wenn jmd die Erfahrungen so detailiert und auch für Laien verständlich hier postet.
    Zu deinen Bremsen: Ich hatte exakt das selbe Problem damals. Allerdings hab ich die Steine nach dem ersten Einbauversuch meinem Teilehändler an die Wand geworfen (Westdeutschland, Raum Stuttgart). Es kann doch nicht sein, dass ich Bremsutensilien für einen Trabant kaufe, die passen sollen und im Endeffekt der letzte Schrott sind (war übrigens Fa. PEX). Es geht hier nicht um Sitzbezüge sondern um Bremsen. Ich hab keine Lust, mich oder andere Verkehrsteilnehmer in Gefahr zu bringen, bloß weil die Firmen zu bescheuert sind. Ich glaub ich steh im Wald! Nachdem die Klötze von der Fa. Ate gequietscht hatten als würde ich einen Nahverkehrswagenzug mit Klotzbremsen bremsen und danach total glasig waren, hab ich die auch wieder hinter den Tresen geworfen. Trotz Benutzung hat er mir die anstandslos zurückgenommen, was mich schwer gewundert hat. Gut, ich war auch stocksauer.
    Nachdem durch die ständige Rummacherei und Entlüfterei mein HBZ die Hufe hochgerissen hat, bin ich dann schlauer geworden. Ich hab mich für dieses Paket entschieden: http://www.trabiteile.de/produ…31_35_48/products_id/1401
    Das kann ich wärmstens empfehlen, hab ich bei 4 Autos schon verbaut. Beim Preis nicht erschrecken, das ist es echt wert! Hut ab und danke an dieser Stelle für die Leute von Spaetbremser, die das Angebot für uns zusammenstellen.
    Kurzum: Die Bremsen kannst du wegwerfen. Natürlich könnte man die glasigen Stellen schmiergeln aber das würde ich dir nicht raten. Bremsen sind das wichtigste deines Autos und da spart man nicht. Du möchtest ja freudig in deinen Trabi steigen und nicht bangen, wo du jetzt einen günstigen Anker besorgen kannst :D.

  • Man muß aber auch bedenken das es schon zu DDR-Zeiten unterschiedlich dicke Backen gab. Die Trommeln wurden ja immer wieder ausgedreht und dann brauchte man nun mal dickere Backen. Die westdeutschen Hersteller werden sich da nur ein Mittelmaß gesucht haben und verkaufen es dir dann so.

  • [..]zu DDR-Zeiten unterschiedlich dicke Backen gab. Die Trommeln wurden ja immer wieder ausgedreht und dann brauchte man nun mal dickere Backen[..]


    Das hab ich beachtet und ihm auch mitgeteilt. Sry, hatte ich vergessen zu schreiben. Ich erneuerte damals auch die Trommeln gegen welche aus Sammlerbeständen, da der Wagen 20 Jahre in einer Scheune stand und eine Bremstrommel furchtbar aussah.

  • Martin, danke für die aufmunternden Worte.
    Das Problem ist einfach folgendes. Diesen Sonntag kommt der Möbelwagen. Montag geht dann für uns los richtung Wien. Sprich, mit viel bestellen ists leider nicht mehr. Habe jetzt in Berlin schon alles abtelefoniert, aber keine hat Beläge liegen.


    Meine einzige Möglichkeit ist nun, nochmal in die Halle, denn draußen schüttets, alle Beläge runter und schleifen. Erstmal die verglasten Stellen aufrauen, und dann die Auflagepunkte kürzen.
    Und nein, wenn es nicht funktioniert, werde ich eindeutig NICHT fahren. Denn immerhin ist dies eine 12h Autobahnfahrt, bei der auch meine Freundinn daneben sitzt.
    Bremsen sind das Wichtigste an der ganzen Karre.


    Wünscht mir Glück, Erfolg, was auch immer. Hauptsache die Karre steht wenn ich drauf trete.... :(

  • Leute ich verstehe euch nicht. Warum immer gleich den Fehler an den Bremsbacken selbst suchen, wenn man nichtmal alles vernünftig eingestellt hat (siehe meinen letzten Beitrag)!!!??? Das Spiel am Nachsteller ist maßgeblich für den Abstand zwischen Trommel und Bremsbelag und damit letztendlich für den Pedalweg. Wenn ich jetzt bei Gustl lese, dass der Pedalweg zu kurz ist, dann ist ganz einfach mal der Abstand zwischen Trommel und Belag zu gering, so dass es schleift. Das der Fehler bei den Bremsbacken liegt würde ich erstmal weiter hinten anstellen. Stattdessen Spiel einstellen und vernünftig einbremsen, dann sollte es denke ich passen.

  • Hatte das gleiche Problem, Habe jeweils an den enden eine schräge gescliefen und gut war-


    Stulle

  • Leute ich verstehe euch nicht. Warum immer gleich den Fehler an den Bremsbacken selbst suchen, wenn man nichtmal alles vernünftig eingestellt hat (siehe meinen letzten Beitrag)!!!??? Das Spiel am Nachsteller ist maßgeblich für den Abstand zwischen Trommel und Bremsbelag und damit letztendlich für den Pedalweg. Wenn ich jetzt bei Gustl lese, dass der Pedalweg zu kurz ist, dann ist ganz einfach mal der Abstand zwischen Trommel und Belag zu gering, so dass es schleift. Das der Fehler bei den Bremsbacken liegt würde ich erstmal weiter hinten anstellen. Stattdessen Spiel einstellen und vernünftig einbremsen, dann sollte es denke ich passen.


    Lieber Matze. Wenn die Beläge angeblich 100% dem original entsprechen, muss das Nachstellerspiel auch stimmen. Und by the way, es war Spiel da. Die Beläge waren schlicht weg zu dick.


    Ps: Wie man eine schleifende Bremse einbremst würd ich mir gern erklären lassen...


    Grüße

  • Lieber Matze. Wenn die Beläge angeblich 100% dem original entsprechen, muss das Nachstellerspiel auch stimmen. Und by the way, es war Spiel da. Die Beläge waren schlicht weg zu dick.

    Du vertraust also lieber Blind darauf was im Angebotstext steht als mal nachzumessen? Jeder weis, dass neue Teile, egal wann und wo hergestellt, mit Vorsicht zu genießen sind. Bspw. musste ich bei meinen Wartburg-Bremsbacken das Spiel selbst einstellen, da der Nachsteller gar nicht erst in das Langloch reingepasst hat. Danach war eine problemlose Montage möglich und es hat nichts geschliffen.
    Wenn du selbst sagst, dass der Pedalweg jetzt kürzer ist als vorher, dann stimmt das Spiel auf keinen Fall ...



    Ps: Wie man eine schleifende Bremse einbremst würd ich mir gern erklären lassen...

    Du solltest mal meine Beiträge mal lesen und vor allem verstehen. Ich habe nicht geschrieben, dass du eine schleifende Bremse einbremsen sollst. Sobald du das Spiel ordnungsgemäß eingestellt hast wird mit Sicherheit nichts mehr schleifen. Beschäftige dich erstmal mit der Funktionsweise der Bremse bevor du dich selbst und andere in Gefahr bringst ...

  • Keine Sorge, die Funktionsweise einer Duplex-Trommelbremse wie beim Trabant ist mir durchaus geläufig...
    Egal, es war ja auch nicht gegen dich gerichtet.


    Ich wollte nur meinen Frust über die Teilequalität ablassen!



    Dennoch,
    Beste Grüße :)

  • Guten Morgen,

    ich hole das hier nochmal hoch, da ich ein sehr ähnliches Problem wie der Themenersteller habe, die Gegebenheiten jedoch etwas anders sind.

    Ich habe einen 601 Bj. 80 mit den originalen Scharniergelenkwellen.

    Seit ich nun TÜV drauf habe und damit fahren kann, hab ich das Problem, dass er vorne rechts ziemlich merklich "hoppelt".

    Die Reifen sind neu, ebenso die meisten anderen Teile der Vorderachse (Beide Achskörper mit neuen Radlagern und Buchsen, neue Spurstangen, Stoßdämpfer etc.) Die Scharniere sind noch die originalen, allerdings habe ich sie vorher auf Spiel geprüft. Dort war kein merkliches Spiel vorhanden, weswegen ich diese auch nicht ausgetauscht habe. Die Gelenkwellen sind auch noch die, die zuvor verbaut waren. Natürlich sind die Scharniere auch gut abgefettet mit Liqui Moly Lm47. Ich habe zwar beim Beschleunigen minimales Ruckeln aber das scheint ja bei den Antrieben normal zu sein. Das hoppeln fühlt sich aber wie eine ziemlich starke Unwucht an, fast so als wäre der Reifen oval. Wie gesagt, ist aber nur vorne rechts.

    Das Problem tritt schon bei Schrittgeschwindigkeit auf, ist während der Fahrt bei ca. 50 aber nicht ganz so störend. Wenn ich dann aber schneller als ca. 70 fahre, fängt das Lenkrad schon ziemlich stark zu "flattern" an. Deswegen trau ich mich auch zur Zeit nicht schneller als 80 zu fahren.

    Ich würde jetzt erstmal probieren, den Reifen vorne rechts mit einem der hinteren zu wechseln, um zu schauen ob der nicht einen weg hat. Meine Vermutung geht jedoch eher Richtung Antriebswelle. Kann die getriebeseitig so eingelaufen sein oder vielleicht doch krumm? Optisch kann ich nicht sehen, dass die irgendwie verbogen ist. Fett in den Achswellenrädern ist neu drin; vielleicht zu wenig?! Aber dann würde das ja auf beiden Seiten zu spüren sein.

    Oder gibt es noch irgendwelche anderen Bauteile, wodurch solch ein Problem auftreten könnte? Getriebe und Motor sind an allen Befestigungspunkten fest. Mir fällt ansonsten jetzt spontan nichts anderes mehr ein.

    Vielleicht hat ja jemand von euch schon mal das gleiche Problem mit den Scharniergelenkwellen gehabt?

    Wenn denn wirklich die Antriebswellen raus müssen, dann würde ich auch gleich die Achsmanschetten gegen Originalteile wechseln, da die von TW nix taugen. Gibt's da eigentlich nen Trick, wie man die äußere Manschette über den Becher bekommt, war beim letzten mal ein ziemlicher Krampf die da drauf zu bekommen...

    Gruß, Erik

  • So eine Aufstellbewegung kann auch von der Paarung Becher-Inneres Gelenk (Gleitstein) ausgehen.


    Es tritt besonders gern bei Tripodengelenkwellen auf, wenn sich ein Ring mit Nadeln von der Tripode verabschiedet hat.


    Auch wenn dies hier nicht der Fall ist, würde ich dort nochmal ansetzen.

  • Gibt's da eigentlich nen Trick, wie man die äußere Manschette über den Becher bekommt, war beim letzten mal ein ziemlicher Krampf die da drauf zu bekommen...

    Umkrempeln und dann über dem Becher umschlagen. Hab am Anfang auch gekämpft bis ich drauf gekommen bin ;-)

             


    Tausche mal die Räder und berichte.

  • Hast du eine Kamera die du mal im Motorraum platziert auf die Achse richten und damit fahren kannst?

  • Umkrempeln und dann über dem Becher umschlagen. Hab am Anfang auch gekämpft bis ich drauf gekommen bin ;-)

    So geht's bestimmt einfacher. Danke für den Tipp!



    Hast du eine Kamera die du mal im Motorraum platziert auf die Achse richten und damit fahren kannst?

    Ich kann die Tage mal versuchen mein Handy irgendwo zu befestigen und das Video dann hier hochzuladen. Da sollte man dann ja sehen können, ob die Antriebswelle einen Schlag hat.

  • Aus welcher Quelle sind denn deine Neuteile? Nicht, dass wir etwas ausschließen was doch nicht optimal instandgesetzt wurde.

  • Getriebe, Antriebswelle und Scharniere sind die, die schon drin waren, vermutlich die Originalteile.

    Achskörper beidseitig sind neue Originalteile, gekauft vom Forenmitglied Pinokio, vorher neu gebuchst.

    Neue Spurstangen sind originale gekauft bei Kleinanzeigen.

    Radlager waren vom Ostfahrzeugeshop soweit ich mich erinnern kann.

    Und Reifen auf den originalen Stahlfelgen montiert von Reifen.com