Patina "Instandsetzung" 601er Limo Bj 69

  • Nachdem ich nun mich hier schonmal vorgestellt hatte, will ich nun hier einen kleinen Restaurationsbericht für die Nachwelt hinterlassen und evtl zum diskutieren anregen.



    Am Donnerstag ( den 10.05.18 -> Männertag) letzter Woche war es soweit :


    Ich konnte meinen Trabi endlich abholen.

    Am fasziniertesten war ich vom Bj und der Farbe des Wagens, aber auch vom Zustand her.

    Auch war schön, dass die ganzen "alten" Teile noch verbaut waren.

    Leider aber auch noch das 6v Bordnetz und die Einkreisbremse. Aber was will man machen, wer das eine will muss das andere mögen.


    Nach dem abholen dann erstmal direkt ran an die Tanke und den ganzen Schlamm, welcher wie eine Art Kruste unter dem Unterboden und in den Radkästen klebte , abzuspülen.

    Gesagt getan.

    Direkt drunter geschaut, ob irgendwelche Roststellen aufgetaucht sind.

    Fazit: Auf den ersten beiden Blicken ist nix zu erkennen.

    Des weiteren habe ich entdeckt, dass die verbauten Stoßdämpfer bereits 87/88 einer Regeneration unterzogen wurden.

    Ob das gut oder schlecht ist, bleibt ausstehend.


    Naja, in der Garage angekommen erstmal weitere Bestandsaufnahme

    Dabei habe ich die bereits vor dem Kauf entdeckten Risse näher begutachtet.




    Die Domstrebe hat einen Riss und die B Säule hat insgesamt 3 Risse zu verzeichnen.

    Scheint aber nix dramatisches, da mein Schweißer meinte, das es gut reparierbar ist.

    Anzumerken ist, das es ja ein fast 50 Jahre altes Auto ist. Diese 50 Jahre sind demnach nicht spurlos an ihm vorbeigegangen.


    Nun mal einen Blick in den Innenraum: (Fußmatten habe ich schon rausgenommen)



    Wie man erkennt, ist das "alte" Amaturenbrett verbaut.

    Das Zweispeichenlenkrad ist natürlich für die Tonne, da es an allen möglichen Stellen reißt.

    Der Tacho zeigt flotte 22000km an und das mit (höchstwahrscheinlich) Erstmotor.

    Auch anzumerken ist, dass die mechanische Aufziehuhr unter dem Amaturenbrett verbaut ist.

    Doof war beim Kauf leider, dass zum Zündschloss , für die Fahrertür und für die Heckklappe keine Schlüssel mehr vorhanden waren.

    Doch es gab ein Ersatzzündschloss und ein Türschloss, mit Schlüsseln natürlich, mit dazu.

    Was auch schön ist, ist das unter den Schonbezügen eine rot- braune Innenausstattung schlummert.

    Leider klebt diese irgendwie und ich muss schauen wie ich selbige reinige, da sie ja doch sehr hübsch aussieht.


    Natürlich ist mir auch gleich die erste Panne beim weiteren inspizieren passiert:

    Erstmal ganz vorbildlich mit dem Knie den Blinkerhebel abgebrochen...

    Naja, was solls. Muss man sich halt nen neuen kaufen.


    Da mir auch beim Kauf aufgefallen ist, dass hinten und vorne unter der Scheibe Roststellen sind, wollte ich natürlich direkt nachschauen.

    Doch leider fehlte mir an diesem Tag die Zeit.

    Darum ging es dann Sonntag weiter, mit der fleißigen Unterstützung meiner Freundin :

    Wir haben die Scheiben rausgeschnitten.

    Folgendes kam zum Vorschein :


    Glücklicherweise ist nichts durchgerostet. Alles bloß ziemlich aberflächlig.

    Was auch interessant war, ist was die unausgeblichene Originalfarbe war: Aquamarienblau (auf den Bildern ebenfalls zu erkennen.)


    zwischenzeitlich gibts mal noch ein Paar Bilder des Entwicklungsstandes :

    Hachja die schönen Stoßstangen...

    Immerwieder schick anzusehen :P


    Weiter ging die Bestandsaufnahme im Kofferraum:


    Keine durchrostungen, dafür öeichter Gammel und gaaaaaaanz viel Dreck. Auch waren zwischenzeitlich anscheinend mal Tiere am Werk,

    welche den Kofferraumgummi bearbeitet haben...

    Egal, da muss dann halt ein neuer rein.

    Doch was man beim rumkramen dann nicht alles noch so findet im Kofferraum:

    Ein Gasschieber der Simson Vogelserie.


    Leider gehen nicht mehr Dateianhänge. Daher muss ich auf den nächsten Kommentar warten, um weiterschreiben zu können.

    MZ - Für Männer die fahren können !

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von TV P50 ()

  • Glückwunsch zum Auto , und du bist ein Glückspilz ..........es ist ja nichts Durchgerostet.:thumbsup:

  • Stand doch oft genug im Text ;)

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Genau, bin auch ganz gespannt.

    Der Tacho zeigt flotte 22000km an und das mit (höchstwahrscheinlich) Erstmotor.

    Wenn du die Motornummer und das Baujahr des Autos preis gibst, lässt sich das ganz fix feststellen...


    Achso, Baujahr sollte gemäß deines VorstellungsThreads 1969 sein Vorstellung Mr_T.mo . Das müsste ja dann noch ein 23PS-Motor sein... Dann lass mal die Motornummer rüberwachsen.

    Leider aber auch noch das 6v Bordnetz und die Einkreisbremse.

    Ja und? Gehört das da nicht rein?


    In diesem Sinne: Bitte weitermachen.


    Gruß Steffen

  • Ich schrieb ja nur, dass vorerst nichts durchgerostet scheint.

    Kleinere Überraschungen werden sich 100%ig noch einfinden.

    BJ69 hat defnitiv den 26 PS Motor.

    Motornummer werde ich morgen mal nachschauen. Da ich dahingehend auch noch nicht allzu bewandert bin gleich mal die Frage : Wo steht die Motornumer denn ?

    Trabant-original sagt bis 68 aufn Vergaserflansch.

    Danach aufn Getriebeflansch. Ist das so richtig ?


    Nun ja.

    Nochmal zum Fußraum zurück :


    Hier erkennt man nochmal schön, dass sich ein schöner brauner Teppich auf den Fußboden gelegt hat.


    Nun ja.

    Beim Teppich rausnehmen habe ich übrigens über 4 Mark zusammenlesen können :)

    Als ich dann jedoch die Sitze rausnehmen wollte, waren diese weder verschweißt noch mittels gewinde im Bodenblech verschraubt.

    Der Vorbesitzer wollte wohl die Sitze extra fest im Boden verankern und hat schlichtweg durchs Bodenblech gebohrt und die Schrauben mit Muttern unter dem Boden festgemacht.

    Doof für mich, da ich diese nun nicht gelöst bekommen und sie wegflexen muss...


    Aber auch meine Freundin war zwischendurch fleißig und hat die Klebereste auf den Seitenpappen versucht zu entfernen, so gut wie es nur geht.


    Da ich aber auch mal den Motor irgendwann bevor ich alles umbaue hören will, habe ich mich direkt mal an die grundlegenen Sachen gemacht.

    Also erstmal Vergaser rausgebastelt. Was eine Fummelei. Hätte ich mal den Rat meines Kumpels befolgt und einen 13er Schlüssel halb gesägt, damit wäre es wohl besser gegangen.

    Natürlich war der Vergaser so schmantig wie es nur geht.

    Naja, Ultraschallbad regelt.

    Als ich nun jedoch den Vergaser wieder einbauen wollte, ist einfach mal direkt die Öse, wo der Gasbowdenzug eingehangen wird, abgerissen. Anscheinend war diese aber auch schon vorher eingerissen gewesen. Ebenso hatte sich der kleine Sicherungsbolzen schon dolle eingearbeitet gehabt.

    Morgen hole ich dann das Ersatzteil von nem Kumpel und werde evtl dieses Wochenende mal den Motor testen.




    Mein Kumpel hatte beim Kauf übrigens auch noch ein Rostloch unter der Batterie vermutet. Also selbige erstmal runtergebaut und siehe da:



    Es ist einfach komplett Rostfrei ! (rechts das ist bloß Laub)


    Auch auf den Rat die Seitenpappen von innen mal auf den Grund zu gehen habe ich befolgt.




    Wie man sieht, wurde immer alles einelaskoniert (oder wie das Wort auch heißen mag).

    Jedenfalls habe ich da auch noch keinen Rost gefunden.


    Übermorgen werde ich nochmal den letzten Dreck aus den Radschalen kratzen und mal versuchen unter die Kotflügel zu fassen.

    Vielleicht versteckt sich ja da noch etwas Rost.

    Alternativ ist hinten unter den rücklichtern auch noch etwas zu vermuten.



    So, dass war es jetzt erstmal.

    Weitere Bilder folgen nächste Woche.

    Am Samstag wird bei mir der Schweißer aufkreuzen und die Risse reparieren.

    Davor muss natürlich noch alles vorbereitet werden und die hintere Seitenscheibe demontiert werden.

    Wünscht mir viel Glück, dass ich selbige nicht kaputt mache. Will mal versuchen die Scheibe herauszudrücken ohne den Gummi zu zerscheiden.


    Was ich nun aber mal noch fragen wollte ist, bis wann genau das Flügelemblem verbaut wurde.

    Laut trabant-original soll es ja bis '69 noch verbaut worden sein.

    Kann man herausfinden, bis zu welcher Fahrgestellnummer ca es noch verbaut wurde bzw bis zu welchem genaueren zeitpunkt?


    Ja und? Gehört das da nicht rein?

    Doch natürlich gehört es da rein.

    Da ich den Trabi jedoch dann Zeitweise im Alltag bewegen möchte, wird eine Umrüstung auf 12V und Zweikreisbremse unumgänglich sein.

    Pi mal Daumen werden da nochmal kosten in Höhe von MINDESTENS 1000 € auf mich zu kommen.

    Und da ist dann noch kein "Schnickschnack" wie Radio verbaut ;)


    Bis dahin,

    Gruß Timo

    MZ - Für Männer die fahren können !

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von Mr_T.mo ()

  • Als ich nun jedoch den Vergaser wieder einbauen wollte, ist einfach mal direkt die Öse, wo der Gasbowdenzug eingehangen wird, abgerissen. Anscheinend war diese aber auch schon vorher eingerissen gewesen. Ebenso hatte sich der kleine Sicherungsbolzen schon dolle eingearbeitet gehabt.

    Vieleicht war das auch nur ein zeichen deines motors ;)


    "starte mich nicht sieh erst nachdem rechten" 8)

    Viele Menschen wurden dazu erzogen, nicht mit vollem Mund zu sprechen. Aber sie scheuen sich nicht, es mit leerem Kopf zu tun (Orson Welles)

  • Da ich den Trabi jedoch dann Zeitweise im Alltag bewegen möchte, wird eine Umrüstung auf 12V und Zweikreisbremse unumgänglich sein.

    Dieser Zusammenhang ist schwer zu verstehen. Wie haben wir unsere Autos früher ständig im Alltag bewegt?

    Pi mal Daumen werden da nochmal kosten in Höhe von MINDESTENS 1000 € auf mich zu kommen.

    Äh, naja, richte dich mal besser auf Faktor 2 bis 4 ein.

    Und da ist dann noch kein "Schnickschnack" wie Radio verbaut

    Das wird wohl eher der einfachste schnickschnack sein, der dir fehlt.

    Das müßte ein P63 mit 26 PS sein, wenn es denn wirklich der Originalmotor ist.

    Asche auf mein Haupt... Ja natürlich. seit Dezember '68... Kaum macht man mal eine Aussage ohne nochmal nachzulesen, schon liegt man falsch. Vor diesem Hintergrund ist es natürlich nicht verwunderlich, dass es so viele Mythen und merkwürdige Ansichten um den Trabant gibt... Aber dass es jetzt auch noch gerade mir passiert ist... ;(


    Viele Grüße

    Steffen

  • Hm - also ich bin auch schon 6V-Trabanten mit Einkreisbremse monatelang im Alltag gefahren. Wegen zeitweiser Alltagsnutzung muß man sich darüber wirklich keinen Kopf machen.

    Es geht ja nicht um Simplex im städtischen Berufsverkehr, sondern nur um Einkreis.


    Äh, naja, richte dich mal besser auf Faktor 2 bis 4 ein.

    Das würde ich aber auch sagen. Und zwar ohne Umbau auf 12 Volt und Zweikreis-Bremsanlage. Wobei letztere ja nun die kleinste aller Investitionen ist. Anderer Hauptbremszylinder und ein paar Bremsleitungen, um mehr geht es da ja gar nicht.


    Ich behaupte:
    Die Karosse wird Arbeit machen. Und Geld kosten. Ganz sicher. :zwinkerer:

  • Ich hatte neulich ein Auto vor den Augen - ein Mitte-End-60er "Alltagstrabant" (eine Begrifflichkeit die einen Pflegenotstand kaschieren sollte, der recht üppig war).


    Dies zeichnete sich u.a. dadurch aus, dass der mit Silikon angeklebte Kotflügel deswegen so arbeiten konnte, weil nicht nur eben dieses sich wg. Korrosion unter der Klebenaht angstvoll an den Kotflügel klammerte sondern auch die B-Säule 2/3 durch den Riss getrennt war.


    Wichtig: 12V, Radio und ein paar nette Gimmicks waren verbaut.



    In dieser Hinsicht würde ich also empfehlen, die sicherlich noch kommende Tieferlegeung (ALLE wissen, das ein Trabant ohne 80 tiefer, Stuko und mind. 165er Reifen nur von absoluten Profis bewegt werden kann und darf) mit etwas weicheren Dämpfern zu kombinieren, da sonst der 1A-Zustand der Karosse ohne weitere Arbeiten nur noch 15-20 Jahre erhalten werden kann.

  • 1000€ klingt sehr optimistisch. Wenn du ein dickes Teilager hast, nicht neu lackieren willst und nur ein paar Schweißarbeiten und Technik machst könnte das gehen.

    Ansonsten ist das wie die anderen schon sagen eher illusorisch und mehr Wunschdenken als Realität.


    Was den Motor angeht, wenn man nicht weiß wie es um ihn steht, dann macht man keine Startversuche wenn man vorhat ihn wieder zu reaktivieren, denn das bringt überhaupt nichts, außer das man ihn gehört hat und womöglich dabei beschädigt. Unwahrscheinlich ist auch, dass da etwas ist, was nur 22tkm gelaufen ist. Vielleicht 122tkm, was bei guter "DDR-Pflege" heute für 22tkm gehalten werden kann.

    Das Kühlluftblech und der Krümmer mit neuer Heizung sprechen zu 99,9% dafür, dass irgendwann am Motor was gemacht wurde.


    Wenn du den Motor zu mir schaffen kannst (PLZ 15732) dann mache ich das für dich!

    Ansonsten, hast du schon mal aus Interesse geschaut was heute Motoren bzw. deren Einzelteile kosten? Da sind deine 1000€ schon für den Motor weg (wenn man es halbwegs vernünftig macht).

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von TV P50 ()

  • Also, wir die Überschrift eigentlich aussagen müsste, will ich meinen Trabanten nicht lackieren.
    Es werden nur die geschweißten Stellen ausgebessert, der Rest so gut es geht poliert.

    Ansonsten wurde mit vom Vorbesitzer bestätigt, dass der Motor vor der "Stillegung" lief.
    Reingefahren in die Scheune, Motor abgestellt,aufgebockt und Benzin abgelassen.
    Seitdem wurde er dann nicht mehr bewegt.


    Und wie bereits gestern geschrieben, werde ich die Tage jetzt mal die Motornummer ausfindig machen.
    Dann wird man ja sehen, ob der Motor der originale ist, oder nicht.

    MZ - Für Männer die fahren können !

  • dass der Motor vor der "Stillegung" lief.
    Reingefahren in die Scheune, Motor abgestellt,aufgebockt und Benzin abgelassen.

    Selbst wenn es so ist:
    Mach KEINEN Startversuch! Der Motor steht seit x Jahren trocken ohne Schmierung. Angegammelte Kurbelwellen- und Pleuellager oder festgegangene Kolben in den Zylinderlaufbuchsen sind nach solchen Zeiträumen nicht die Ausnahme, sondern die Regel.

    Wir erleben gerade einen eklatanten Mangel an Kurbelwellen. Die Regenerierbarkeit des restlichen Altmaterials wird immer schlechter. Außerdem macht ein Anbieter nach dem anderen seine Werkstatt zu. Für immer.

    Das wird auch nicht besser.

  • Also dahingehend kann ich sagen, dass der Motor sich per Lüfterrad sehr gut und ohne irgendwelche Hakel oder Geräusche drehen lässt.
    Ergo ist die Kolben definitiv nicht fest.
    Ebenso wäre der Rost an den Lagern, wenn welcher dann dran wäre, so gering, dass man ihn nicht spüren könnte.
    Folglich wäre es ja bloß Flugrost.
    Auch würde ich vorher nochmal in jeden Pott nen Schuss öl geben und ebenso würde ich direkt mit 1:33 den Motor befüttern.

    Aber wie will ich denn ansonsten herausfinden, ob der Motor läuft ?
    Alles auseinanderbauen wird ja noch gehen.
    doch der Zusammenbau ist Zeitweilen auch einfach eine Kostenfrage.
    Als schüler hat man nunmal noch keine Dauerhafte Einnahmequelle.

    Ohne da jetzt weiter drauf rumzutreten, werde ich dennoch heute nachmittag den motor über den anlasser wenigstens mal drehen lassen.
    vlt hört man ja dann was, was Grund zum Zweifel zulässt.

    MZ - Für Männer die fahren können !

  • Hallo,


    beim Drehen am Lüfterrad oder der Riemenscheibe bemerkt man schlecht gehende Lager leider nicht, schon gar nicht, wenn die Kolben und Zylinder noch montiert sind! Mittels Durchdrehen per Anlasser wirst du nicht mehr hören als den Anlasser selbst, das taugt nur für eine Beurteilung, ob der Motor drehbar ist und mehr nicht.


    Aus leidvoller Erfahrung sage ich, zerlege den Motor und entferne die 100%ig vorhandene Ölkohle an den Wälzlagern der Kurbelwelle. Dabei alles auf Rostansätze kontrollieren.

    Ansonsten schickst du sie vorzeitig in den Tod, Hand drauf.


    Aufgrund des Schmierkonzeptes sind hier Wälzlager leider unumgänglich und diese reagieren sehr viel empfindlicher auf Rost oder Dreck als Gleitlager. Ölkohleansätze führen außerdem zu Mangelschmierung und es sollte mit dem Teufel zugehen, wenn es solche Ansätze "aus alten Tagen" bei dir nicht gibt.



    Gruß

    Benjamin


    P.S. Sollten alle Teile noch als I.O. vorgefunden werden, dann kostet dich das Zerlegen und wieder Montieren des Motors lediglich Zeit und ein paar billige Dichtungen sowie paar Milliliter Dichtmasse.

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von bepone ()

  • Weitere Ratschläge werde ich mir hier wohl besser verkneifen. Wenn ein Schüler alles schon weiss und die Ratschläge erfahrener Schrauber ignoriert, dann muss er eben alle Erfahrungen selber machen.

    Vielleicht läuft der Motor ja sogar und er triumphiert vorerst, aber wie lange und mit welchen Folgen?