Trabant 1.1 - Vergaser - Bitte um Fehleranalyse

  • Ergebnis dürfte sein, Vergaser wechseln.


    Aber der Grund würde mich interessieren, warum er nicht mehr geht.


    PROBLEM:
    Autofahrt 2 h Autobahn. Ruckeln, geht aus. gerade noch bis zur Ausfahrt.
    Standstreifen. Lässt sich nicht mehr starten. Warten auf ADAC - ich hasse sowas.
    In der Zwischenzeit Vergaserabdeckung geöffnet. Motor warm (nicht überheiss).
    STARTERKLAPPE war ganz geöffnet. ??? Kann das sein?
    Ich dachte nein kann nicht sein, also anhand des sehr heissen Kühlmitteldeckels (Bimetallfeder - Verstellung)
    nach Lösen der drei Schrauben verdreht bis fast geschlossen. Sprang aber trotzdessen nicht an :-(


    Hat da jemand eine Idee?
    Warum war denn die Starterklappe ganz offen??? Die muss sich doch bei warmen Motor schließen, oder bin ich falsch?? Danke für Hinweise

  • Bei warmen Motor ist die starterklappe ganz offen. Das ist richtig so. Durch das warme Wasser soll sich die Feder ja biegen und den Starternocken in geöffneter Stellung halten, damit er nicht soviel Sprit bekommt. Der Fehler liegt noch woanders. Hast du Literatur dazu? Falls nicht schreib ne PN.

    Die Frösi... war das nicht ne Kinder- bzw Jugendzeitschift in der DDR mit lustigen Bastelbögen drin?? :top:
    Anklam 2016: 3.Platz in der Kategorie "Trabant Original Baujahr 79-84"
    und 4. Platz "Trabant 1.1 original"
    stirnfett.de

  • Stimmt,,,, in der Panik an der Autobahn hatte ich es übersehen... beim starten - nach Pedaltritt - zu, dann wenn wasser wärmer wird geht auf....


    Muss also an etwas anerem liegen... aber ich habe keine Ahnung an was im Moment.. Vielleicht auch was anderes.


    ABER eine generalle Frage zur Vergaserproblematik. Ich habe versucht hier eine Lösung zu finden. Man liest sehr sehr viel. Nur da das richtige zu finden :-( Wäre es nicht sinnvoll wenn die, die Ahnung haben einmal etwas darlegen könnten, wie man einen Vergaser überholt. Ich traue mir das nicht zu.


    Ich habe dazu folgendes gefunden:


    Bei einem Händler - bei dem ich allerdings nicht mehr kaufe - gibt es eine Reparaturanleitung für den Trabant 1.1 Vergaser.


    Hier


    http://www.tiamatsystemworks.d…wartburg.1.3.handbuch.pdf


    gibt es die Reparaturanleitung für den Wartburg (komplett) Der Vergaser ist mit Ausnahme der Düsenbestückugn gleich. Dabei die auch die Reparaturanleitung MOTOR. Dort unter Nr. 7 (Seite 34) Motor findet sich eine sehr ausgiebige Beschreibung des Vergasers mit Reparaturhinweisen. Ist die im Internet käufliche Reparaturanleitung noch besser?


    Diese von tiamatsysemworks.de ist für mich schon als Nichtwissender echt komplex - zu schwierig.


    DeLuxe hat außerdem noch in einem Beitrag hier die folgenden Hinweise gegeben:


    http://pf31.pappenforum.de/ind…nstellvorschrift-BVF-pdf/


    http://pf31.pappenforum.de/ind…-Vergasereinstellung-pdf/


    Oder hat jemand noch eine andere Idee?

  • Nun, während der Fahrt geht ein Vergaser nicht von jetzt auf gleich 'kaputt', so dass der Motor ausgeht und nicht mehr anspringt. Das wäre recht exotisch ...


    Hast Du Funken von der Zündspule / an den Kerzen?
    (Zündleitungen / Verteilerkappe / -Finger i. O.)


    Kommt genügend Sprit am Vergaser an?
    (Leitung / Schläuche / Kraftstoffpumpe / Filter)


    Oder auch: Zahnriemen / Steuerzeiten i. O.?

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Ich tippe auch auf Elektrik, oder Probleme mit der Benzin Zufuhr.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Danke für die Hinweise.
    Benzinpumpe ist gerade neu.
    Zündverteiler, Läufer, Kerzen noch keine 500 km. Leerlaufabschaltventil funktioniert.
    Mit Starthilfespray über Luftfilter geht er kurz an. ALLERDINGS habe ich jetzt schon
    den 2ten Vergaser drin und gleiches Problem :-(
    Spricht also eigentlich für Vergaser, oder?? Oder eins der beiden Steuerteile?

  • Benzinpumpe neu - nun, es soll vorkommen, dass auch neue Teile nicht so tun wie sie sollen.


    Mit Starthilfespray geht er kurz an - gut zu wissen! :)
    Mach doch mal den Schlauch vom Dampfblasenabscheider zum Vergaser ab, orgle und schaue was passiert ...

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Nicht, daß ich mich irgendwie mit 1.1 auskennen würde, aber nur mal so vom Logischen her:
    wenn er mit Starthilfespray kurz kommt, scheint die Zündung ja noch zu funktionieren. Wenn ein 2. Vergaser so rein gar nichts bringt, liegt es evtl. auch nicht daran (vorausgesetzt, der Vergaser hat schon mal funktioniert). Und nur, weil was neu eingebaut ist oder noch frisch ist, heißt das ja noch lange nicht, daß es daran nicht liegt (im Gegenteil, ich würde gerade da nachschauen, wo zuletzt was verändert wurde)

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Der Motor ruckelt, hast du geschrieben und ein 2.Vergaser hat nicht geholfen. Also tippe ich mal auf Zündspule. Ist ein bekanntes Problem bei dem VW Motoren. Dies hatte ich auch mal bei meinem Polo 86C. Tausch mal die Zündspule, die sind nicht so teuer. Gerade bei Wärme, durch die hohen Temperaturen der letzten Tage und die Autobahnfahrt, lassen die Spule im inneren Durchbrennen.


    Ralph

    wenn's gekracht hat.... RS Sachverständigenbüro Göttingen


    ...wir bringen ihr Auto ins rollen... RS Automobile Göttingen

  • ralle : Polo 86c, war das ein 2F oder der alte mit den Rundscheinwerfern? Die haben unterschiedliche Spulen drin. Die runden Spulen bei VW gehen im Grunde nie kaputt (Ausnahmen bestätigen wie immer die Regel). Zumindest habe ich seit 97 nie eine runde Spule getauscht, habe schon über 50 Golf 1 mit kleiner 1.1er Maschine gehabt - die haben alle diegleichen Rundspulen drin.


    Was kaputt geht, sind die Spulenblöcke, welche im 86c 2F (also Facelift) verbaut sind. Die brennen durch, bzw. rauchen komplett auf. Diese Blöcke sind auch im Golf 3, 35i, etc. drin.

  • Ja es ist ein 2F Modell. Stimmt, die runden Spulen waren nicht so anfällig. Dennoch würde ich die Spule mal testen aufgrund des Alters kann es auch bei den runden Spulen zu Problemen kommen.


    Nur wenn der Vergaser sauber ist, und ich gehe mal davon aus, das er keinen dreckigen zum testen eingebaut hat, kann es an der Spritzufuhr eigentlich nicht liegen. Wie sehen denn die Kerzen aus?


    Ralph

    wenn's gekracht hat.... RS Sachverständigenbüro Göttingen


    ...wir bringen ihr Auto ins rollen... RS Automobile Göttingen

  • DANKE für die HIlfe


    Zündspule 1,5 Ohm und 3 KOhm
    neue Benzinpumpe = ausreichend
    Abschaltventil/ Leerlaufabschaltventil = funktioniert


    ABER
    Steuereinheit für das Abschaltventil gewechselt = er summt wieder :-) Danke