Posts by micha1061

    sooo bin der Elektrik einigermaßen Herr geworden.


    Das Fernlichtrelais ist definitiv hin. Der Magnet zieht an, aber die Schaltwippe oben ist festgerostet! Da ist ein neuer fällig. Hat zufällig einer von Euch einen 12 V rumliegen, den er einem Südstaatler für kleines Geld abtreten kann???


    Die 3 losen Kabel sind vermutlich für Parklicht. Klemme 30 kommt vermutlich an den zweiten freien 49a-Kontakt und die grauen an die beiden noch freien lins- und rechts-Kontakte ... Brauch ich aber nicht, da das Auto nie Laternenparker wird.


    Scheibenwischer geht auch wie er soll. Am gelieferten Kabelbaum war ein Fehler. Klemme 31c führte Dauermasse. Richtig angeklemmt - und schon funzt es.


    Warnblinker geht auch auf beiden Seiten, am Warnblinkschalter war nur 1x Klemme 30 vorgesehen. Brücke laut Schaltplan vom WHIMS und schon gingen beide Seiten.



    Jetzt mag nur die Hupe noch nicht. Ist die massegeschaltet???

    Hat jemand die Klemmenbezeichnung und die dazugehörigen Kabelfarben parat?


    In meinem neuen Kabelbaum hab ich ein rotes Kabel mit Dauerplus und 2 graue Kabel übrig.


    Im Netz und im WHIMS steht nirgendwo was von Dauerplus am Lenkstockschalter ...


    Ausserdem geht in der Warnblinkfunktion nur die linke Seite, bediene ich den Blinker am Lenkstockschalter, geht die rechte auch ...???

    Hat jemand von Euch einen Belegungsplan vom Wippenschalter für Warnblinklicht? Bei mir steht da nur folgendes drauf:


    O Z


    rn leer


    C S


    Stern ungekennzeichnet



    von oben nach unten betrachtet.



    Ich hab nen nagelneuen Kabelbaum, da ist die Belegung wie für den Tastschalter beschrieben, also 30,15, usw.


    Danke für Eure Hilfe.

    Ich suche ein Foto, wie bei einem 88er Trabi das Wischergestänge auf dem Wischermotor befestigt ist. Ich weiss es nach über einem Jahr nicht mehr und bei WHIMS sieht s ganz anders aus als bei mir .... ;(


    Danke schonmal im voraus.



    Was issn das blaue Kennzeichen - österreichische Saisonzulassung?


    Das sind österreichische Probenummern. In Deutschland sind das die roten Nummern.

    Was ist wenn der abgegebene "Alt-Motor" nicht mehr so gut reg. ist? Werden dann die Sachen außer acht gelassen um die Motoren günstig anbieten zu können,oder werden die Motoren nach Aufwand auch teurer?

    Auch der Manfred ist schon teurer geworden. Ich hab vor etwa 1 Jahr und 3 Monaten 420€ für den Motor bezahlt. Jetzt kostet so einer knapp 500 (glaub ich)

    Manfred macht zu diesem Preis Serienmotoren und ist auf möglichst gut regenerierbare "Alt"-Motoren angewiesen. Nur so kann er seine Preise halten. Leute, bitte hier nicht spekulieren, sondern ihn selbst fragen.


    Alternativ könnte man einen Thread über Motoreninstandsetzer und deren Preise/Qualität eröffnen (falls das den Forenregeln entspricht???)!?

    Ich habe vor etwa 1 Jahr die linke Lichtmaschine bei Trabantwelt bestellt. Laut damaliger Artikelbeschreibung ist sie für den 601 passend. Zur Zeit finde ich sie nicht im Angebot. Nachdem ich nun die neue mit der originalen verglichen habe, fiel mir die deutlich kleinere Keilriemenscheibe auf. Mehrere E-Mails an Trabantwelt blieben bisher unbeantwortet. Da es nun bald an der Zeit ist, den Trabbi zusammenzubauen, frag ich die Experten unter Euch, ob ich die neue nehmen kann.

    Ich habe mir Motor und Getriebe per Post schicken lassen (40€) und war so begeistert, dass ich im Rahmen meines letzten Automesse-Besuches den Manfred nach Ankündigung besucht und mir die Werkstatt angeschaut habe. :thumbsup: :thumbsup: :thumbsup:


    Auch von mir eine 100% Empfehlung für die Döllnitzer Ware!!!

    Ich habe vergessen, wie die Seilzüge für die Heizungsbetätigung am dazugehörigen Kasten im Motorraum angeschlossen werden. Ich weiss nur noch, dass es 3 unterschiedlich lange Seilzüge sind. Der Ausbau ist soooo lange her. Vielleicht hat jemand auch 1-2 Fotos, das hilft mir schon weiter. Kann bei WHIMS nichts finden und die SUFU hilft mir nicht weiter, weil ich die Fachbezeichnung dieses schwarzen Kastens nicht kenne ... ?(

    nee hab ich nicht, weil der Vorbesitzer die Kotis schonmal abhatte und anschließend mit Acryl ?( ?( ?( wieder aufgepappt hatte. Ich hab die Schweinerei beseitigt und die Blechteile neu lackiert. Ein Blick ins WHIMS half eben auch nicht, aber eine Szene bei Youtube (Die letzten Tage des Trabant) zeigte so eine Art Kunststoffband auf der Leiste. Meinst Du das? Was nehme ich am besten für Material dazu. Kleben will ich mit Sikoflex.