LiMa-Kohlenwechsel - wie geht es richtig?

  • Hallo und @llseits noch frohe Ostern!


    Nachdem die Suche nichts hergab: Kann man beim Wechsel der Kohlebürsten Fehler machen?


    Hintergrund: Nachdem die Ladekontolllampe gar nicht mehr brannte, Kohlen gecheckt - bei einer schliff schon die Feder am Kontaktring. Also bei Trabantwelt neue bestellt, eingelötet, rote Lampe geht. Nach ca. 100 km dasselbe Problem. Kohlen wieder gecheckt, die neuen deutlich mehr verschlissen als die alte unverbrauchte. Also wieder getauscht, alles fein, nach 50km wieder das alte Problem. Wo liegt der Fehler?


    Zur Montage hatte ich eine Schieblehre zu Hilfe genommen, damit die Kohlen in den Führungen blieben und der Halter gerade eingesetzt werden könnte.


    Danke und ratlose Grüße... ?(


    Thomas

  • Kollektor der Lima vermutlich defekt. Wie sehen die Laufflächen aus? Wenn du rein schaust und die Lima an der Scheibe drehst kannst du dann verschmorte Leitungen sehen?

  • Hintergrund: Nachdem die Ladekontolllampe gar nicht mehr brannte, Kohlen gecheckt - bei einer schliff schon die Feder am Kontaktring.

    Demzufolge handelt es sich also um eine Drehstromlichtmaschine.

    Kollektor der Lima vermutlich defekt.

    Da es sich offensichtlich um eine Drehstromlichtmaschine handelt, kann ich diese Diagnose nicht so recht nachvollziehen, da es dort schlicht und ergreifend keinen Kollektor gibt ;-)


    wak-r532 :

    1. Bist du dir sicher, dass du wirklich die passenden Kohlen für deine LIMA erstanden hast?

    2. Wie sehen denn die Schleifringe aus? Wenn da tatsächlich schon Metall auf Metall geschliffen hat, dann könnte die Oberfläche bereits stark beschädigt sein. Dadurch werden die neuen Kohlen natürlich sehr schnell herunter geschmirgelt, kann ich mir vorstellen.

    3. Wie Emmentaler82 schrieb, auch auf Schmorstellen überprüfen.

    4. Regler überprüft? Wie hoch ist die Ladespannung bei mittlerer Drehzahl?


    Gruß Steffen

    Edited 3 times, last by Fridl: Rechtschreibkorrektur ().

  • Sorry da habe ich nicht genau genug gelesen, Fridl hat natürlich recht.

  • Drehstrom-Generator und “Metall auf Metall geschliffen“ passt allerdings ebensowenig zusammen. Die Schleifringe sind aus Graphit.

    Wenn dort also irgend ein Metall zu sehen ist, ist es Zeit für neue Graphitringe oder einen anderen Generator. Genauso natürlich, wenn die Ringe in irgend einer Form Ausbrüche haben, das wäre für mich die einzige Erklärung, dass es die Kohlebürsten so schnell runterraspelt. Denn Graphit auf Graphit hält normalerweise ziemlich lange.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

    Edited 2 times, last by bepone ().

  • Vielen Dank allerseits. Dass ich vergaß, dass es sich um die Drehstrom-Lima handelt - sorry. Lt. Verkäufer passen die Kohlen, und der Regler pendelt sich nach dem Starten irgendwo zwischen 13,1 und 13,8 ein - m.E. perfekt. Ein neuer, den ich als Ersatz gekauft habe, kommt dagegen auf fast 16...


    Nachdem die Lima total verdreckt ist, kann ich zum Zustand von Schleifringen und Kabeln nichts sagen; danke aber für diesen Ansatzpunkt. Ich werde mal mit Druckluft rangehen und dann berichten.


    VG Thomas

  • Ich würde zuerst mit Werkzeug dran gehen und die Lima zerlegen.

    Erstens lassen sich dann die Teile besser reinigen und zweitens guckst du dir bei der Gelegenheit gleich den Zustand der 2 Kugellager an. Bei total verdreckten Limas sind diese oft auch schon durch eingespülten Schmutz defekt.

  • und ich würde denken das man den Dreck mit Druckluft in Ecken bringt wo er nix zu suchen hat...