Vergaser Einstellenusw. ?!!!!

Hallo zusammen,

in Kürze steht ein größeres Update der Forensoftware an. Da der Umfang noch nicht genau abschätzbar ist, wird das Forum einige Zeit (Stunden/Tage?) offline sein.
Das Installieren des Update wird aus zeitlichen Gründen kurzfristig und ohne weitere Ankündigung geschehen.

Vielen Dank für Euer Verständnis,

Jan
  • Hallo,


    nachdem heute bestes Schrauberwetter war, ich wieder etwas Zeit hatte wollte ich mal wieder das Projekt Trabi in Angriff nehmen :lach: also neue Kolben rein, neue Kupplung rein und dann den Motor wieder rein, soweit alles kein Problem :top: Sprit rein und los gehts :dududu: denkste, die Kupplung muß noch richtig eingestellt werden, mache ich morgen da es dann schon zu dunkel wurde.
    Zur Info mein Trabie ist seit langen gestanden und wurde von mir nach Bayern geholt da ich den Trabie echt cool finde :lach: So nun zu meinem eigentlichen Problem dem Vergaßer (denke ich mal :hä: ) ich habe 1:50 eingefüllt, und der Trabi ist auch gleich angesprungen und gelaufen, Fahren war aufgrund der schleifenden Kupplung leider nicht aber egal.
    Der Trabi hat aber so brutal geraucht richtig fest und blau, 2 Takter rauchen etwas das weiß ich noch von meinen Moped Zeiten aber so brutal und über einen längeren Zeitraum ist das glaube ich nicht normal er hat auch sehr träge Gas agenommen daher vermute ich das daß Gemisch zu fett ist. Kann mir jemand standardeinstellungen für den Vergaßer sagen und wie ich den Einstellen kann vor allem mit welcher Schraube ich was einstelle will Ihn ja nicht ganz ruinieren. Es sind auch neue Zündkerzen drinn darann sollte es auch nicht liegen. Ich hoffe es kann mir jemand helfen das mein Trabi wird, denn ich will ja damit dann mal von Bayern auf ein gutes Trabitreffen fahren :top: aber dafür muß er erst einmal gut laufen und ich dann total Abnahme fahren.


    Allerbeste Grüße aus Bayern :koenig:
    Thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

  • Erstmal, was hast du für ein Vergaser drauf, das steht auf der linken seite des Schwimmergehäuses. Ich hatte es auch schon öfters das wenn ich ihn zB. nach dem Winterschlaf rausgeholt habedas er über ein paar kilometer geraucht hat(ohne ihn vorher Winterfest zu machen) Das einzige was du da, so auf fern diagnose , machen kannst ist an der Umgemisch schraube zu schrauben. Komplett rein schrauben und dann 2,5 (könnte aber auch 3,5) umdrehungen raus. Müsste dann gehen, wenns nicht noch ne andere Ursache hat, oder wie Joey schon sagte der Choke??

  • hallo,


    wow das ging ja fix mit den Antworten, ich werde morgen mal schauen was für ein vergaser drauf ist, der Chock war drinn soweit ich das noch weiß, werde morgen alles noch mal checken, welche Schraube ist die umgemisch schraube ?!


    beste Grüße aus Bayern
    Thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

  • am hinterem teil des Vergasers, entweder, an nem älterem Vergaser steht sie nach oben mit ner kontermutter und bei den letzten der baureie verläuft sie auf der linken seite schräg nach rechts hinten


    Dies ist die ältere ausfürung 28 HB (2-?)

  • tkinateder : Besorge dir auf jeden Fall Literatur, BEVOR du mit dem Schrauben anfängst!!! Den Vergaser kann man auch verstellen und am Ende war der Vergaser völlig i.O. und der Fehler lag woanders. Eine Reinigung des Vergasers nach der langen Standzeit wäre vielleicht empfehlenswert. Vor der Einstellung würde ich aber alle anderen Fehlerquellen (Zündung, ...) ausschließen.


    Falls du den letzten Vergaser 28H1-1 drin hast, dann findest du >hier< ein Anleitung.


    Das der Motor zu beginn so stark gequalmt hat, kann übrigens ein gutes Anzeichen dafür sein, dass der Motor nach dem letzten Abstellen konserviert wurde. Also kein Grund zur Sorge. :zwinkerer:

  • HI,


    @drehschieber, danke für die Fotos und die info, ich habe die ersters Variante


    Matze , ich werde versuchen ein wie helfe ich mir selbst zu bekommen und mich dann schlau lesen :lach:


    @all besten dank für die info finde ich echt klasse hier freue mich schon wenn der Trabi richtig läuft und fertig ist und ich evtl. den einen oder anderen einmal auf einem treffen sehen kann.


    beste Grüße
    Thomas :top:

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

  • also das Geheimnis ist gelüftet :lach: es war der Chock, normal ist ja eine Feder unten am Vergaser der den Schock wieder zurückdrückt, die ist nicht vorhanden :heuli2: aber als der schoch draussen war und befestigt ist er echt gut gelaufen :top:
    Eine Frage kann mir einer sagen was da für eine Feder reinkommt wie die aussieht, wie lange Sie ist usw das ich mir eine besorgen kann. Ich habe die Vergaser ausführung 28 HB zumindest schaut das so aus.
    Nachdem er nun läuft und man fahren kann müssen jetzt die bremsen auf vordermann gebracht werden dann kann man schon mal mit roten nummern fahren und die TÜV Abnahmen sollte auch funktionieren.


    Beste grüße
    Thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

  • Ne Feder beim Chocke?? ist mir neu. Des ne Feder beim Gasbautenzug ist ist ja klar aber beim Chocke? Ich hab da keine, und noch nie eine gehabt oder wo anders eine gesehen. Ich kann mich aber auch täuschen. Ist ja Menschlich :hä: :hä: :hmm:

  • hi,


    ich meine ja auch unten woder bowdenzug am vergasser/chock eingehängt ist, dort ist doch normal eine feder drinn ? glaube ich werde mal in ruhe schauen.
    zumindest geht der schock nicht wieder rein wenn man innen den Hebel reinschiebt geht das nicht man muß dann vorne am vergaßer den bowdenzug und was drann ist nach links schieben.


    Thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

    Edited once, last by tkinateder ().

  • wie gesagt, ich hab noch nie ne feder gebraucht.


    Hoffe man kann es einigermasen erkennen auf dem Bild. Mit der Grossen schrauben( grüner kreis) tut man den Bowden festschrauben und (roter kreis) den Seilzug. Somit bräuchte man keine feder, weil ja der bowden am vergaser sowie im fahrzeug eine feste befestigung haben und man ja nur mit dem Knopf den seilzug und damit den chocke verstellen kann.

  • wo wir bei federn sind: nicht von dem bild irretieren lassen, denn die lange feder da ist nicht serie. :zwinkerer:

  • hi,


    @drehscieber bild ist ok geht echt hervorragend, jetzt wo ich mir das so überlege hat du eigentlich recht :verwirrt: aber bei mir haut das nicht so hin, wenn ich den schock ganz ziehe und dann später weider reinschieben will geht das nciht ?! jetzt mal was ich gemacht habe evtl. habe ich den seilzug etwas falsch eingestellt hoffe es kann jemand helfen :zwinkerer:


    schockhebel innen im fahrgastraum war ganz reingeschoben, dann habe ich den bowdenzug bei grün eingehängt und durch das rote loch gefädelt, dabei ist der "choch drehteil wie auch immer" ganz links gewesen. Wenn man jetzt innen am Hebel angezogen hat funktioniert es soweit ja auch nur wenn ich dann den hebel wieder reinschieben wollte ging das nicht, vermzutlich weil das drehteil zu weit rechts war ?! wenn ich das drehteil wieder nach links geschoben habe mit den schraubenzieher ist auch der hebel innen wieder drinnen gewesen.


    bie den wetter und temperaturen jetzt ist das kein problem aber wenn es kälter wird sollte man schon einen schock zur verfügung haben.


    beste grüße
    thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

  • wenn du vorm Vergaser stehst und das drehteil links ist, ist der chocke drausen, rechts drin, wenn du aber denn Knopf drin nicht mehr zurück drücken kannst könne es am Bowdenzug liegen. Ausbauen und etwas einölen oder gleich wechseln, könnte drin kaputt sein oder leicht verbogen etc.

  • yo werde ich mal prüfen, jetzt sind erstmal die bremsen drann, werde ich reinigen und weider in stand setzten das man mal wieder mit roter nummer fahren kann, dann die kiste auf die hebevühne und mal richtig durchchecken bezüglich tüv usw.


    werde sicherlcih noch jede menge fargen habe und mich melden finde das forum echt super gut zumal hier in bayern nicht viel los ist in sachen trabi ?! glaube ich zumindest.


    bin auch gerade dabei ein wie helfe ich mir selbst zu besorgen.


    beste grüße
    thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]

  • Das selbe Problem hatte mein Kumpel nach dem Motorwechsel auch gehabt und da war die Schraube mit der die Seilhülle am Vergaser befestigt wird zu weit rein gedreht und hat zu sehr auf den Drahtzug gedrückt. Also Schraube um eine viertel Umdrehung gelöst und schon ging es prima. :top:

  • Andi ,
    hey echt spitzen idee :top: das kann durchaus sein die schraube bei der hülse habe ich schon relativ fest angezogen ?! werde ich auf alle fälle prüfen echt spitze :top: :top: :top:


    beste grüße
    thomas

    [CENTER]------------------ nach dem Schrauben ist vor dem Schrauben ------------------[/CENTER]
    [CENTER] :prost::laola::prost:[/CENTER]