Posts by Andi

    Wo bist du denn genau her? Ich kenne jemanden aus Wien der hat trotz Technisches Datenblatt ein Lärmgutachten machen müssen.

    Hat jemand von diesem Kübel Model mit dem schrägen Heck und den 3 Vertiefungen im Schweller noch Fotos /Bilder in richtig guter Auflösung?

    (oder vielleicht sogar noch so ein Modell in der Garage zu stehen? In echt hab ich den noch nie gesehen)

    Im Netz habe ich nur das hier gefunden....

    http://p601a.de/trabant-kuebel_historie.html


    am PC irgendwo habe ich auch noch Bilder einer damaligen Armeerundschau...


    Ahhhh..... auch diese Armeerundschaubilder findet man im Netz ^^


    http://trabant-technik.de/Page20.html

    Wow! Allein die Tarnvorsätze der NMA..... 8|:thumbsup:

    Mein Aufbau sieht wie folgt aus:


    Das Kabel vom Bremslichtschalter geht (über eine Abzweigung) in BEIDE Relais. Von dort ausgeht je Relais ein Kabel zur entsprechenden Kontrollleuchte und ein Kabel zu den Bremslichtern. Also hat quasi jedes Relais seinen eigenen Ausgang zu seinen Bremslichtern. Nur den Eingang vom Bremslichtschalter teilen sie sich.


    Wenn ich das von Andi richtig verstanden habe, soll ich vom Bremslichtschalter in Relais Z(ugfahrzeug) gehen und von dort aus zu den Bremslichtern Z. Von dort aus geht dann wieder ein Kabel an Relais A(nhänger) und zwar auf die Klemme, wo bis jetzt der Eingang vom Bremslichtschalter dran ist, und wieder zurück zur Anhängersteckdose. Und das ganze mit mindestens 1,5 mm². Richtig?

    Also wenn die Fahrzeugbremsleuchten schon durch ein Kontrollrelais gehen dann dürfen aber die Anhängerbremslichter nicht wie du oben geschrieben hast von den Fahrzeugbremsleuchten abgehen.


    So wie du geschrieben hast mit den gemeinsamen Eingang und getrennten Ausgängen ist schon richtig.

    Du hast auch an den Kontrollrelais nicht 84 mit 84a verwechselt? Die 0,75mm² gehen jetzt aber nicht von vorn bis hinten zur Anhängersteckdose als Leitung für die Anhängerbremsleuchten? Das könnte den Strom soweit drosseln das das Relais nicht anspricht.

    Also persönlich bin ich auch bei Tim... ein Zündanlasslenkschloss wäre mir persönlich auch lieber.


    Nur wegen der Originalität frage ich mich was eigentlich beim Kübel von 1986 verbaut war? Bin da auf http://www.p601a.de auf folgende Info gestoßen... das ab 82 das Lenkschloss verbaut wurde und ab 85 sogar mit Anlasswiederholsperre. Da ich nicht wusste wie ich das am besten verlinke habe ich mal einen Screenshot gemacht. Ä

    Hallo Leute,


    nachdem bei meinem Kübel erfolgreich ein Wertgutachten gemacht wurde habe ich ihn nun Kasko versichern lassen.

    Der Versicherungsvetreter hat mir auf Nachfrage bestätigt das ein Lenkradschloss bzw. eine Lenkradsperre gegen unbefugte Benutzung vorhanden sein muss. Da mein Kübel leider kein Lenkradschloss besitzt ist jetzt die Frage.... sollte ich mir eine Lenksäule mit Lenkradsperre und Schloss nachrüsten oder sollte ich mir so eine Lenkradkralle bzw. so ein Pedal-Lenkrad-Verbinder oder wie das Ding sich nennt zulegen?


    Was sind eure Erfahrungen? Bis jetzt hat mein Kübel immer ohne besondere Sicherung übernachtet.... das einzige was ich habe ist ein versteckter Schalter zur Zündunterbrechung und ein Batteriehauptschalter.

    Nachdem die Sicherung immer wieder durchgeknallt ist, habencwir den neuen Schalter rausgeschmissen und einen neuen alten eingebaut.

    Problem gelöst. Der Schalter war auf Stufe 2 defekt.


    Danke für Eure Tipps!

    Warum nur hatte ich das im Gefühl das das mit dem neuen Schalter zu tun hatte.... :/8o Weil es eine Replika war :thumbdown:

    Einkreis ;) dann müssten alle öffnen und nachgeben.

    Die hinteren haben ja auch nachgegeben ....nur die Handbremse war noch angezogen..... anders kann ich mir das in einem Einkreissystem nicht vorstellen wie nur die vorderen nachgeben sollen und hinten nicht. :/

    Das Problem wird wohl an der Replika liegen.... ein Kollege hatte mal so ein Replika Ablendrelais vom selben Anbieter.... das hat auch nicht oder nur sporadisch geschaltet. Optisch und mechanisch konnten wir keinen Fehler feststellen.... nur das der Spulenwiderstand etwas größer war als beim original... das hatte zur Folge das das Magnetfeld zu schwach war für das umschalten vom Relais....


    Also Replika gegen Original getauscht und alles funktionierte einwandfrei.

    Hab's nicht hingekriegt.

    Es macht auch keine Freude, dort Maulschlüssel anzusetzen. Die Oberflächen sind zu vergriesgnaddelt. Morgen werde ich mal mit Draht- Strich- und Fadenbürsten sowie dem Schaber für etwas mehr Ordnung sorgen. Oder auch mit klassischen Rohrzangen dem Problem zu Leibe rücken.

    Schonmal mit einem zöllig Rohr probiert? 😜



    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    hmmm.... da bin ich mal gespannt, ob das in Österreich bei uns auch so ist mit der Wegfahrsperre.... ich habe nächste Woche einen Termin zum Wertgutachten mit meinem Kübel und den möchte ich dann Kasko Versichern lassen. Da werde ich mal den Sachverständigen fragen wie das ist.