Posts by pesechszig

    Folgendes Problem:



    Ein Arbeitskollege von mir hat die Möglichkeit eine Touren-AWO in der Exportversion zu bekommen. Einziger Haken: sie hat keinen Tank mehr.


    Der Originallack (Rotbraun) ist wohl noch ganz gut erhalten, und an einem in Originalfarbe (mit Patina) lackierten Tank ist kein Herankommen.


    Mein Kollege möchte nun einen Tank in Originalfarbton lackieren und hat mich nun gefragt, wie man den Tank dann auf Alt bekommt, mit den typischen Scheuerstellen der Beine usw. . Ich habe diesbezüglich keine Idee, aber vielleicht stand ja jemand von Euch vor dem Gleichen Problem und hat es gelöst.


    Für Eure Tipps danke ich schon mal im Voraus.

    Wichtig fände ich aber auch das Fahrer Bußgelder zahlen müßten die ganz ganz gemütlich über die Straßen tingeln obwohl 100 erlaubt sind. Oft beobachte ich im Sommer dabei die Touris die ihrer Frau die schöne Landschaft zeigen wollen. Hab ich auch kein Problem mit aber wenn sie Natur wollen dann solln se verdammt noch mal wandern gehen und nicht Einheimische im Berufsverkehr behindern wo kein Überholen möglich ist. Noch schlimmer aber sind teilweise ältere Leute die in ihrem Mercedes nicht wissen wo das Gas Pedal ist und sich dann erschrecken und fast einen Unfall verursachen wenn man überholt. Manchmal frage ich mich ob die überhaupt noch in der Lage sind ein KFZ verkehrssicher zu führen.


    Dem kann ich nur zustimmen. War schon mal jemand im Sommerurlaub auf Rügen? Ich hatte vor knapp 2Jahren das Vergnügen. Als ich von der Insel wieder nach Hause gefahren bin, hätte ich mich mal umdrehen sollen, ob am Inseleingang ein Schild mit max 60 km/h Auserorts steht. :zwinkerer:

    Willkommen im Club. Ich hab diesen Monat schon eine Woche gearbeitet. Rest Kurzarbeit 0. Wetter ist auch so besch.... ,das man nur zuhause hocken kann.

    Ich hatte bei der Firma mal Stoßstangen,Tieferlegung und eine Alarmanlage für meinen (er ruhe friedlich) 2er Golf bestellt und auch ohne Beanstandungen erhalten. Das ist aber jetzt schon 8-9 Jahre her, weshalb ich zum jetzigen Geschäftgebahren leider keine Angaben machen kann. Damals waren etliche Annoncen der Firma in der VW-Scene.

    Die Kokusnuss hab ich mir auch gleich mal runtergeladen. Mein Akku hat noch 93%. Werde das mal mit dem Kallibrieren machen.


    Da es ja seit einiger Zeit in diesem Thread nur um Macs geht, wie wäre es dann mit einem neuen nur für Apple :hä:

    Hast du dei Speedport bis jetzt stationär über das LAN Kabel betrieben? Evtl. hast du dann vieleicht dein WLan noch gar nicht eingerichtet. Wenn das der fall ist würde ich das über den alten Windows Rechner nachholen (Weil mit dem Mac komm ich auch erst so nach und nach klar).
    Mein Speedport hatte ich vor 1,5 Jahren mit einem XP Lappi eingerichtet. Jetzt funktioniert es bis auf die besagten Probleme mit dem Mac Und dem XP-Lappi.
    Habe viel in Foren nachgelesen, hat mich sehr viel weiter gebracht, hauptsächlich bei MacUser.de

    Ich gehe ohne Probleme mit meinem Macbook auf Speedport 501. Das MacBook hab ich aber auch erst seit 3 Wochen. Bei mir war das mit dem WLan schon vom Vorbesitzer eingestellt. Ich brauchte nur noch den Netzwerkschlüssel einzugeben. Ab und zu hakt das Speedport aber auch und wird nicht durch den Mac gefunden. Dann ziehe ich den Netzstecker vom Speedport raus und stecke ihn wieder rein. Danach klappt es meistens.


    Rechtsklick: ctrl+Klick auf Trackpad


    Achte auch darauf was für eine Tastatur du hast und welch du eingestellt hast. Wegen dem y und z .

    Da hat wohl jemand, der keine Ahnung, kein Foto und keine Zeichnung hatte, sich wohl gedacht Vergaser und Krümmer auf einer Seite, das geht nicht gut.
    Spätestens beim Anbau der Lufleitbleche wäre derjenige aber stutzig geworden.
    Oder vieleicht wurden sie deshalb nicht montiert. :hä:

    Es ist einfacher den Motor auszubauen,um an die Kupplung ranzukommen.
    Alle 3 Schrauben an den Aufhängungen Lösen (13er Nuss), eine bei der [lexicon]LiMa[/lexicon], eine hinter dem Vorschalldämpfer und eine unter dem Lenkgetriebe.
    Verbindung Krümmer-Vorschalldämpfer lösen. Motor mit Getriebe etwas anheben und von vorn gesehen so weit wie möglich nach rechts heben.
    Alle Verbindungsschrauben zwischen Motor und Getriebe raus. Anlasser abschrauben.
    Choke- und Gasbowdenzug aushängen.
    Nun kann der Motor raus. Etwas anheben und nach links herausheben.
    Alle Schrauben des Kupplungsautomaten (6Stück, 10er SW) lösen und automaten abnehmen. Nun kann die alte Scheibe raus und die neue rein.
    Kupplungsautomat wieder ranschrauben und gucken das die Scheibe schön Mittig sitzt.
    Motoreinbau in umgekehrter Reihenfolge des Ausbaus.


    Theoretisch kann mann auch nur das Getriebe ausbauen, um an die Scheibe ran zu kommen, aber die Antriebe wieder einzufädeln ist eine tüchtige Fummelei. :verwirrt: