Motor stirbt ab

  • Hey Trabbiisten,
    Mein treuer Gefährte macht das erste mal Mucken, er geht nach völlig unterschiedlichen Fahrstrecken einfach aus. Die Zylinder verabschieden sich nacheinander.
    Ich habe einen 1989 601, 37Tkm, Originalzustand.


    Ich habe zumindest bei einer Kerze einen "Faden" festgestellt, beseitig und dann lief er wieder. Ist der Elektrodenabstand zu gering?
    Welches ist der richtige Abstand, eine Lehre habe ich da.
    Die Kerzen sind noch DDR-Ware und bis vor einer Woche lief alles fehlerfrei.


    Habt Ihr Ideen oder Tips zur Fehlerbeseitigung?

  • Äm - der Benzinhahn ist schon offen, oder ??? :grinsi:


    *DUCK und weg*

    Wenn einer 'ne schöne Stunde verschenk,
    weil er an Ärger von gestern denkt
    oder an Sorgen von morgen,
    der tut mir leid ...


    Mein Name ist Nase, ich weiß Bescheid

  • das ist ja wohl klar.....
    Dann würde der Fehler nicht zwischen 15 km und 140 km Auftauchen.
    Ich denke es ist ein Kerzen oder evtl. Gemischproblem, zu Fett?
    Was kann denn so einen Kerzenfaden verursachen?

  • War auch nicht so gemeint :schaem:


    Ein Kerzenfaden entsteht meines Wissens z.B. durch Bleiadditive (deswegen hieß das Ding früher auch Bleifaden). Die Fadenbildung wird durch einen zu geringen Elektrodenabstand natürlich begünstig.
    Den korrekten Abstand müßte mal jemand, der ein WHMIS zur Hand hat nachschlagen - wenn ich mich nicht irre waren das 0,6 mm oder so.


    Ist es unerheblich, ob der Motor warm oder kalt ist ?

    Wenn einer 'ne schöne Stunde verschenk,
    weil er an Ärger von gestern denkt
    oder an Sorgen von morgen,
    der tut mir leid ...


    Mein Name ist Nase, ich weiß Bescheid

  • Zündkerze für Normale Motoren war/ist 14-225 mit 0,6mm Elektrodenabstand :winker:

  • Hier stimmt was mit Zündung und Gemischaufbereitung nicht, sprich der Motor hat einfach eine zu heiße Verbrennung (Fäden). Alles richtig einstellen.

  • Kerzen noch Original-DDR-Ware????? :staun:


    Also ich würde mal neue versuchen.

    MFG
    Schumi


    Ich mochte schon als Kind kein Blechspielzeug!

  • Hi,


    auch eine zu heiße Verbrennung (zu mageres Gemisch) begünstigt eine solche "Brücke" an den Elektroden der Zündkerze, genauso wie ein zu geringer Abstand der Elektroden oder auch einfach falsche Kerzen. (Wärmewert).


    Sollte sich nach Einstellen des Elektrodenabstandes (0,6mm) oder bei neuen Kerzen wieder eine "Brücke" an den Kerzen bilden, sollte man mal auf die Suche nach Nebenluft gehen, die das Gemisch abmagern.


    Ansonsten hilft nur die systematische Suche, wie z.B. Zündung und Vergasereinstellung, ungehinderter Kraftstoffzufluss zum Vergaser, Flanschdichtungen u.s.w.


    Gruß Andy.

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • Danke erst einmal Jungs, ich vermute Nebenluft, das berühmte Gummirohr ist nicht mehr das Beste, Ich melde mich wenn ich den Fehler beseitig habe.

  • Hi,


    Es ist eigendlich mehr oder wenig Wurst ob dass Gummirohr vor den Vergaser undicht ist! Dies Transportiert nur das gefilterte Luft vom Luftfilter bis Vergaser. Nebenluft muss du erst Nach den Vergaser suchen, erst dann kann das Gemisch abmagern. Vor den Vergaser ist ja kein Benzin zugeführt worden. :winker:

  • Hallo,


    habe noch mal in der Fachliteratur nachgeschlagen.


    Eine Kerzenbrücke entsteht fast immer durch eine nicht stimmende Zündung und dadurch bedingte Überhitzung des Motors.


    Sieh mal nach der Zündung.


    Gruß Andy

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • Könnte die gerade gemachte ASU das Problem verursacht haben?
    "Never Touch A Running System" ich habe am Vergaser nichts verändert, wie kann das passieren?

  • Die ASU könnte das auch gewesen sein ! :heuli2:


    In dem Fall wäre das Abgas zu mager eingestellt worden, zu mager heißt für den 2- Takter zu heiß, zu heiß bedeutet Kerzenbrücke - also Kurzschluß der Zündkerze ! :schock:


    Laß Dir mal in irgendeiner Werkstatt das Abgasprüfgerät in den Auspuff hängen. Ist der Wert unter 2 bis 2,5 Vol% (Minimum 2 %) drehe auf der rechten Seite (wenn Du davor stehst)- Stellschraube Abgas- hinter dem Gaszug / Drosselklappe (bei 28 HB 1-1) das Abgas höher. Der Wert sollte um 2,5 Vol% liegen. das wäre o. K. und fett genug.


    Hilft das nicht, oder das Abgas stimmt, Zündung kontrollieren.


    Hilft auch das nicht, vermute ich, dass der Motor irgendwo Nebenluft zieht und deshalb zu mager läuft. :zornig:


    Gruß Andy

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

    Edited once, last by IFA - Andy ().

  • Ich denke ich habe jetzt den wirklichen Fehler gefunden: ein Kanister verschmutztes Benzin, Krümel im Tank, im Wassersack des Benzinhahnes, und in der Hauptdüse des Vergasers.
    Das habe ich wie folgt ermittelt: Wenn der Motor anfängt abzusterben, reicht manchmal die Kupplung zu treten und mehr Gas zu geben, bzw. wenn es garnicht geht de Choke zu ziehen, dann fährt er weiter.
    War analog in Wie helfen ich mir selbst beschrieben.


    Leider sind alle Bücher die ich habe zu alt, mein vergaser Bj.1989 sieht total anders aus als in den Büchern, ich finde die die Hauptdüse nicht.


    Kann mir jemand freundlicherweise die Vergaserseiten der 1989/1990'er Ausgabe scannen, am besten als *.pdf?