Anfahrproblem

  • Hallo,


    hab ein ganz eigenartiges Problem beim anfahren:
    Wenn ich anfahre schüttelt sich mein ganzes Auto, es rattert extrem.
    Genauer beschreiben kann ich es indem man sich vorstellt man will langsam am Berg anfahren, normalerweise erfolgt der Kraftschluss weich und man fährt los. Bei mir ist es anders, das Auto "hüpft bzw ruckt" vorwärts, wie als ob jemand sehr schnell kuppelt und nicht mehr kuppelt, kuppelt und nicht mehr kuppelt. Das ist sehr eigenartig und vor allem bei Stadtfahrten verdammt nervig.


    Habe schon die Kupplungsdruckplatte gewechselt, die Kupplungsscheibe gewechselt, die Schwungscheibe gewechselt, eine Antriebswelle getauscht da Spiel in Drehrichtung vorhanden war.


    Was kann das noch sein? Ich hoffe jemand kann mir helfen.


    Grüße

  • Würde ich ausschließen wollen, in allen anderen Fahrsituationen gibt es damit keine Probleme.
    Das Problem tritt natürlich nicht nur beim anfahren am Berg, sondern immer auf.

  • Motor- und Getriebelager sind i.O.?

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Wie definierst du ok? Sind vorhanden und nicht abgelöst, also gehe ich davon aus, dass diese ok sind. Der Motor müsste sich ja auch sehr im Leerlauf schütteln, wenn diese nicht ok wären?

  • Hallo.
    Dieses Problem gab es früher auch schon. Es lag daran das sich das Getriebe und der Motor an Flansch bewegen. Dies sollte durch die Stiffte am Flansch verhindert werden. Einige Getriebe hatten nach dem ausbau keine stiffte mehr, bzw sind diese entfernt wurden.Die Stiffte sollten auch richtig sitzen. Also ohne Spiel im Motorflansch sitzen.
    Kannst ja mal Prüfen. Auch die Schrauben sollten fest sitzen. Wenn möglich nicht unbedingt ein durchgehendes Gewinde haben.

  • @Hegautrabi:
    Habe eine ungefederte Scheibe und den Kupplungsautomat ohne Bandmitnahme verbaut.
    Habe auch schon zwei verschiedene Ausrücklager probiert. Ein neues mit Graphitring(welches dann leider kaputt gegangen ist, Graphitring hat sich im Metallkäfig mitgedreht) und nun ein (nachbearbeitetes, damit es passt) kugelgelagertes Ausrücklager von Trabantwelt.


    P-240:
    Schrauben haben kein durchgehendes Gewinde und die Stifte sitzen, hab ich beim Kupplung tauschen extra kontrolliert.

  • Die T160 mit Bandmitnahme in Kombination mit der gefederten Mitnehmerscheibe ist besser. Damit hatte ich dieses Anfahrschütteln noch nicht, mit deinen Teilen leider schon öfter.
    Es kann aber sein dass sich das noch bessert.

  • Hatte die Teile noch neu da, ist aber auch schon über 3000km her und das Problem besteht immer noch bzw verändert sich nicht durch meine Reperaturversuche. Habe ja auch schon mit anderen gleichen Teilen gegengetestet.

  • Ist beim rückwärts anfahren identisch?
    Ist das ruckeln nur beim direkten anfahren im ersten Gang oder auch bei anderen Geschwindigkeiten/Gängen?

  • Es ist auch beim rückwärts anfahren und bei einem Test auch im zweiten Gang.
    Bei 80-90 habe ich auch ein leichtes vibrieren im Lenkrad.

  • Moin ,
    wann , bei welchem Ereignis und schleichend oder schlagartig ist das Ruckeln denn zum erstenmal bemerkt worden ?
    Tippe wie hotwheelz eventuell auch auf eine defekte Motorlagerung , der Motor sitzt ja auf den Lagern . Im Leerlauf wird die Lagerung nur von der Motor-/Getriebeschwerkraft beansprucht , beim Anfahren jedoch auch auf Torsion / Gegenmoment vom Anfahren.
    Motorhaube auf , ein Mitläufer beäugt den Motor beim Anfahren im Zweiten , oder auch im Dritten. Oder den Trabi mit vier Klötzen vor den Rädern plus Handbremse blockieren . Vielleicht erkennt man wie der Motor zappelt . Auch mal versuchen , Motor/Getriebe mit einem Wagenheber hochzudrücken .
    Am einem zu kurzen Gasbowdenzug wird's wohl nicht liegen können , hatten wir mal bei einer 125-er MZ. Bei vollem Lenkeinschlag Vollgas! Welche Freude , mit Kirche und Zelturlaubgepäck hintendrauf! Eine Art MZ-Rodeo.
    Gruß!

  • Beim Trabi reicht da die sehr wirkungsvolle Handbremse vollkommen.



    Gruß
    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • wie als ob jemand sehr schnell kuppelt und nicht mehr kuppelt, kuppelt und nicht mehr kuppelt. ... Habe schon die Kupplungsdruckplatte gewechselt, die Kupplungsscheibe gewechselt, die Schwungscheibe gewechselt, eine Antriebswelle getauscht da Spiel in Drehrichtung vorhanden war.


    Das Kupplungsseil auch?
    Sitzt die Hülle des Kuplungsseils womöglich etwas straff / kurz?

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Hallo und danke für die Antworten!
    Kumpel und ich haben gestern den Hilfsrahmen getauscht weil die hintere Getriebehalterung gerissen war! Gleichzeitig war die Vulkanisierung vom Silentbock teilweise abgelöst. Nun ist das rattern deutlich vermindert, wunderbar. Aber ganz weg ist es immer noch nicht, werde heute mal im Motorraum beobachten was der Motor beim anfahren macht.

  • Problem ist genau so vorhanden wie vorher! Langsam macht es keinen Spass mehr...
    Hier ein Video:

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Könnt ihr was erkennen? Vermute langsam es ist das Getriebe... Ich habe auch ein ratzen beim schalten von 1 in 2 Gang, aber nur manchmal. Getriebe ist 8000km Kilometer alt und wurde zu DDR Zeiten regeneriert. 1970 Getriebe umgebaut auf Gleichlaufgelenkwelle.

  • Ich tippe nach wie vor auf die Kupplung, diese machen das manchmal.
    Du hast aber schon bemerkt, dass bei deinem Filmaufbau die rechte Antriebswelle auf dem Hilfsrahmen aufliegt, oder? Wenn das dann noch schwingt, gibt es heftige Stöße auf die Welle und das Differential. :-(