Motor läuft nicht richtig

  • Hallo liebes Pappenforum :winker:


    Seit neustem habe ich ein größeres Problem mit meiner Rennpappe. Aber der Reihe nach:


    Angefangen hat alles mit leichten Startschwierigkeiten nach ein paar Tagen Standzeit. Als ich meine erste Probefahrt gemacht habe, fiel mir auf, dass ein mahlendes Geräusche vom Motor kam (sobald er warm war). Ich dachte zuerst an ein defektes LiMa-Lager, also legte ich den Keilriemen ab und startete den Motor kurz. Das Geräusch ist geblieben. Ich vermute nun ,dass ein Kurbelwellenlager diese Geräusche verursacht :doh: .


    Ein paar Tage später ergab sich die Möglichkeit, günstig einen gebrauchten Motor zu kaufen (Laut dem Besitzer lief dieser bis zum Ausbau gut). Also hatte ich die Idee, diesen Motor probehalber einzubauen und den anderen mit Lagerschaden später irgendwann zu regenerieren.

    Der Umbau war schnell gemacht (Hauptsächlich nur die Unterbrecherzündung raus und meine EBZA rein und dann alles wieder zusammenbauen)

    Voller Hoffnung startete ich den Motor dann und musste gleich feststellen, dass er genauso schlecht anspringt, wie der alte. Das Standgas hat er nach kurzer Zeit zwar einigermaßen gehalten, aber von einem Trabant-typischen Motorlauf konnte man nicht sprechen (sehr rauer Lauf - ungleichmäßig klopfende Verbrennung). Ich kontrollierte noch einmal den ZZP mittels Prüflampe nach folgendem Prinzip:

    • Riemenscheiben-Markierung und Trennfläche der Kurbelgehäuse müssen fluchten
    • Mit Prüflampe (zw. Klemme 1 und Masse) und verdrehen der Geberplatte den Einschaltpunkt der Lampe finden

    Zylinder 1 zündet genau bei Riemenscheiben Markierung + Trennfläche; Zylinder 2 minimal später (habe ich so gelassen, da die Gebereinheit für Zyl.2 noch versiegelt war)


    Kompression habe ich ca. 7,5 bar auf beiden Töpfen,

    mittels Zündfunken-Indikator [http://passaratti.fusseltuning…erzen-funkenindikator.jpg] von Champion (nur durch Auflegen aufs Zündkabel leuchtet eine kleine Lampe bei jeder Zündung) konnte ich keine Zündaussetzer feststellen.


    Ich gehe also mal davon aus, dass mein Problem eher in der Gemischaufbereitung zu suchen ist. Verbaut ist ein HB 28 4-1.


    Was kann ich an diesem Vergaser einstellen, außer den Anschlag fürs Standgas und die Synchronisierung des Luftsteuerventils?

    Ich vermute nämlich, dass das Gemisch irgendwie zu mager ist (seltsamerweise ist eine Kerze nass - wäre eigentlich eher Zündaussetzer, oder?)

    Ich würde ja auf einen mechanischen defekt am Motor tippen, aber der selbe Fehler bei zwei Motoren hintereinander?


    Könnt ihr mir da weiterhelfen??? :bitte:


    MfG Alex :schaaaf:

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Ein paar Tage später ergab sich die Möglichkeit, günstig einen gebrauchten Motor zu kaufen (Laut dem Besitzer lief dieser bis zum Ausbau gut).

    9 von 10 Gebrauchtmotoren sind in der Regel Schrott bzw. nach dem EInbau kurz danach. Und bis zum Ausbau sind ALLE IMMER gut gelaufen. Warum wurden sie dann ausgebaut?

    Der 4-1 ist der schlimmste Vergaser den es gibt. Aber einstellen kann man den auch. Neben Standgas (Anschlag) und dem Ventil gibts noch die Umgemischschraube mit der man fett/mager einstellen kann.


    Ich habe innerhalb des letzten Jahres rund 30 Gebrauchtmotoren reinbekommen. Davon war KEINER, den man hätte länger fahren können ohne Schäden zu riskieren. Und bei min. 1/3 hieß es: "sind alle bis zum Ausbau gut gelaufen",


    Wenn du einen anderen Vergaser hast, probier den und überhole den 4-1 wenn du ihn unbedingt behalten willst.

  • Aber was unterscheidet den 4-1 von anderen Vergasern?

    Was würde passieren, wenn man die Verbindungsstange von der Drosselklappe und dem Luftsteuerventil demontiert. Läuft er dann dauerhaft zu fett oder arbeitet der Vergaser wie der baugleiche (nur ohne Ventil) HB 3-1 ?


    Wenn man aber an einem Motor Kompression von ca. 7,5 bar hat und die Zylinderlaufbahn keine Kratzer (gut erhaltener Kreuzschliff) aufweisen, dann kann es doch gar nicht so schlimm sein, oder? Die Kurbelwelle verändert sich ja nicht, außer dass die Lager verschleißen (hat aber mit dem Motorlauf nichts zu tun). Was kann bei den Drehschiebern kaputt gehen?


    Wenn der Motor irgendwo Falschluft zieht, dann magert das Gemisch stark ab => die Kerzen sollten relativ weiß sein, was bei mir auch nicht der Fall ist. Zündung schließe ich mal aus, da ich einen starken Funken an beiden Kerzen habe.

    Ist die Einstellung des ZZP an der Trennfläche der Gehäusehälften eigentlich richtig?


    Gibt es für die Umgemischschraube (Leerlaufluftregulierschraube) irgendeine Grundeinstellung? Beim 3-1 heißt es, dass man mit dieser Einstellschraube das Gemisch nur Richtung mager verstellen kann (fetter geht nicht)

    Ich hoffe auf eure Hilfe

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Hallo,


    stell die.Zündung doch mal mittels Messuhr im Zylinderkopf ein.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

  • "stell die.Zündung doch mal mittels Messuhr im Zylinderkopf ein"

    Geht eigentlich auch mit einem Messschieber,oder?

    Stellt man dann auf 4mm oder 3mm v.OT ?

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Hallo;)


    Ich habe mal gelesen, dass man am Lüfterrad des Motors von OT 3,8mm entgegengesetzt der Fahrtrichtung drehen soll.


    Am besten ließt du das im WHIMS oder im Reparaturhandbuch nochmal nach, da müsste das eigentlich auch drinstehen, ich möchte dir jetzt ja auch keinen Mist erzählen :)

  • Zitat

    am Lüfterrad des Motors von OT 3,8mm entgegengesetzt der Fahrtrichtung drehen soll

    Aber man misst doch immer in Drehrichtung des Motors, um die Lagertoleranzen von Pleuel und KW auszuschließen ?!?

    Laut WHIMS müsste aber auch die Markierung auf der Riemenscheibe zum Ziel führen, oder ist die Methode mit der Messuhr besser?

    Kann mir noch jemand was zum Vergaser 4-1 sagen (Grundeinstellung der Umgemischschraube,...)

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Du misst (sowie ich es verstanden habe) mit der Messuhr den OT, indem du erst das Lüfterrad in Fahrtrichtung drehst. Wenn OT erreicht ist, 3,8mm zurückdrehen.


    Je nach Zylinder kannst du wenn du möchtest auch an der jeweiligen Zündkerze ein separates Kabel von einer Massestelle (z.B. Mutter auf der Motorabdeckung, sofern vorhanden) mit der Zündkerze verbinden.

    Wenn du das Lüfterrad dann entgegengesetzt der Fahrtrichtung drehst, siehst du anhand der Messuhr, an welcher Kolbenposition die Zündkerze einen Funken gibt.


    Aber wie gesagt, ich kann dir da leider nur grobe Informationen geben, da ich so ein Problem selber noch nicht hatte. Schau das lieber nochmal genauer im WHIMS nach, da müsste das gut beschrieben drinstehen;)

  • Die Kurbelwelle verändert sich ja nicht, außer dass die Lager verschleißen (hat aber mit dem Motorlauf nichts zu tun).

    Es sind gerade die Kurbelwellen von gebrauchten oder ewig gelagerten Motoren, die zum Motorschaden führen, da gibt es sich auflösende Lagerkäfige, zerbröselnde und fressende Pleullager, Rost und Ölkohleablagerungen. Auch kann eine defekte Kurbelwelle zu schlechten Motorlauf führen.

  • Und wie kann ich dass am einfachsten herausfinden, ob der Motor mechanisch einen defekt hat, ohne ihn komplett zu zerlegen (ist das überhaupt möglich)

    Das Problem liegt an der Dichtung zwischen Lenkrad und Sitz :baeh:

  • Mit dem Messschieber wird das Murks, du benötigst eine dauerhafte Anzeige. Also Messuhr samt Halter.


    Du suchst den OT und nullst die Uhr. Dann drehst du am Lüfterrad 5mm zurück und dann wieder vor, um das Spiel auszugleichen. Bei 3mm vOt muss er funken, hilfreich ist eine kleine Sofitte an der jeweiligen Zündspule (nicht an der EBZA Geberplatte). Diese verlischt beim Zünden.



    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

  • Ich drücke die Kerzen in die Stecker und lege sie auf den Axiallüfter. Die Messuhr wird in Zylinder 1 geschraubt.

    Nun schalte ich die Zündung ein und ermittle den ZZP durch Lauschen nach dem Funkenüberschlag bei der richtigen Drehrichtung. An der Stelle nulle ich die Messuhr.

    Kurz den Motor zurückdrehen und erneut den Nullpunkt (ZZP) anfahren um die Genauigkeit meiner Position zu kontrollieren.

    Wenn das stimmt, dann drehe ich die Welle in Arbeitsrichtung bis zum OT. Erkennbar am Stillstand des Zeigers der sich dann wieder zurück bewegt.

    Die ganzen Umdrehungen des Zeigers habe ich mitgezählt, die Zehntel kann ich ablesen.

    Nun die Grundplatte verstellen und erneut messen, bis der gewünschte Wert eingestellt ist.

    Dann die Uhr in Zylinder 2 drehen und ggf. dessen ZZP durch Schwenken der Platine korrigieren.

    Anschließend noch mal Zylinder 1 kontrollieren, wenn beim 2. viel verstellt werden musste kann es sein, dass auch hier sich etwas verändert hat.

    Das ganze sollte nicht zu lange dauern, nach 5 Minuten spätestens eine Pause einlegen um das Steuerteil zu schonen.

  • Warum bringt man den Kolben nicht glich auf ZZP und verdreht die Geberplatte EBZA bis der Funke an der richtigen Kerze kommt, da nach fest ziehen und überprüfen?

    dann ZZP für Zyl 2.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Nö, viel zu ungenau.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

  • Erklärung warum ungenau?

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Weil das Verdrehen in den Langlöchern schon relativ grob ist und selbst beim Festdrehen der Schrauben sich der ZZP wieder verändern kann. Dann lieber langsam rantasten, also Schraube lockern, mit sanften Klopfern verdrehen, Schrauben anziehen, kontrollieren. Auf die von dir beschriebene Weise hat es zumindest bei mir nicht funktioniert. Mein Anspruch ist, den ZZP auf 1/10 exakt zu haben.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

  • Weil das Verdrehen in den Langlöchern schon relativ grob ist und selbst beim Festdrehen der Schrauben sich der ZZP wieder verändern kann.

    Was hat das mit den Langlöchern zu tun? Die Grundplatte sitzt ziemlich passgenau im Außendurchmesser und wenn alles sauber und leichtgängig ist lässt sich das auf die Art wunderbar einstellen, auf Anhieb! Auch das befestigen der Schrauben hat so gut wie keinen Einfluss, ich sage mal von 10 Zündungen vielleicht eine.

    Es ist aber auch durchaus normal wenn einem bestimmte Arbeiten nicht so locker von der Hand gehen, weil man sie nicht täglich macht, Übung macht den Meister wie immer.:thumbsup:

    mein Anspruch ist den ZZP auf beiden gleich zu haben, ob das nun 3,9 oder 3,8 oder 3,7 sind ist dem Motor völlig Latte.

    Klopfen vermeide ich grundsätzlich an Bauteilen die mit Elektronik bestückt sind.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Dann bedarf meine Fingerfertigkeit wohl noch der Übung.

    Ich geh da auch nicht mit dem Hammer dran, sondern der Schraubendreher wird am Griff getippt. Denke, der Zweitakter schüttelt die Platine da ganz dezent mehr durch.


    Bei werksversiegelter Geberplatte sind die beiden Zylinder doch auf 180 Grad Versatz vorjustiert, wieso muss man da dran drehen? Da kann doch nur mit der Kurbelwelle etwas nicht passen. War bei mir noch nie erforderlich.


    Und dass der ZZP so egal ist, dafür hätte ich jetzt auch gern eine Erklärung bitte.



    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: 

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von bepone ()