Posts by Foxriders18

Alle Infos zum Vorverkauf findet Ihr im Blogeintrag:

http://pf31.pappenforum.de/blog/entry/69-vorverkauf-pappenforum-ifa-kalender-2021/

    Ich habe bei TW einen neuen HBZ bestellt und eingebaut. Immer noch das selbe Problem.

    Ist das normal, das beim Bremsen im vorderen Bremskreis Flüssigkeit nach oben gedrückt wird in den Ausgleichsbehälter ??

    Ich glaube unter dem Anschlussnippel war nur eine Feder. Bei dem 1.1er HBZ ist das anders als beim 601 HBZ ???

    Bevor ich den 1.1 HBZ hatte gingen mir vorne immer die Scheibenbremsen fest beim Fahren. Das war durch dieses Ventil wie es beim 601 HBZ drin ist.

    Moin zusammen,

    Ich habe meinen Zweikreis Bremsflüssigkeit Ausgleichsbehälter ausgetauscht gegen zwei einzelne.

    Nun habe ich nur noch bedingt Bremsdruck.

    Ich habe gesehen das wenn ich bremse, aus der vorderen Bohrung für den Vorderen Bremskreis Flüssigkeit aus dem HBZ noch oben drückt in den Ausgleichsbehälter.

    Hatte jemand schon einmal das selbe Problem??

    HBZ ist vom 1.1er + habe Bremsscheiben vorne.

    Habe schon bei Trabantwelt angerufen, die haben diese Zündung nicht mehr im Angebot und der jenige der die Zündungen gebaut hat ist auch nicht mehr bei Trabantwelt. Ich benötige nur die Stellung der Scheibe vom Nocken zum Geber. Das Bild was ich mit Hochgeladen habe war mit auf der CD vom Programm, aber wie gesagt das haut irgendwie nicht hin. Und die Stellung wie sie auf dem Bild zu sehen ist Soll OT Zylinder 1 sein.

    Moin zusammen,

    hat vielleicht jemand von euch die Wabant Tec Zündung verbaut??

    Irgendwie haut das mit dem ZZp bei mir nicht hin.

    Habe den 1. Zylinder auf OT eingestellt, wie auf dem Bild zu sehen ist,

    aber irgendwie passt das so nicht


    Moin zusammen,

    ich regeneriere gerade mein Getriebe und habe einen Freilaufnocken der alten Generation noch rumliegen.

    Mein Getriebe hat aber schon die neue Generation. Kann man die alte Generation auf die Neue welle draufbauen ohne Probleme zu bekommen??

    Eigentlich wird der Nocken ja über die Passung gehalten und nicht über die Passfeder oder ????

    Ich konnte den nicht einstellen mit 55 düse bei der 60 läuft er schon gut im stand , aber noch nicht so wie ich ihn haben will. Ich probier mich da noch ein bissel aus werde mal noch auf 65 gehn und gucken was er da macht.

    ALSO DÜSEN SIND AUFGERIEBEN UND MOTOR LÄUFT!!!!!!!!
    175 hauptdüse stufe 1
    150 haupdüse stufe 2
    60 leerlauf
    Danke für eure Anteilnahme und viel erfolg euch selber dann bei Problemen.
    Hoffentlich bekommt ihr dann auch so tatkräftige Unterstützung wie ich.


    Wenns noch jemanden Interesiert würde ich dann nach einigen Km mal den Kraftstoffverbrauch Posten und Feedback geben Ob sich das gelohnt hat einen Offenen Luftfilter auf Standard Motor und Standard Block zu fahren. Als Alternative zum Ansaugdämpfer+Topf

    das prob. vom jikov ist mir nichts bekannt dass es da größere düsen gibt, oder irgendwer welche anbietet. ich habe mal an der leerlaufschraube gedreht und da hat sich nicht viel getan. ich denke das alles einfach zu maager ist !?

    der ganze Originale ansaug ist auch so gebaut, um die ansaug Geräusche zu minimieren und das ist ja bei mir egal zwecks umbau. alle 3 Vergaseranlagen laufen auch ohne Resonanzkörper und deswegen wollt ich eigentlich umbedüsen um das auszugleichen .....
    und ich weiß das die sich dabei schon was gedacht haben und mit deiner Antwort Mossi--> ist sehr hilfreich danke wird mir auf jeden Fall weiter helfen :thumbdown:
    Fg601 du scheinst ja Motoren zu bauen oder zu berechnen und co, du müsstest mir ja da eigendlich bissel helfen können. Originale Ansaug Anlage vom Wartburg komplett verbauen guter Tipp aber ich würde dann kein Thema aufmachen wenn ich das Standard haben möchte :P .

    Hallo,
    Ich habe einen Wartburgmotor bei mir im Trabant eingebaut 50 ps.
    Der Motor ist komplett neu gemacht Kurbelwelle, Kolben, Zylinderkopf.
    Jikovvergaser NEU.
    Ich habe mit dem Vergaser immer die Probleme das der im Teillastbereich nicht läuft und bei vollgas wenn ich den Shoke ziehe dann er besser durchzieht.
    JIKOV NEU KEIN SCHMUTZ KEIN DRECK ALLE DÜSEN NEU ALLES NEU , NIX AUSGESCHLAGEN BESCHLEUNIGUNSMEMBRAN NEU ALLES NEU !!! :P
    3 UMD. 1,5 UMD eingestellt
    Ich habe 3 Jikov Vergaser Dran gehabt, 2 stück gebraucht, und der letztere Neu,
    Immer die Selben Symptome ----->Anfahren ganz normal beim durchbeschleinigen, erste Vergaserstufe, knickt er ein also als ob eine düse zu wäre.
    Wenn ich Shoke voll ziehe läuft er. Dann kann ich normal fahren, aber läuft halt dann im stand nimmer.
    Ich wohne Im Rheinland und weiß nicht ob die Luftverhältnisse einfach anders sind als im Osten, sodass ich vieleicht höhr bedüsen muss ????????????????
    Ich habe diesen Luftfilter drauf -----> http://www.sandtler24.de/kn-sp…erkasten-oval-569262.html
    Aber auch mit dem Normalen Ansaugtopf Selbe Symptome.
    Unterdruck ist auch angeschlossen.
    Wenn jemand noch eine Idee hat bitte mal Feedback geben :thumbup:
    Danke
    MFG Fox