Posts by thecookie17

    Moinsen, also ich hab Grad nochmal nachgeschaut, der Motor ist trocken und nirgends verölt oder so, aber auf dem Vergaser liegt ein leichter Film von Gemisch. Ich hab ihn jetzt Mal ausgebaut und werde Mal die Dichtungen erneuern, ich hab außer der Schwimmerkammerdichtung nichts gemacht.

    Und natürlich den Flasch auf Planheit überprüfen, obwohl die die Schrauben nie so extrem Fest angezogen habe. Vielleicht kommt das Problem ja aus der Richtung.

    Die Gelegenheit nutze ich dann gleich auch Mal um bei meiner 30€ Gebrauchtlima die Kohlen zu überprüfen und sie Mal mit etwas Diesel oder Waschbenzin zu reinigen, denn sie ist Dreckig.

    Wie kann ich das am Besten überprüfen, mit Bremsenreiniger Mal absprühen und schauen wo die Drehzahl hochgeht?

    Das Kerzenbild war aber auch nach Vollgasfahrt so und daher wäre das etwas merkwürdig. Aber ich hüte mich davor die Kerzen andauernd Raus und Reinzuschreiben wegen des Gewindes.


    Dein letzter Punkt hat mich etwas Stutzig gemacht, ich habe ja so ein Spritfilter, den bau ich auch mal aus und dann ist es ja evtl vielleicht weg. Ich hatte nämlich schon einmal Probleme gehabt, dass ich wegen dem Ding liegen geblieben bin, dann hat es aber wieder funktioniert.

    Hallo Leute,

    Nachdem das China Batterieladegerät genau dann wo es drauf ankam, versagt hatte, habe ich mir ein schönen Ladefix inkl. Bordnetzstecker zum Aufladen gegönnt, mit Selen-Gleichrichter inkl Rippelspannung.8)

    Echt mega das Teil, damit habe ich selbst Toten Batterien etwas Leben einhauchen können, wie einer Banner Batterie die schon seit 2 Jahren auf 7V ist. 2 Tage am Ladefix und die konnte wieder ordentlich Strom liefern, das hat das China Gerät mit seiner wunderbaren Gleichrichtung nicht hingekriegt.

    Hallo liebe Trabantgemeinde,


    Ich habe letztens eine Feststellung gemacht, undzwar das nach einer langen Autobahnfahrt der Motor schlecht abtourt.

    Ganz schlimm ist es wenn ich im 3. Gang beschleunige, und dann die Kupplung trete, dann tourt der Motor erst nochmal ein ganzes Stück hoch, bzw ich lege dann schnell den 4. Gang ein damit die Kraft wieder auf die Räder kommt und der Motor schnell wieder abtourt.

    Das ist merkwürdigerweise aber nur nach langen Autobahnfahrten der Fall, wenn ich 20-30KM Landstraße fahre ist der Motor zwar auch schon warm, aber er tourt ganz normal ab.

    Könnte das die Drosselklappenwelle sein, oder evtl Nebenluft?
    Ich hab mich mal durch die Threads gelesen, aber verbunden war damit ja auch eigentlich schlechtes Standgas, dieses Problem habe ich garnicht.

    Der Motor zieht auch weiterhin gut durch und macht keine Geräusche. Vergaser ist der HB2-9, sprich ich habe nichts mehr getauscht. Gaszug und so sind auch nicht schwergängig.


    Was könnte ich denn am Besten machen um den Fehler zu lokalisieren?


    Viele Grüße, und ein schönes neues Jahr von mir:)

    Moin, hatte leider nicht so viel Zeit, aber jetzt geht's beim Trabant weiter.

    Er hat heute erstmal eine schöne Wäsche bekommen, nun bin ich dabei meine Wago Basteleien zurückzubauen und die Elektrik wieder original zu Halten und ich kaufe mir einen KFZ Steckdosenadapter, dann muss das ganze Gebastel nicht sein. Nun hab ich eine Frage zum 28H1 den ich Mal wieder aufbereiten wollte, denn Sprit ist teuer. (Obwohl der Trabant jetzt nun schon 8000KM seit dem "neuen" Motor und dem Block läuft. Ich hab ihn jetzt erstmal zerlegt und gereinigt, muss aber nun das Anreicherungssystem neu einstellen, das laut Anleitung bei 38° die Zusatzdüse öffnen muss. Nun weiß ich nicht ob ich in der Lage bin dies auf den Winkel genau zu bestimmen, reicht es wenn es im Bereich 37-39 ist oder muss es exakt 38 sein?

    Viele Grüße. Bzw was macht mehr Sinn, Messuhrund Pistole kaufen und ZZP exakt einstellen und dann den H1 dran oder einfach so lassen und freuen?

    Ehrlich gesagt - nein das habe ich noch nicht. Anbohren möchte ich die Box nicht, bzw da suche ich mir mal ein verranztes Gehäuse raus, und da kann ich dann reinbohren. Oder ich baue mir selbst eins zusammen.

    Zurzeit ist die Box aber eh nicht drinnen, weil ich auch nicht so oft fahre, ich wohne ja in der Stadt, da fahre ich meistens mit dem Fahrrad wenn ich irgendwo hin muss.

    Hallo Leute,

    Meine Bremsen sind in letzter Zeit irgendwie Quietschanfälliger geworden.

    Die Bremswirkung lässt zwar nicht nach, aber das ist schon unangenehm laut, vorallem in Parkhäusern o.Ä.

    Könnte das evtl an den Bremsbacken liegen bzw. sollte ich die mal tauschen?

    Es quietscht vorallem, wenn ich längere Zeit gefahren bin, kurz nach dem Start eher weniger.


    Grüße Roman

    Bei mir gibt's eine RFT B3010 Hifi-Box auf der Hutablage. Das klingt schon ordentlich.

    Als Radio kann man ein Stern Transit nehmen und den NF Ausgang anderweitig verstärken, dann hat man auch einen guten Klang.

    Die Heli Geräte oder auch das Thema Toccata waren schon große Klasse, Mal zu schweigen von den Sonneberger Geräten oder den Anlagen von Stern Radio Berlin.

    Heute bin ich mal wieder auf der Autobahn stehengeblieben - aber nicht weil der Trabant kaputt war sondern ich rechts im Straßengraben ein Auto mit Warnblinklicht entdeckte. Okay, Unfall hab ich mir gedacht, bin sofort auf den Seitenstreifen gefahren, und während ich gerade am Anhalten war ist ein Trabant? Aus dem Jerichower Land an mir vorbeigefahren ^^ hatte jedenfalls 601 als Kennzeichen, hat mich auch angehupt und Warnblinker.

    Was der sich wohl gedacht hat:P

    Naja hab dann mein Warndreieck aufstellen und Mal nach dem Auto schauen ob's den Leuten gut geht, aber das Auto stand einfach so da Verlassen neben der Autobahn im Gras - ohne irgendwelche Leute.

    Naja, hab es dann der Autobahnpolizei gemeldet und bin dann weiter