Verstopfung

  • So, also das Loch im Tankdeckel ist frei.
    Die Zündkerzen habe ich rausgeschraubt und die waren verölt(unfefähr wie auf dem Bild, nur das der Isolator etwas heller war). Allerdings möchte ich etwas vorsichtig sein bei der Bahauptung, dass der Motor zu viel Sprit bekommt, immerhin bin ich ziemlich langsam und somit niedriegtourig gefahren und außerdem habe ich eine 125er Hauptdüse, somit düfte das Gemisch im unteren Drehzahlbereich sowieso fett sein.
    Um zu schauen, ob das Ventil hängt habe ich den Benzinhahn aufgemacht und gewartet, was passiert. Der Vergaser ist aber nicht übergelaufen und im Krümmer stand auch kein Sprit.
    Mir macht aber etwas anderes Sorgen:
    Um ganz sicher zu gehen habe ich nachgemessen, wieviel Sprit am Vergaser ankommt. Direkt hinterm Hahn und hinterm Durchflussmengenmesser kamen exakt 0,36Liter pro Minute, also 21,8Liter pro Stunde raus (das sollte eigentlich genug sein, da man ja selbst bei einem Verbrauch von 10Liter/100km bei 100km/h in der Stunde nur 10Liter braucht). Was mich aber stutzig macht ist, dass im Sprit (ich habe mit durchsichtigem Benzinschlauch gemessen) jede Menge, also sehr, sehr, sehr viel Luft war, wodurch der Benzinstrahl auch nicht besonders stark war.
    An was liegt das??????????????? :hä::staun::verwirrter::hä:

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • haste schonmal die Siebe des Benzinhahns gereinigt?


    eventuell ist im unteren H²O drin, welches bei diesen "hohen" Außentemperaturen gefriert... :zwinkerer:


    ein Schnapsglas voll Spiritus wirkt Wunder gegen Wasser - leider nicht gegen Eis... :winker:

    :aicke: TRABANT - mehrfach Alpenerprobt
    Wos´n doa loooohhhhs??? :aicke:

  • Stand schon weiter vorne: der Benzinhahn ist komplett neu.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • genau, schau mal was andy dazu sacht :top:

    Edited 3 times, last by Little ().

  • Hi Gunnar,


    so wie die Zündkerzen aussehen tippe ich auf den Vergaser.
    Entweder ist der Schwimmer undicht oder die Schwimmernadel "hängt".
    Beides läßt das Kraftstoffniveau im Schwimmergehäuse unzulässig hoch ansteigen und der Motor "verfettet".
    Solche verölten Zündkerzen sorgen dann für Zündaussetzer und die von Dir beschriebenen Motorstörungen. (Ruckeln, Stottern, schlechte Leistung).


    Da Du die herkömmliche Zündanlage drin hast (Unterbrecher) ist außerdem möglich, daß eine Stromschiene (Unterbrecher/ Kondensator) gebrochen ist, oder sich das Zündkabel - welches von den Zündspulen zu der Unterbrecheranlage führt - an der Halteschelle/ Haltefeder am rückwärtigen Blech der Motorverkleidung durchgescheuert hat und es durch vorzeitigen Massesprung zu Zündstörungen kommt. :zornig:


    Die vorgenannt beschriebenen Störungen waren am Trabant gar nicht so selten, überprüfe dies bitte mal. :zornig:


    Als letztes bleiben noch "durchgeschlagene" Kerzenstecker, mach mal die alten drauf und fahr dann mal. Falls Du eion Meßgerät hast kannst Du die Kerzenstecker auch durchmessen, müssen 1 K- Ohm haben.
    Zeigt das Meßgerät keinen Widerstand an sind die Stecker defekt. :zornig:


    Viele Grüße,


    Andy :winker:

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • So. ich habe jetzt alles sauber gemacht:
    Hahn ist absolut in Ordnung (habe Schlauch direkt am Hahn angeschlossen und Sprit lief wunderbar), Schwimmer in Ordnung, Nadelventil in Ordnung, Leitung in Ordnung, Zündung in Ordnung, Tankdeckel in Ordnung, und trotzdem kommt mit dem Sprit immer noch jede Menge Luft mit. AN WAS KANN DAS LIEGEN. Eigentlich kann es doch nur noch der Durchflussmengenmesser sein, oder???? Der lies sich zwar einwandfrei durchpusten, aber irgendwo muss ja die Luft herkommen, immerhin ist der Tank voll, und direkt aus dem Benzinhahn kommt der Sprit ja ohne Luft!!!!!
    Was kann man denn da machen, wenn es das Messding ist, durchpusten hilft ja anscheinend nicht!
    Was hat überhaupt der (im Bild mit 1 bezeichnete) Schlauch für eine Funktion???


    BITTE HELFT MIR! ICH WEISS NICHT MEHR WEITER!!!

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • das ist der entlüftungsschlauch und das T-Stück, wo er in den fallschlauch zweigt, sollte den höchsten punkt des schlauches zwischen benzinhahn und vergaser haben und unterhalb der tankunterkante liegen..

  • Hi Gunnar,


    mein lieber Scholli, Dein Trabi ist aber hartnäckig !


    Versuche noch mal folgendes:


    Schließe einen Benzinschlauch (möglichst durchsichtig) direkt nach dem T- Stück (Schlauch Benzinhahn / Tankentlüftung) an und von dort direkt zum Vergaser.
    Somit hast Du den Durchflußmengengeber umgangen !(Die Luft wird übrigens über den Tankentlüftungsschlauch mit angesaugt und hat nichts zu bedeuten, da das Schwimmergehäuse eine Entlüftung hat).


    Spotzt und ruckelt der Motor immer noch kann man dann diesen als Fehlerquelle ausschließen.


    Es blieb dann als Fehlerquelle nur ein defekter Vergaser übrig, oder es liegt vermutlich doch an der Zündung.


    Falls Du die Möglichkeit hast montiere einen anderen Vergaser.
    Hilft auch das nicht bliebe nur die Zündung übrig.(Auch das Zündschloß, überprüfe mal die elektr. Anschlüsse auf Festsitz).


    Falls Zündspulen, Kabel,Kerzen- und Kerzenstecker definitiv in Ordnung sind:


    Wenn an der Zündanlage der Schmierfilz trocken ist, laufen die Nasen der Unterbrecher trocken auf der Welle, d.h. die Nasen nutzen sich sehr bald ab und die Unterbrecher heben nicht mehr auf das erforderliche Maß von 0,4 mm ab und sorgen so für erhebliche Zündstörungen. (Eine Werkstatt mit Motortester kann das prüfen, ebenso den Zündzeitpunkt).
    Ein defekter Kondensator käme auch in Frage, zu erkennen am regelrechten "Funkenfeuer" des betreffenden Kontaktes.(Motor bei abgenommenen Deckel der Unterbrecheranlage laufen lassen und Kontakte beobachten).


    Weiter könnte der Fliehkraftversteller (hinter der Unterbrecherplatte) defekt oder fest sein.
    Hierzu muß man die Unterbrecherplatte ausbauen und den Fliehkraftversteller auf einwandfreie Funktion prüfen.


    Mit geeignetem Werkzeug aufspreizen, die beiden Federn müssen die Fliehmassen mühelos zurückschnellen lassen .


    Es ist in jedem Fall ratsam die Zündanlage auf EBZA umzubauen, erspart es doch das dauernde Kontakte einstellen und die elektronische Zündung ist völlig wartungsfrei und zuverlässig.


    Sollte dies alles nicht helfen, könnte ich mir noch lose Zylinderköpfe vorstellen, zu erkennen am schwarzen Ölsiff zw. Köpfen und Zylinder.
    Oder auch defekte Kopfdichtungen kämen in Frage.


    Zieh mal die Zylinderköpfe mit 38 Nm (3,8 kpm) über Kreuz nach.
    Das wird im Rahmen der Wartung gerne vergessen und die Zylinderköpfe haben sich manchmal gelockert.


    Es ist wirklich mühsam solche Fehler zu finden, man muß halt Stück für Stück drangehen und mögl. Fehler ausgrenzen.


    Viel Glück beim Suchen - und finden,


    Grüße


    Andy :winker:

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • So so!
    Ich weiß ja nicht, ob das zu viel Mühe macht, aber könnte vielleicht freundlicherweise irgendeiner mal bitte bitte bitte nachmessen, wieviel Sprit bei ihm aus dem Benzinschlauch vorm Vergaser kommt (z.B. pro Minute), damit ich mal einen Anhaltspunkt habe?!?!?!?!


    Kann eigentlich ein zu straff angezogener Drehschieber am Benzinhahn den Benzinfluss behindern?????



    Übrigens, wen's interssiert: meinen Fliehkraftversteller habe ich blockiert, fährt sich super(wenn's fährt :grinser:), super Leerlauf und wunderbares Anspringen. Weiteres siehe Bild.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Hi Gunnar,


    sorry, da ich weder eine Garage noch eine Halle habe, hab ich keinen Bock mich bei 0 Grad (oder kälter) und bei Schnee vor`s Auto zu stellen und zu schrauben.
    Wer`s warm und trocken hat wird Dir den Gefallen bestimmt tun ?! :hä:


    Ein zu straff angezogener Deckel des Benzinhahns behindert eigentlich nicht den Durchfluß, sondern der Benzinhahn ist nur schwer zu betätigen. Man sollte den Deckel nicht zu fest anziehen, sonst ist die Dichtung bald wieder hin. (Aber fest genug - damit`s halt dicht ist - ist reine Gefühlssache). Hast Du den Deckel vom Hahn jedoch "richtig angebollert", könnte es sein, daß die Dichtung verquetscht ist und zu wenig Sprit durchläßt. (Also ausbauen und nachsehen).


    Wenn ich mich recht erinnere, ruckelt`s und stottert`s erst, wenn der Motor "laaaangsam" warm wird, also bereits eine kurze Strecke ohne Störungen gefahren wurde ?! :hä:
    Das schließt dann eigentlich den Fehler kraftstoffseitig aus, denn anfangs läuft er ja. (Und von selbst stellt er sich bestimmt nicht den Sprit ab ?).


    Ich habe weiter den Verdacht, daß es eher an der Zündanlage liegt. :hä:


    Ich würde Dir ja gerne helfen, aber eine "Ferndiagnose" ist leider immer sehr schwierig.


    Versuche einfach noch mal die Mucken ganz genau zu beschreiben, wie z.B.: Springt normal an, läuft eine zeitlang normal, u.s.w. :zwinkerer:


    Vielleicht fällt mir dann noch was ein ? :top:


    Bis dann, viele Grüße


    Andy :winker:

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • Also wie gesagt springt er super an und läuft dann eine Zeit lang völlig normal (ungefähr 5km), aber dann fängt's plötzlich und völlig spontan an zu ruckeln und zu stottern (richtig extrem), und je mehr Gas man gibt, desto schlimmer wird das Ruckeln. Der Leerlauf ist aber nach wie vor einwandfrei, aber mit hohen Drehzahlen ist dann nichts mehr. Um es mal ein bisschen genauer zu formulieren: wenn man genau am Limit fährt, ruckelts in kurzen Abständen, d.h. der Motor zieht mal kurz und dann eben mal kurz nicht mehr. Wenn man aber (zu) viel Gas gibt, dann ruckelts in längeren Abständen, d.h. der Motor zieht etwas länger nicht und dann zieht er kurz wieder, dann aber stärker eher der Gaspedalstellung entsprechend. Dieses sehr gaspedalabhängige Ruckelverhalten veranlasste mich eigentlich, den Fehler der Kraftstoffanlage zuzuordnen.) (Ich stelle mir immer vor, dass der Vergaser minimal zu wenig Sprit bekommt und so der Spritstand im Schwimmergehäuse allmählich sinkt, bis es dann eben nicht mehr ausreicht, z.B. nach 5km :verwirrt:.)
    Mich stört eben nur, dass so extrem viel Luft mit durch den Benzinschlauch kommt. Das ist wirklich sehr extrem viel, um nicht zu sagen: da kommt mehr Luft als Sprit raus!
    Hab sowieso erst wieder am Wochenende Zeit zum Schrauben, komme jetzt in der Woche erst immer im Dunkeln nach Hause. Also schön alle weiter schreiben, damit ich am Wochenende wieder 'ne Liste zum Abarbeiten habe, wie auch schon die vergangenen Wochenenden. :grinser:
    Wenigstens lässt mich meine Schwalbe nicht im Stich! Ist eben leider 'nen bisschen kalt und rutschig bei dem Wetter! :heuli2:

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

    Edited once, last by Gunnar ().

  • Hi Gunnar, :winker:


    zuerst:
    Wo Du wohnst war ich schon ganz in der Nähe. (Sondershausen und Harzgegend, ist sehr schön da !!!). :zwinkerer:


    So, nun zu Deinem störrischen Esel von Trabant : :zornig:


    Am besten gehen wir jetzt ganz systematisch vor, drucke Dir am besten diesen Thread aus und arbeite die Punkte am Wochenende ab, o.K. ?! :grinser:


    Also : :heuli2:


    1) Der Sprit läuft ja - wie Du schreibst - direkt am Benzinhahn ohne Luft und kräftig - aus.
    Wenn ja schließe einen neuen Benzinschlauch direkt am Benzinhahn an und führ diesen auf direktem Weg zum Versager - äh Vergaser.(Anschlußstück Schlauch / Schwimmergehäuse vom alten Schlauch nehmen). Vorher prüfen, ob Sprit richtig schön durchläuft ! Den alten Schlauch natürlich drin lassen und die beiden Öffnungen (oben am Tank und unten Nähe Versager, äh Vergaser mit Schraube o.ä. dicht verschließen).
    Jetzt hast Du eine direkte Verbindung Tank - Vergaser.Der Sprit sollte jetzt ohne Luftblasen durchlaufen.
    Probefahrt, stottert er wieder, Tankdeckel öffnen und hören ob es zischt, bzw. vorsichtig ohne Tankdeckel weiterfahren falls Tank nicht randvoll - Stottern weg ?


    Falls er noch immer muckt :


    2)
    Prüfen, ob Vergaser am Ansaugflansch richtig fest sitzt und die Dichtungen zw. Vergaser / Ansaugstutzen trocken sind. (Der Vergaser hat sich manchmal gelockert).


    3)
    Mach unbedingt mal andere Kerzenstecker drauf und fahre dann mal.
    (Hatte ich mal am Wartburg, erst lief er ganz normal und dann ging auf einmal das Ruckeln los, habe mich tagelang totgesucht, erst eine Werkstatt hat die durchgefeuerten Kerzenstecker entdeckt !).


    4)
    Falls Du mit Sicherheit den Fehler zündungsseitig ausschließen kannst, wirst Du nicht umhinkommen, den Vergaser auszubauen und komplett zu zerlegen u. reinigen. Am besten wäre jetzt, diesen mit neuen Dichtungen zu versehen, auch neue Dichtungen am Ansaugflansch. (Gibt`s billig bei Danzer - Autoteile in Chemnitz).


    Sollte das alles nicht helfen:


    Ich bin am Wochenende online und schaue regelmäßig hier rein, schreibe einfach !
    (Notfalls gebe ich Dir meine Telefonnummer, manches kann man leichter mündlich erklären wie lange zu schreiben). :heuli2:


    Also viel Erfolg dann,


    Grüße, Andy :winker:

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • solche komischen probleme können auftreten, wenn z.b. irgendwo dreck im benzinfluss ist, der nach ein paar kilometern ein sieb oder eine düse zusetzt und nach abstellen des motors sich wieder setzt und den fluss wieder frei gibt.


    da kann man auch GERADE alles gereinigt haben und sich aber an einer tankstelle ne dreckige füllung gezogen haben, so dass z.b. das sieb gleich wieder zu ist, welches man gerade erst gewechselt hat und nun da natürlich nicht mehr nachschaut.


    wie von andy beschrieben, könnens auch die kerzenstecker sein, die erst im warmen zustans spinnen.


    warum prüfst du den benzinlevel im versager nicht mal bei laufendem motor?


    ansonsten wirst du nicht umhin kommen ALLE TEILE der REIHE NACH zu tauschen, bis der bösewicht gefunden ist.


    teile bekommt man natürlich genauso billig und mit mehr service bei www.trabiteile.de :winker:

  • Sorry Little,


    wollte Dir natürlich nicht das Geschäft miesmachen.


    (Hatte ganz vergessen das Du auch Teile verkaufst).


    Gruß


    Andy :winker:

    Bei über 120 km/h bläst mir der Fahrtwind die Zündkerzen aus ! :schulterzuck:

  • ich wollt ma den tipp geben die benzinleitung gegen eine mit stahlmantel zu tauschen das Mäusekino umgehen die entstörgeschirre von den zündspulen zu enfernen und einen alten vergaser einzubauen
    also 28hb1-1(müllvergaser) raus und nen alten rein is egal die sind alle besser als die "sparvergaser" seissdinger. also diese alten verbrauchen mehr schmieren aber besser und haben mehr leistung. tank auflassen aber nich so voll machen und glaub mir wenn er jetzt nich fährt dann is dein motor defekt.

    I like my IFA Ride!


    Achsmanschetten 601 "Premium" für 14,90€ die nur 1Jahr hält? HAHA, mal fix ins Opel Regal gelunzt. Adapter gebaut und siehe da. Es Funktioniert.