Elektrik streikt

  • Moin zusammen.Mein Trabi hat seit paar Tagen ein Problem mit der Elektrik.Wenn ich den Motor anmache,läuft er paar sekunden,dann geht die Ladekontrolle an und direkt danach geht alles aus.Wenn ich dann Zündung wieder anmache ist kaum noch Strom da und die Ladekontrolle glimmt nur noch.


    LiMa hab ich schon gewechselt.und den Regler auch noch mal.Das Auto hat 12V Drehstrom


    ?(

    Trabifahrer sind die Härtesten!:computer::tkopf:

  • hast du mal geschaut, daß deine Batteriekabel sowohl an den Polklemmen der Batterie, als auch am Getriebe und am Anlasser festsitzen?
    Zudem schaue mal, daß das Pluskabel am Anlasser ordentlich gegen Masse isoliert ist.


    Grundvermutung ist aber die fehlende Masse an der Getriebeschraube, wo das Massekabel dran ist.

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

  • Hi.Ja, das hab ich auch schon gemacht.Hab auch noch ne andere Batterie probiert und geschaut ob ein Kabel evtl. durchgewetzt ist.Ist aber soweit alles i.O.

    Trabifahrer sind die Härtesten!:computer::tkopf:

  • um das elektrisch aufzudröseln, du hast eine volle Batterie? Die Batterie ist mit mindestens 25qmm Cu mit - (Minus) an Motorblock fest und dauerhaft verbunden. Der +Plus geht mit genau dem gleichen Qerschnitt auf den Anlasser. Das Zündschloss hat ebenfalls plus der Batterie auf 30. Du schaltest auf die erste Schaltstellung. Jetzt ist im Schalter der plus von 30 auf 15 geschaltet und wenn deine rote Kontrollampe in Ordnung ist sollte die jetzt leuchten. Bei dem Startversuch (30 wird kurz auf 15 und 50 geschaltet und zieht den Magnetschalter an) Danach sollte deine Lampe bei erreichen der Ladespannung aus gehen. Kontrollier mal ob der Zündanlassschalter auch keine Spannung mehr auf 50 hat. Denn dann würde der Anlasser immer noch drinn sein und deine Bordspannung vollständig zum erliegen bringen.
    also Zündanlassschalter auf Funktion prüfen (anlassstellung muss zurück gehen) 50 muss danach spannungslos werden.
    Macha

  • Und dann wäre da noch die Möglichkeit von innerlich korrodierten Batteriekabeln im Bereich der Polklemmen oder masseseitig im Ringkabelschuh.


    Das sieht man nicht von außen, wenn die alten Alu-Kabel im Inneren (also zwischen den Adern) vergammelt sind. Da gabs schon die tollsten Exemplare und ebenso verrückte Folgen in der Elektrik. Abhilfe schafft der Wechsel auf Kupferkabel - ich habs nicht bereut.

  • Habs hingekriegt.Die Batterie hatte noch vollen Saft.Hab dann Zündung angamacht und von der Batterie Strom direkt auf den Anlasskontakt. Jetzt gehts wieder.Mal sehen wie langae

    Trabifahrer sind die Härtesten!:computer::tkopf: