Posts by Rubi Bubi

    Moin

    Meine Kurbelwellen haben grade den Geist aufgegeben und die müssten Mal regeneriert werden allerdings weiß ich nicht wo ich meine hin schicken kann, könnt ihr mir evtl jemanden empfehlen?

    Vielen Dank schonmal im Voraus!

    Also ich hatte vor drei Wochen das Getriebe ausgebaut weil meine Synchronringe verschlissen waren dabei habe ich mir alles im Getriebe einmal genauer angeschaut und konnte bei keinen Teilen außer synchron Ringen auf der gangwelle und paar Distanz Scheiben auf der gangwelle feststellen


    Die Kupplung habe ich mir vor mehreren Wochen schonmal genauer angeschaut als ich meinen Motor getauscht habe



    Was ich mir jetzt noch vorstellen kann wenn dass jetzt wirklich die Kupplung sein sollte dass ich zu vorsichtig die eingestellt habe ich habe die Mutter soweit hin und her gedreht bis ich einen („schwachen“) wiederstand hatte aber alles beim nicht drehenden Motor ob dass vllt helfen würde dass ich den Motor nach jedem nachstellen einmal drehen lasse ein halben Meter fahre dass sich dass spiel im bautenzug und in der Kupplung einvibriert und durch dass drehen vom Motor sich dass evtl beseitigen könnte ??


    Was sagst du dazu ?

    Ja also erster und zweiter Gang lassen sich schwerer einlegen aber ich hatte so einen starken wiederstand vorher nicht den bemerkt man wirklich doll ich habe auch ein wenig herum probiert mit Kupplungspiel einstellen habe es auch etwas besser gemacht dass der wiederstand nicht ganz so stark ist aber er ist nicht weg gegangen



    Aber wenn die Kupplung nicht richtig trennt müsste ich dass denn nicht in allen Gängen haben und in alle Richtungen

    Also wenn ich meinen 1. Gang eingelegt habe und meine Kupplung getreten habe und ich ihn nach vorne schiebe bremst da irgendetwas und macht Geräusche. Wenn ich allerdings den ersten Gang drin habe Kupplung getreten und ihn rückwärts schiebe ist dieser wieder stand weg und man hört auch kein Geräusch mehr


    Und dies tritt beim 1. Gang, 2. Gang und beim Rückwärtsgang ein


    Allerdings beim Rückwärtsgang halt genau anders rum also nur in fahrt Richtung des Ganges in dem man sich befindet


    Beim 3. und 4. Gang ist nichts die funktionieren soweit ganz normal

    Moin moin

    ich habe folgendes Problem wenn ich im 1. und, oder im 2. Gang sowie Rückwärtsgang bin, bremst mein Trabi allerdings nur in fahrt Richtung. Dies tritt auch bei getretener Kupplung auf und auch im ausgeschalteten Zustand. Bei ausgeschalteten Motor kann man auch ein klackern hören. Aber dies tritt nur beim vorwärts Rollen auf bzw. beim Rückwärtsgang beim rückwärts schieben entgegen gesetzt der Fahrtrichtung ist alles normal Habe ich den 3. oder4 Gang drinnen habe keinerlei Probleme weder beim vorwärts noch beim rückwärts schieben



    Vielen Dank im Voraus