Posts by Isarjet

    Hallo miteinander,

    ich habe die Leerlaufeinstellung bisher nicht hinbekommen, obwohl ich folgendes getan habe:

    -Vergaser ultraschallgereinigt

    -alle Düsen getauscht (auch Umgemisch- und Leerlaufgemischschraube)

    -Schwimmer eingestellt

    -Drosselklappe eingestellt mit Messuhr

    -Leerlaufgemischschraube 2 Umdrehungen rausgedreht

    -der Motor springt natürlich an, läuft unter Last (also mit geöffneter Drosselklappe) und geht dann im Leerlaufmodus aus

    Vielleicht hat noch Jemand einen genialen Tipp

    Hallo vielen Dank für die Info,


    aber vielleicht noch mal für mich zum besseren Verstehen. Ich habe die Drosselklappenöffnung 0,06 +0,04

    exakt mit Messuhr eigestellt, auch den Schwimmer. Der Motor springt auch super an und läuft unter Last auch super.

    Allerdings reagiert die Umgemischschraube überhaupt nicht und der Motor geht aus.

    Wenn ich das nun richtig verstehe zieht der Vergaser an der Umgemischschraube oder der Wellendichtung der Drosselklappe Luft oder gibt es noch andere Möglichkeiten?

    Viele Grüße

    Hallo alle miteinander,


    ich habe mir im Dezember 2017 einen Trabant 601 Baujahr 1990 zu gelegt. Die komplette Bremsanlage habe ich erneuert, funktioniert einwandfrei.

    Aber zu meinem Problem:

    In meiner Beschreibung zu dem Vergaser steht, dass die Leerlaufeinstellung über die Umgemischschraube (UGS) erfolgen soll. Bei mir tut sich überhaupt nichts. Auch

    Außerdem tropft unverbranntes Öl an der Verbindungsschelle am Vorschalldämper und an der Verbindungsschelle zum Nachschalldämpfer.


    Hat jemand vielleicht eine gute Idee? Ich möchte das Fahrzeug nämlich in den nächsten Tagen zulassen.


    Herzlichen dank im Voraus


    Isarjet