Posts by cobain86

    Also virbieren im leerlauf könnte auf defekte Siltent Blöcke schließen. Oder Standgas zu niedrig, da kämpft der motor und tut sich schwer.


    Ruckeln und Hoppeln ab 65km/h - Bei Vollgas? halb gas? oder im Freilauf ?


    Könnte auch sein das dein Vergaser nicht auf den Motor abgestimmt ist.

    Wurde die Zündung(Zündzeitpunkt) nach dem Motorwechsel auch eingestellt und geprüft?

    Hallo Andi,


    Das müsste ich mal prüfen. Offen hatte ich den Vergaser bzw. die Schwimmerkammer jetzt noch nicht.


    Trabitronic habe ich keine, nur die Standard EBZA.

    Mir ist heute beim Heimfahren auch aufgefallen das das Schütteln im Stand bei warmen Außentemperaturen nicht so stark ist wie morgens.
    Standgas sollte ich also nochmal nachjustieren. Ich habe manchmal das gefühl, wenn es von außen gut klingt, wummert es im innenraum immer als wäre das Standgas zu niedrig.

    Hallo

    kurz vorweg, die eigentlichen Fragen stehen unten in der Auflistung. Wem das hier also zu viel Text ist, einfach unten die Punkte lesen.


    Im Winter hatte ich mein Getriebe und Motor mal eine Wartung gegeben. Getriebe wurde geöffnet. Alle Dichtungen und Wellenringe als auch ein Antriebsbecher erneuert und das ganze mit Getriebedichtmasse wieder ordentlich verschlossen. Getriebe ist seither Dicht und Schaltet einwandfrei ohne Störgeräusche.

    Am Motor war mir aufgefallen das 2 Unterschiedliche Köpfe drauf waren. Einer mit 7,8 Markierung und einer ohne Markierung. Ich habe dann einen 2. Kopf mit 7,8er Verdichtung geholt und mit neuen Kopfdichtungen eingebaut. Den bestehen Kopf als auch die Kolbenköpfe habe ich vorher auch noch gereinigt.

    Den Vergaser (HB 2-8) habe ich abgebaut und äußerlich gereinigt. An den Düsen habe ich nichts verstellt oder mit Sonden gereinigt. Der Lief ja vorher auch gut.


    Zündung wurde nachdem alles eingebaut war auch nochmal mittels Zünduhr nachgestellt. Vorher auf 4mm v.OT und jetzt beide auf 3mm v.OT. Irgendwie habe ich aber das Gefühl das der Motor unsynchron läuft. Ein Last-klingeln habe ich bei den kurz Strecken jetzt nicht bemerkt, lediglich diesen Sonntag bei einer längeren Strecke mit ordentlich Last auf dem Motor(80-90km/h) gab es ein leichtes Abrissklingeln nach längerer Fahrt.


    Zusammenbau und Testfahrten als auch kleinere Strecken macht er auch gut. Das ganze wurde im Januar/Februar gemacht, seither ist er fast nur Kurzstrecke gelaufen(ca 80 - 130km hat er seitdem runter). Nachgeprüft habe ich den guten vor 14 Tagen mal. Es waren lediglich eine kleine dunkle Stelle im Bereich des Krümmer zu sehen. Hier habe ich die Muttern nochmals nachgezogen. Köpfe und Zylinder scheinen dicht zu sein. Zumindest sieht man äußerlich keinerlei Nasse oder Dunkle stellen.


    Er springt im Kalten Zustand bei gezogenem Chocke sofort an(bei warmen wetter sogar ohne Choke).

    Standgas/Leerlauf wurde nach dem Einbau natürlich auch an der richtigen Schraube am Vergaser eingestellt. Mit warmen Motor und eingeschaltetem Licht. Jedoch vibriert es im Innenraum wenn man an der Ampel steht doch teils schon mal ordentlich. Die Motoraufhängung als auch die Gummi Puffer sind alle in Ordnung und auch festgezogen. Vielleicht ist das Standgas noch zu hoch oder schon zu niedrig? Wie stellt ihr das immer ein? So tief das er kurz vom ausgehen ist?

    • Wie sollte das Standgas eingestellt werden? Mit warmen Motor und eingeschalteten Licht so weit runter das er kurz vorm ausgehen ist oder doch eher etwas höher?
    • Die Kerzen sollen ja Rehbraun sein, ich habe neue rein und bin gerade mal 80-130 km mit den neuen gefahren. Sie waren eher Nass und Dunkel. Ist das noch zu wenig Fahrleistung zum prüfen ob der Vergaser zu Fett oder zu Mager eingestellt ist?
    • Zündung habe ich nun mal von 4 v.OT auf 3v.OT eingestellt(bei nem HB2-8 Vergaser, 26PS Motor mit 7,8er Köpfen und EBZA). Bisher läuft er auch ganz ok. Gefühlt hatte ich aber mit 4v.OT etwas mehr Zug(kann aber auch täuschen) - Lediglich ein leichtes Abrissklingeln hatte im am Samstag bei einer längeren Fahrt über Autobahn und Bundesstraße mit im Schnitt 80 bis max 90 km/h.
      So lassen? oder wieder weiter in Richtung 4v.OT gehen?
    • Was ist an der Aussage dran, das man die Zylinder mit unterschiedlichen Zündzeitpunkten versehen soll?
    • Woran erkennt man das ein Vergaser zu Fett oder zu Mager eingestellt ist?(Kerzenbild? Startverhalten? Gas-Annahme?)


    Die linke Kerze war auch so Nass, die habe ich abgewischt. Ausbau im kalten Zustand ohne vorherige Fahrt.

    Also ich hab das Spielchen im Dezember/Jan erst gemacht. Getriebe raus und öffnen.

    Is kein Hexenwerk mit der PDF Anleitung und geht auch ratz fatz.


    Das reinigen und entfernen der alten Dichtmasse hat am längsten gedauert.

    neu abdichten und auch die Seitendeckel neu verkleben und gut ist, am ende noch die Simmerringe tauschen, Öl rein und das wars.


    Zum eindrücken der Wellendichtringe habe ich einfach die alten Dichtringe als gegendrücker benutzt und das ganze mit nem PVC Rohr ausm Baumarkt im jeweiligen Durchmesser reingepresst.


    Rausbauen musst du das Getriebe ja so oder so. Von daher kannste es auch gleich öffnen, prüfen und neu abdichten.


    Meines ist seither übrigens mehr als dicht. Da tropft nichts mehr.

    Dafür scheint mein Schwimmer im Vergaser nun etwas zu hängen. Da läuft zu viel Sprit nach im Stand. :-)

    Soo dann bringen wir das Thema hier mal zum Abschluss. Heute hab ichs endlich fertig bekommen.


    Beim Getriebe Einbauen is mir natürlich, wie sollte es auch anders sein, ein Zapfenstern vom Antrieb abgegangen und es hies "28" heb auf. Naja von 28 Nadeln haben ich nur noch 27 gefunden, also wurde ein Satz neuer Bestellt.



    Der 2. Versuch ging dann aber wesentlich einfacher.

    Motor mit dem Getriebe verbunden und alles schön fest gemacht.

    Gestern dann die Anbauteile dran. Neue Zündkerzen und die Zündung nochmal nachgestellt von 4mm auf 3mm. mit den 7,8 Verdichteten Köpfen, der EBZA und dem HB2-8 Vergaser sollte das besser passen.

    Beim Zündungs-einstellen natürlich erst mal schön die Schlitz-Schraube zerkloppt. Die hing zu fest und der Schlitz war schon fast rund. Naja 3er Loch bohren und mit einem Linksgewinde-zieher das Ding raus und durch Inbusschrauben ersetzt.


    Testfahrt lief auch super. Alle Gänge schalten frei. Freilauf geht. Kupplung kommt mir noch etwas zu spät, aber das kann ich am pedalspiel noch etwas nachjustieren.


    Standgas ist meines erachtens auch noch etwas zu niedrig. Bei warmen Motor und eingeschalteten Licht Wummert es im Innenraum schon etwas druckvoll.


    Dann mal auf in die Saison 2018

    Ist doch super.


    ich hab mit meinem Prüfer auch gesprochen, der meinte alles was zur Sicherheit beiträgt ist immer gewünscht.


    Nach absprache kann ich also geprüfte Beckengurte mit E Prüfzeigen holen und die nach Vorgabe der Doblina Einbauanleitung hinten einbauen und abnehmen lassen.


    Irgendwo gab es auch mal die Dekra Prüfzulassung für die Gurte hinten. Finde ich leider aktuell nicht, würde ich aber einfach mal inkl. der Doblina Anleitung ausdrucken und freundlich beim Prüfer nachfragen.

    Also ich hab das alte Lager außen mit dem Schraubstock gesprengt und das innere mit der Flex geschwächt und dann mit einem Dorn abgeschlagen.

    Ordentlich WD40 dazwischen das es fluppt und gut wars.


    Mit dem Rest bin ich nun Endlich fertig.

    Neue Lager im Getriebe, Neuer Antriebsbecher, alles schön abgedichtet.
    Neue Lager und Schrauben in der LIMA.

    Neuer Zylinderkopf und Dichtungen am Motor.

    Und natürlich alles von Hand gereinigt, so weit es ging.

    Jetzt folgt noch Motorraum säubern und nachlackieren und dann geht's wieder mit dem Einbauen und Einstellen los.

    Pleuelbolzen, oder Drehschieber, oder Kurbelwelle an sich. Kann vieles sein, auf alle Fälle wird es jetzt glaube ich endlich mal Zeit das du dich beim Hersteller/Verkäufer meldest und das ding Reklamiert.


    Ohne den Motor jetzt zu öffnen wirst du nämlich das Problem nicht analysieren können und wenn du den Motor öffnest scheint ja deine Gewährleistung dahin zu sein.

    So Getriebe is nun endlich fertig.

    Jetz noch die Anbauteile dran und Öl rein und hoffen das es endlich dicht ist.

    Am längsten hat das Reinigen des Gehäuses als auch das entfernen der alten DDR Dichtmasse benötigt(obwohl ich dichtmittel entferner hatte)



    Danach folgt noch die Reparatur von der Lichtmaschine(Lager tauschen) und reinigung des Motors inkl. neuen Dichtungen.

    Dann kann alles wieder rein.

    Moinsen.


    Tja sowas kenne ich von meinem auch. Da hat der Vorbesitzer bei mir Hammerite auf die Motorhaube gepinselt. Schleif das mal runter ;-)


    Überleg dir erstmal was du mit dem Trabant so machen willst.

    Wenn du ihn ordentlich haben willst(also neu lackiert) empfehle ich alles glatt zu schleifen und dann mit 2k Epoxy Grundierung zu grundieren. Da kommt auch nicht mehr von der alten Farbe etc. hoch.

    Die Grundierung wird ja dann auch nochmals geschliffen.


    Aber denke bis es so weit ist, dauert es noch etwas. Im ersten Schritt würde ich den guten Technisch fit machen.
    Also Rost weg, Motor prüfen, Getriebe prüfen, Achsen und und und.


    Schaafheim is doch bei mir um die ecke.


    Alternativ steht gerade in Mömbris einer zum Verkauf.

    Nach den Bildern zu Urteilen sieht der TOP aus.

    Preis kannst du sicher auch noch etwas drücken.


    https://www.ebay-kleinanzeigen…nt-601/783813057-216-7402


    Musst halt mal durchrechnen mit was du besser weg kommst.


    Hier habe ich übrigens Dokumentiert wie ich meinen Damals aufgearbeitet habe

    Abgeschliffen und neu Lackiert - Trabant 601 Neulackierung mit eigenarbeit