Posts by gummimann88

    Quote

    Der Automat is ja orig. Warti


    Da gibt es einen mit und eine ohne Schleifring. Im Wabant fährt man den Automaten ohen Schleifring oder? Brauche ich für den Automaten ohne Schleifring nicht ein anderes Ausrücklager? Wenn ja, welches? Die von Trabantwelt und Project601 sehen sehr unterschiedlich aus von der Dicke.


    Trabantwelt: http://www.trabantwelt.de/Wabant/Ausrueck…g-Motor-Wabant::2118.html
    Project601: http://www.project601.com/Ersatzteile-Trabant/Ersatzteile-Trabant-601/Motor-T601/Kupplung-T601/Kugellagerausruecker-Premium.html?listtype=search&searchparam=lager

    Hallo Leute,


    kann mir einer eine erprobte und funktionierende Kombination aus

    • Automat
    • Kupplungsscheibe
    • Ausrücklager

    nennen?


    Ich habe die 25mm Adapterplatte drin.


    Ich hatte an diese Kombination gedahct, bin mir aber nicht sicher, ob sie funktioniert:
    Scheibe: https://www.trabantwelt.de/Wab…rg-Motor-Wabant::926.html
    Automat: https://www.trabantwelt.de/Wab…g-Motor-Wabant::1857.html
    Ausrücklager: https://www.trabantwelt.de/Wab…g-Motor-Wabant::2118.html



    Habe schon den Thread bissl durchgelsen, aber 94 Seiten sind einfahc zu viel um das zu finden, was man sucht^^

    Quote

    Was genau ist Kupplung "zerlegt" denn? Ich habe den Sachs Automaten und der funktioniert. Problem bei mir war aber dass das drumherum was man kaufen konnte nicht aufeinander abgestimmt war.
    Ist natürlich nervig sowas im eingebauten Zustand.


    Was hast du jetzt genau drin? Den Sachs-Automaten und welche Kupplungsscheibe und welches Ausrücklage? Hast du da mal ein paar Links?
    Von welchen Teilen rätst du ab? Also welche waren nicht abgestimmt aufeinander? Die von Trabantwelt?

    Ist ja die Schuldfrage geklärt. Wollte die Sachen, also die zuvor versprochenen Bilder und Auffälligkeiten, nur noch nachreichen.


    Dass es die Kupplung nun auch noch zerlegt, kann ich vorher leider nicht hellsehen. Kotzt mich geradealles ganz schön an :( alles Kosten, die nicht eingeplant warenn.


    Zur Info: Die Ausgegührten Arbeiten haben allesamt mit kleineMax zusammen stattgefunden.


    So ich trinke mal einen Hopfenblütentee :thumbup: Prost

    Nochmal: das geht nicht, da der Motor im Trabant GERADE drin hängt. Soll ich das Getriebe schief einhängen oder was?


    Ich werde sicher nichts anpassen in der Richtung aufgrund von Vermutungen. Du weißt sicherlich was das für Arbeit ist.


    Toni: Kannst du eine Kombination von Automat, Ausrücklagwr und Kupplungsscheibe empfehlen?

    Quote

    Dann bau den Schrott so ein wie er im Wartburg verbaut ist und alles wird gut.


    Das geht nicht wegen der Lage des Motors im Trabant. Wenn du das nicht verstehen willst, kann ich auch nichts dafür. Und das hat nichts mit klugscheißen zu tun. ich habe lediglich anch der Ursache für den zu fetten Zylinder gesucht.


    Ich habe auch keine Lust mehr auf deine Beleidigungen und 1-Satz-Antworten. Geht seit deiner ersten Antwort hier so. Alles anderen sind ja eh dumm... *kopfschüttel*


    Und die Zitate in meinen Antworten dienen dazu, um zu Kennzeichen auf was ich genau antworte in meinen Sätzen. Aus deinen Antworten kann man nämlich manchmal nicht erkennen was du sagen willst.

    Quote

    Lies doch erst mal richtig, bevor du lospolterst...


    Ups sorry... wieso er in Achsrichtung nicht eben eingebaut wird? Er ist in Achsrichtung eben eingebaut, nur der Ansaugflansch ist schräg. Uns wieso das so ist, die Antwort wurde doch schon gegeben:


    Quote

    Der Keil ist so "schief", da der Motor beim Wartburg nach hinten
    geneigt, also Zylinder 1 am tiefsten, Zylinder 3 am höchsten, verbaut
    ist und deshalb die Jikov Ansaugbrücke auch schief ist. Das sorgt dafür,
    dass trotz geneigter Einbauposition der Vergaser gerade steht. Um das
    auszugleichen, da der Wartburgmotor im Trabat normal in Waage steht, ist
    der Keil "schief". Der Jikov reagiert auch empfindlich auf schiefstand.


    Quote

    Stell einfach den Schwimmer bzw. Vergaser gerade . Ob der Motor liegt, steht oder aufm Kopf ist, ist "völlig" unerheblich.


    Ist er doch! Dafür ist der Keil da.

    Da ich gerade nach den Teilen suche:


    1. Welchen Automaten und welches Ausrücklager brauche ich für die 25mm Adapterplatte ?
    2. Welchen Automaten und welches Ausrücklager brauche ich für die 30mm Adapterplatte ?


    Ich kann dazu leider nichts finden und möchte nicht was falsches bestellen, dann alles offen haben um dann festzustellen, dass es nicht passt. Das wäre das ümmste was passieren könnte, da ich die Hebebühne immer nur einen Tag zur Verfügung habe.

    Da ich gerade nach den Teilen suche:


    1. Welchen Automaten und welches Ausrücklager brauche ich für die 25mm Adapterplatte ?
    2. Welchen Automaten und welches Ausrücklager brauche ich für die 30mm Adapterplatte ?


    Ich kann dazu leider nichts finden und möchte nicht was falsches bestellen, dann alles offen haben um dann festzustellen, dass es nicht passt. Das wäre das ümmste was passieren könnte, da ich die Hebebühne immer nur einen Tag zur Verfügung habe.

    Quote

    Den Vergaser mal gerade stellen würde ja sicher nicht schaden.


    Genau das tut der Keil.


    Ich muss erstmal die Kupplung machen bevor ich das Problem mit dem zu fett laufendem Zylinder weiter untersuchen kann.Aktuell fehlen dazu jedoch Zeit und Geld.
    So ne Kupplung kostet leider nicht nur 50€ udn Zugriff zu ner Hehebühne habe ich in nächster Zeit leider auch nicht.

    Quote


    Ich würde ja sagen ja, aber du schreibst ja das ohne Luftfilter alle Kerzen braun sind und keine ausfällt?


    Jein. Ich war gestern nochmal ein Stück gefahren gefahren, als mir die Kupplung hoch gegangen ist. Deshalb ist das Ergebnis vielleicht auch nicht wirklich repräsenattiv. Ergebnis war: Kerze Zylinder 3 dunkler also die von Zylinder 1 udn 2. Die waren rehbraun. Also Zyl. 3 schein druchweg bissl fetter zu laufen. Kann das aber erst bestätigen, wenn die Kupplung wieder funktioniert.

    Habe es nochmal gedreht und beschriftet. So sollte es eindeutig sein.


    Demnach gleicht der Keil den leicht schief sitzenden Motor aus, sodass der Jikov gerade hängt. Der scheint da ja ziemlich anfällig zu sein, habe ich gelesen.


    Quote

    Der Keil ist so "schief", da der Motor beim Wartburg nach hinten geneigt, also Zylinder 1 am tiefsten, Zylinder 3 am höchsten, verbaut ist und deshalb die Jikov Ansaugbrücke auch schief ist. Das sorgt dafür, dass trotz geneigter Einbauposition der Vergaser gerade steht. Um das auszugleichen, da der Wartburgmotor im Trabat normal in Waage steht, ist der Keil "schief". Der Jikov reagiert auch empfindlich auf schiefstand.



    Also gleiht der Keil zwei Schieflagen in zwei Ebenen aus?
    1. der Motor ist ja um 20 Grad gekippt im Wabant.
    2. die Scheiflage zwischen Zylinder 1 und 3


    Sehe ich das richtig?

    Hier ein paar Bilder, wie der Motor bei mir drin hängt.


    P60W: fährst du slebst auch einen Wabant?


    Ich glaube das ist normal, dass er leicht schief hängt.
    Die Adapterplatte (siehe Bild) für den Jikov gleicht genau diesen Winkel wieder aus, sodass der Jikov gerade steht. Und die Platte ist definitiv kein Eigenbau, sondern eine von Trabantwelt.

    So ich wollte mich mal wieder zu Wort melden. Leider gibt es nicht so gute Nachrichten, aber dazu später.


    Ich habe jetzt den Vergaser penibel gereinigt und die Drosselklappen sowie die Schwimmer nach Werksangaben eingestellt. Zudem habe ich die Membran von der Beschleunigerpumpe getauscht, da diese nicht mehr schön aussah und alle Dichtungen erneuert.


    Die Benzinpumpe habe ich auch noch gegen eine regeneriert Austauschpumpe getauscht.


    Nach dem Zusammenbau wollte ich dann heuet gleich eine Probefahrt machen... diese endete leider anders als geplant :(


    Erst pfeifte es aus dem Motorraum, dann polterte es kurz und nun rutscht die Kupplung. Ich vermute, dass es das Aurücklager zerlegt hat, das hat schon eine ganze Weile Geräusche gemacht. Wollte es tauschen, aber durh die ganze "Zylinder 3 läuft zu fett" Sache kam ich leider noch nicht dazu. Nun werd ich wohl die Kupplung komplett tauschen müssen, da es ganz schön gequalmt hat, als ich ihn mühsam versucht habe noch nach Hause zu schleppen. Kupllung ist wohl komplett verbrannt/glasig.


    Ich kann nun also leider nicht sagen, ob das Einstellen des Vergasers etwas bewirkt hat. Aktuell ist es so: sobald ich die Kupplung drücke, geht er aus^^


    Kann jemand von den Wabant Fahrern hier eine Automat-Mitnehmer-AusrückLager Kombination empfehlen? Ich denke ich werde wieder eine Überraschung erleben, wenn ich mir anschaue was der Vorgänger da wieder eingebaut hat.
    Und ich will mir gleich was ordnetliches reinbauen, damit mir sowas in naher Zukunft nicht wieder passiert.


    Ach und zu der "Zylinder 3 läuft zu fett" Sache ist mit bei der Demontage des Jikov folgendes aufgefallen: Der Motor steht nicht gerad eim Trabant, sondern leicht schief, Gefälle in Richtung Zylinder 3. Deshalb ist auch die Adapterplatte (siehe Bilder) nicht symmetrisch, sondern so gebaut, um den leicht schief sitzenden Motor auzugleichen. Das könnte also schon der Grund sein, wieso Zylinder 3 immer fetter läuft / lief.


    Viele Grüße

    Quote

    Und liegt es nun am Vergaser, am Vergaser mit Luftfilter oder am Vergaser, Luftfilter und der Spritpumpe? Eindeutig identifiziert...


    Es tut mir echt Leid, dass ich die Ursache bisher nur eingrenzen und nicht genau identifizieren konnte. Ich gehe nebenbei auch noch 8h und mehr am Tag arbeiten *Ironie off*


    Ich habe die letzten 4 Wochen jeden verdammten Feierabend bis in die Nacht nichts anderes gemacht als an dem Wabant geschraubt und/oder nach Fehlerursachen gesucht.


    Dass es am Kraftstoff/Luft Verhältnis liegt, ist am nächsten liegend. Denn ohne Luftfilter sind ALLE Kerzen rehbraun. Das war auch mein erster Ansatz. Deshalb heißt dieses Thema hier aush so! Ich hätte diesen Ansatz am besten als erstes verfolgen sollen. Dann hätte ich mir vielleicht viel Zeit, Geld und dazu gewonnene graue Haare gespart.


    Ich habe alle hier getätigten Vorschläge verfolgt und ausgeführt und alles immer dokumentiert. Leider hat nichts davon den Fehler behoben.
    Jedoch wurde nun am Ende festgestellt, dass ich durch Montage udn Demontage des Luftfilter den Fehler REPRODUZIREN kann.
    Ist der LuFi dran: Kerze schwarz, Motor versäuft auf Zylinder 3 nach kurzer Strecke und Motor läuft nur noch auf zwei Töpfen
    Ist der LuFi ab: Motor zieht ordentlich, alle Kerzen rehbraun.


    Und zum Thema Benzinpumpe: Die Benzinpumpe habe ich regeneriert und dann auch noch mehrfach getestet. Zudem: Wäre es diese, würde auch ohne Luftfilter der Zylinder 3 fetter laufen, da ja Benzin in das Kurbelwellengehäuse laufen würde. Ventile und Membran sind jedoch i.O.


    Weiterhin zum angesprochenem Öl an der Riemenscheibe unten: alles trocken.


    Ich werde jetzt die Thematik Vergaser / Ansaugung verfolgen. Den Vergaser (Drosselklappen, Schwimmerstand, Beschleunigerpumpe) auf Werkseinstellungen einstellen, Nadelventil sowie Membran erneuern und dann eine Proberunde drehen. Läuft er dann wieder mit Luftfilter nicht bzw. versäuft auf Zylinder 3, werde ich die Benzinpumpe abklemmen, mir einen kleinen Fallrohrtank bauen und danns schauen, wie er sich mit und ohne LuFi verhält.

    Jupp ist bei mir nicht so.


    ich stelle ihn jetzt wie gesagt mal nach Buch ein, wechsle die Menbrane der Beschleunigerpumpe und versuche mal ein Ersatz Nadelventil aufzutreiben, welches nicht aus Ungarn kommt. Ist gar nicht so einfach . Bin froh nach der ganzen Odyssee nun überhaupt erstmal zu wissen welche Faktoren das Problem verursachen und dass ich den Fehler durch Änderung des Kraftstoff/Luft Verhältnisses reproduzieren kann. Das ist ja schonmal ein erster Ansatz.

    Habe ich auch nicht behauptet. Ich habe lediglich kontrolliert, ob die Düsengrößen passen oder eventuell der Vorbesitzer mal größere Düsen reingeschraubt hat. Diese würden auch einen fettern Motorlauf hervorrufen und dann würde das begründen, wieso er nur ohne Luftfilter läuft --> Kraftstoff-Luft-Verhältnis und so.


    1. Kopf ist wieder drauf.
    2. Wie mehrfach gesagt kann ich die Kompression nicht testten, müsste ich mir mal ein Gerät ausleihen. Wird aber die nächsten Tage nix, da ich immer bis mindesten 18 Uhr arbeiten bin.
    3. Habe ich nun mehrfach gemacht. Habe uach nochmal die Zündfunken aller Zylinder kontrolliert und verglichen. Alle gleich udn starker Funke.
    4. und 5. Erledigt. habe zwar nicht die Pumpe vom Block genommen, sie aber abgeschlossen und den Vergaser fremdversorgt.


    6. Ergebnisse:

    • der Zylinder 3 hat ganz schön gefatscht. Kerze immer wieder nass.
    • Habe ihn dann mehrere Schwimmerkammer-Füllungen ohne Benzinpumpe laufen lassen, auch Gas gegeben.. Anfangs hat er sehr stark gequalmt --> das wird der Sprit gewesen sein, der im Kurbelwellengehäuse gestanden hat
    • Dann habe ich die Kopfdichtung erneuert und bin gestern eine Proberunde gefahren OHNE LUFTFILTER. Ergebnis: er läuft wieder auf allen 3 Töpfen! Kerzenbild: alle drei rehbraun :)
    • Dann Sportluftfilter wieder aufgeschraubt und er hat wieder dieses Ruckeln gehabt. Wäre ich damit noch länger gefahren, wäre mir Zylinder 3 wieder versoffen. Also schnell wieder ab und nach Hause.

    Es liegt also wie anfangs vermutet am Kraftstoff-Luft-Verhältnis. Dass er NUR OHEN LUFTFILTER funktioniert, deutet für mich auf eine zu fette Einstellung hin. Wieso nur Zylinder 3 versäuft, kann ich aktuell noch nicht sagen. ich habe den Jikov jetzt mal runter genommen und will in den nächsten Tagen folgendes tun:

    • Düsen kontrollieren: bereits getan, alle original und richtige Größe (an denen liegt es schonmal nicht)
    • alles reinigen: auch breits erledigt
    • Nadelventil kontollieren --> vielleicht schließt dieses ja nicht mehr richtig und dann drückt es immer Sprit in den Ansaugflansch. Wenn der Motor nicht 100% gerade steht, läuft das Benzin halt in Zylinder 3 (oder 1)
    • Beschleunigerpumpe kontrollieren: bereits getan, Membrane sieht noch ganz okay aus, aber hat auf dem oberen Gummi einen kleinen Riss. Werde diese tauschen
    • Jikov KOMPLETT nach Buch auf Werkseinstellungen einstellen


    Viele Grüße