Posts by TrabantDD

    Este,ist auch alles gut,Er hat seine Kurbelwelle anstandslos getauscht bekommen,zieht aber über TW her weils ihm grad so ist,was hilft es Dir?

    Was du hier von dir gibst ist kompletter Blödsinn.


    Was ich meinte, das kann dir bei anderen Großhändlern ebenfalls passieren. Detlev Kunze von Projekt 601 z.B. bezieht seine KW aus der gleichen Quelle wie TW. Also hätte ich von ihm unter Umständen genau diese von mir beschriebene Welle bekommen können.

    Also ich hatte unlängst eine regenerierte KW von TW bestellt. Nachdem sie ankam sind wir bald aus allen Wolken gefallen. Zwei Lager machten beim lose drehen schon komische Geräusche und das Pleuelauge war leicht rostig. Zum Glück gab es das Recht auf Rückgabe innerhalb von zwei Wochen. Hätten wir diese Welle verbaut, dann wären wir nicht weit gekommen. Nur soviel zum Thema regenerierte Kurbelwellen. "Neu" gemacht muss da nichts heißen. Thema Simsonteile wurde ja schon angesprochen. Da ist es ganz grausam mit der Qualität.

    Das hab ich dazu im Internet gefunden:


    Es zeigte sich, dass es durch den Lack immer zu einem Verlust an Vorspannkraft kommt.

    Bislang bleibt nur der umständliche Weg: Einerseits geht es nicht ohne lackierte Bauteile, da sonst der Korrosionsschutz nicht gegeben ist. Andererseits wird der Lack –insbesondere bei Schraubverbindungen der Risikokategorie A – an kritischen Stellen wie der Kopf-oder Mutternauflagefläche vor dem Verschrauben wieder entfernt. Oder diese Stellen werden im Beschichtungsprozess maskiert. Es gilt bis dato, die Lackschickt aus dem Kraftfluss heraus zu halten. Denn die Schicht verändert Reibung, erforderliche Drehmomente und Drehwinkel, das sich ergebende Setzverhalten sowie die effektiv resultierende Montagevorspankraft. Die funktionsrelevante Vorspannkraft und deren Vorspannkraftverlust lassen sich nicht mit Hilfe der einschlägigen Normen oder Richtlinien analytisch berechnen. Da Lackschichten im Praxisbetrieb nachgeben, kann das bis zu kritischem Verlust an Vorspannkraft und somit zum Versagen der Schraubverbindung führen.

    Okay, danke Steffen. Ich habe das jetzt auf dem Schirm.


    Ja, die Scheibe wurde schwarz lackiert und die Farbe ist nicht von den Anlageflächen entfernt worden. Das haben wir nicht gewusst und uns auch nichts dabei gedacht.


    Wie kann das denn aber technisch erklärt werden, dass sich da durch die Farbe etwas lockern kann?

    Auf alle Fälle war die Mutter nicht mehr richtig fest und das nach 600 Kilometern seitdem der Motor gemacht wurde. Wir haben sie jetzt wieder festgezogen und mit dem Blech gesichert.


    Was meinst du mit lackierte Anlagefläche? Wenn die Riemenscheibe lackiert wurde?

    So, mein Problem mit den schalgenden Geräuschen aus dem Eingangsvideo ist vorerst gelöst.


    Es hatte sich die Mutter der Riemenscheibe etwas gelockert, trotz fester Montage und neuem Sicherungsblech.


    Problem ist, dass die Runde Bohrung in dem Nachbausicherungsblech etwas zu groß ist und damit die kleine Nase als Verstehschutz nicht richtig fest in der Aussparung der Riemenscheibe sitzt.


    Hatten wir bisher noch nie gehabt.

    Hallo.


    Habe vor einer Weile meinen Motor am 601er machen lassen. Neue Welle und neue Kolben und Zylinder. Bin seitdem etwa 600 Kilometer gefahren. Alles schön sachte eingefahren. Lief prima, bis heute.


    Habe nun im Leerlauf relativ starke Klopfgeräusche vom Motor her. Gebe ich mehr Gas, dann gehen die Geräusche weg. Bin für Meinungen dazu dankbar.


    Gruß Roger


    Hier der Link zum Video:


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    War bei mir auch so. Das Geräusch kam etwa nach 100 Kilometer Laufleistung mit dem neuen Motor. Die Kupplung ist nun komplett neu, also neuer Graphitring, neue Mitnehmerscheibe und neuer Automat. Die Getriebewelle zeigt keinerlei Einlaufspuren und hat im motorseitigen Getriebelager null fühlbares Spiel. Das rändelnde Geräusch ist aber immer noch da.

    Das ist richtig, nur weil etwas neu gemacht ist, kann trotzdem nicht immer 100 Prozent Fehlerfreiheit garantiert sein. Wir werden die Sache weiter verfolgen.


    Kurbelwellenlager an sich schließe ich ein wenig aus, da das Geräusch bei durchgetretener Kupplung komplett weg ist, die axialen Kräfte auf die KW ja aber immer noch da sind.


    Bei halb getretener Kupplung ist es am lautesten. Aber wer weiß.


    Steffen: Nach der Wellscheibe werden wir bei Gelegenheit nachsehen.

    Mitnehmerscheibe ist ja auch schon neu und hat ganz normales Spiel auf der Getriebewelle. Auch die Welle sieht gut aus und ist nicht eingelaufen. Vermute eventuell das motorseitige Lager im Getriebe. Obwohl aber die Getriebewelle weder axial noch radial Spiel hat und beim Drehen von Hand keine komischen Geräusche sind.


    Werde erst mal so weiter fahren und über den Winter das Getriebe neu lagern.

    Mitnehmerscheibe der Kupplung habe ich heute gewechselt. Den alten Automaten mangels neuen mit Bandmitnahme wieder eingebaut.


    Das Geräusch ist immer noch da. Am lautesten wenn ich die Kupplung halb gedrückt halte. Wenn die Kupplung ganz getreten ist, dann ist das Geräusch weg.


    Kann es denn auch der Automat sein?


    Neuerdings schleift die Kupplung auch ab und zu trotz neuer Scheibe. War mit der alten Scheibe auch schon mal so.





    Hast Recht Mario. Diese Schleifspuren war schon vorhanden als der alte Motor noch drin war. Habe eben Bilder verglichen die ich gemacht hatte.


    Also doch erst mal nur die Mitnehmerscheibe wechseln und schauen ob das Geräusch weg ist.

    So, ich glaube ich habe die Ursache des Geräusches gefunden. Die Schwungscheibe schleift im unteren Bereich am Getriebegehäuse (siehe Bild). In diesem Bereich ist auch keine Vertiefung im Getriebegehäuse eingeschlichen wie etwas weiter oben auf etwa 8 Uhr.


    Habt ihr sowas schon mal gehabt? Motor ist komplett neu gemacht. Schwungscheibe ist fest. Die neue Schwungscheibe ist vom Durchmesser her etwa 1mm größer als die welche vorher verbaut war. Da hatte ich auch das Geräusch nicht.


    Ideen für Abhilfe sind gern willkommen. Die Schwungscheibe würde ich gern dran lassen.


    Gruß und danke vorab