Posts by P601Deluxe

    Soweit habe ich das alles verstanden, ich möchte aber gerne den vergaser behalten da er ja vorher auch funktioniert hat. Sei mir nicht böse aber da probiere ich lieber ein wenig zumal auch die neuen Dichtungen unterwegs sind.


    Was ich allerdings nicht verstehe ist folgendes "Leerlaufluftschraube auf 2,5 bis 4,5 % einstellen"


    Wie mach ich das?

    Super erklärt TOP.Ich werde morgen alles nochmal auseinander nehmen und schauen. Wie sieht das mit einer Standardeinstellung für den Vergaser aus, gibt es sowas?


    Und wie mache ich das Luftsteuerventil am besten sauber?


    Gruß

    Ja genau so ist es wie du es sagst. Und dieser startvergaser ist doch da wo das choke kabel dran kommt. wenn ich das bewege dann wackelt die welle ein wenig wo die mutter drauf ist.


    Sorry aber ich kann echt nicht mehr, bin jetzt 3 tage da dran und immer wieder geht was nicht.


    Gruß
    Kalle


    EDIT: hier mal ein Video vom Motorlauf KLICK

    Wahrscheinlich läuft er zu mager (zuwenig Benzin im Benzin-Luft Gemisch).
    Das hängt indirekt sicher mit deiner Reparatur zusammen, die ich aber nicht genau kenne.


    -> Hast du den Schwimmer getauscht? -> unbedingt richtig Einstellen damit der Spritpegel stimmt
    -> Hast du den Vergaser gereinigt? -> ggf. nachholen
    -> Welcher Vergaser überhaupt? Ggf. muss das Standgassystem eingestellt werden (fetteres Standgas, also auf ca. 2-3% CO)


    1.) Der Schwimmer ist der alte habe nur den Benzinhahn neu abgedichtet und ein neues Nadelventil verbaut. Ich würde ihn ja gerne einstellen nur bei allem Verständnis, ich verstehe es einfach nicht.
    2.) Vergaser ist sauber
    3.) es ist ein 28 HB 4-1, Standgas habe ich eingestellt ändert sich abe nichts daran


    Den Choke solltest Du keinesfalls ziehen wenn der Motor warm ist...das komische "Knattern" kommt davon, daß er in dem Falle einfach absäuft, weil er viel zu fett läuft.


    Gasbowdenzug ausbauen, senkrecht in die Werkstatt hängen und von oben nicht zu sparsam ölen. Über Nacht so hängen lassen - am nächsten Morgen geht der wieder leicht.


    Alles andere: siehe Jensons Beitrag.


    Der Gaszug ist ok und es liegt auch meiner Meinung nicht daran da er wunderbar funktioniert.


    Was mir noch aufgefallen ist das die KMvA nur funktioniert wenn der choke gezogen ist. Ist es normal das wenn ich den luftschlauch zu halte er einfach weiter läuft?


    Gruß

    Habe ein keines Problem. Nachdem der Vergaser getropft hat und das behoben ist dreht der Motor gut aber zu hoch und es dauert bis er wieder runter kommt. Ziehe ich aber den Choke 3-4 cm raus dreht er nicht mehr hoch. Dafür knattert er dann wie blöd.
    Wie kann ich das am besten beheben?

    Also ich habe gerade mal unter den Trabant geschaut und gesehen das Links eine alte Bremsleitung ist und Rechts eine Neue (oder doch umgekehrt? ) ich weiß es nicht mehr :(


    Ich werde aber trotzdem Morgen die Trommeln vorne mal runter nehmen und Fotos machen. Und ja wenn ich was mache dann natürlich selber auch bremsen.


    gruß

    ok danke erstmal. Ich muss dazu sagen das ich seit Jahren an herkömmlichen Autos schraube und eine gewisse Ahnung schon vorhanden ist.
    Zum trabant der ist hat erst frisch tüv bekommen daher kann ich mir das nicht erklären. Und wenn ich von 80 runterbremse ist das Problem nicht da nur in der Innenstadt


    Ich habe ein video gesehen wo einer die bremsen macht, der aber hat so ein Abzieher für die trommeln die ich nicht habe, wie bekomme ich die am besten runter?


    gruß

    ja die schienen sibd an der karosserie verschweisst. du brauchst nur den kleinen bolzen an der seite hoch ziehen. der den sitz in der rastposition hält. und dann nach hinten raus ziehen geht meist etwas schwer wenn er lange nicht bewegt wurde.


    Trifft das auch auf den 601 zu?
    Da ich den Sitz unbedingt weiter nach hinten machen muss


    Gruß
    Kalle

    Hallo zusammen,


    ich habe mich heute erst angemeldet und auch eine erste Frage. Habe heute meinen Trabant 601 BJ:89 abgeholt (gekauft) und musste auf dem Heimweg feststellen das die bremsen derartig am Quietschen sind das einem die Ohren abfallen. Das ist aber nicht das wichtigste, wenn ich die bremse trete macht er ein Satz nach Links. Es kommt einem so vor als ob die Bremse einseitig besser zieht als die andere.


    Laut Vorbesitzer wurden die Bremsen im Januar zum TÜV neu gemacht


    Könnt ihr mir da Helfen die Ursache zu finden, da ich echt ein Noop in sachen Trabant bin. Das soll aber nicht heißen das ich 2 Linke Hände habe im gegenteil ich bastel gerne an Autos :)


    Gruß
    Kalle