Posts by Troublemaker

    ich hatte das problem schonmal mit der falschen kupplungsscheibe man kann net mal ordendlich anfahren


    benutze mal die suchfunkzion da sind bilder dabei wie der neue und alte automat aussieht


    wenn du trotzdem noch fahren solltes mit dem trabi empfehle ich die die kupllung schnippsen zu lassen beim anfahren da da is das vibrieren weniger spürbar nur das auto machtn schnellen satz aber so bin ich damals auch gefahren, nur das nach kurzer zeit der 1. gang net mehr reinging, als ich mir dann den damals neuen automaten angeschaut habe, hatte er nach gut 200 km die ich mit diesem problem gefahren bin deutliche riefen

    hast du die ruchtige kupplung mim richtigen automaten verbaut, die gefederte kukklungsscheibe muss mit dem neuen automat verbaut werden

    habe no name wintereifen für damals 17 euro das stück habe sie nun den 3. winter drauf und sie sind überall gerissen, dagegen meine neuen firestone sommerreifen sind richtig gut da blockieren netmal bei nässe die räder und das bei schreibenbremse vorne wohlgemerkt


    meine nächsten winterreifen werden auch marke sehs bei meinem kumpel, ich dreh mich auf schnee mit gezogener handbremse und er net, seine reifen beißen sich regelrecht fest

    jo hatte leider keinen dabei die fahrt aber wo ich mal nach bayern bin das war glaube ich das erste mal und mein motor schon daheim so komisch klang habe ich mir nen ersatzmotor in den kofferraum gepackt, nur das er da net kaputt ging sondern 4000km später von der ostsee richtung heimat


    ich schiebs einfach mal aufs alter des motors und den sparvergaser^^ :staun:

    bei mir wars aber net der keilriemen der schnell gewechselt is, da brauch ich keinen adac fachblödi dazu sondern bei mir war der ganze motor schrott und bis da ein aufbockfahrzeug vom adac der ja alle 8 sec. in D helfen soll, dauerte es 3 h bei höllischem lärm durch die autos

    vielen dank nochmal little das du dir soviel zeit für mich genommen hast


    der motor lief auch auf dem rückweg von freital nach dd auffer autobahn super onhe klingeln und auch ohne abrissklingeln bei 100 km/h


    die ölflasche die du bei mir im auto vergessen hast bekommste natürl wieder :winker:

    is schon krass wie der den umgebaut hat und ne große motoradmaschine reingesetzt hat und nun mit über 12 000 U/min durch die gegend rast


    ich würde fast sagen es war damals der trabi im westen

    @ TV P50


    super tanke ich sowieso, das öl kaufe ich im baumarkt der L für 3,58€


    wieso sollte denn kein addinol drin sein wenns doch aber drauf steht? wir sind doch hier net bei den tschechen, ich fahre morgen zu little da rede ich mit ihm nochmal :winker:

    hm also vielleicht schon wieder ölkohle drin?


    hm auf der autobahn lief er ja gut nur eben das abrissklingeln, und am anfang wenn ich auf die autobahn drauffahre und beschleunige klingelt er auch bei 80 was sich nach 1 oder 2 min gibt und dann nur noch das abrissklingeln da is

    vielleicht doch wenn er es in ner anderen stadt versucht^^


    wo ich zu eintragung war waren auch welche mit nem 1.1er aus westsachsen da und der trabi hat hinten auch genug sturz, ich weiß das weil ich mich mit ihm nach der untersuchung des autos unterhalten habe^^

    da haste recht er war net von anfang an drin da dieser neue motor der 3. ist BJ 89 issa


    der aller erste motor liegt bei mir in der garage klappert wie sau läuft aber noch das is nur nochn ersatzmotor, welches BJ der motor war von dem ich nun den geber und das Unterbrechergehäuse dran habe weiß ich net aber den habe ich auch noch innna garage liegen wenn de willst mach ich dir davon nochn bildchen^^ :winker:

    nein heckman das gehäuse und der geber stamt doch von meinem alten motor der festgegangen ist, die motoren die du kaufst sind rumpfmotoren da fehlt alles, ka was für köpfe drauf sind hatte sie noch nicht ab

    motor hat jetzt runde 5000 km runter


    der motor is von Little und wurde nach dem kauf wegen meiner unzufriedenheit (zwecks klingeln) noch einmel von little und der zylinderschleiferei freital auseinandergebaut, da wurde recht viel ölkohle entfernt wurde mir gesagt neue kolbenringe wurden eingesetzt und die klinkelspuren vom zylinder abgeschliffen so das der motor wieder von 0 km eingefahren werden musste das ganze passierte nach gut 2500km



    jetzt bin ich nochmal 2500 gefahren und das klingeln ist wenn ich auf die autobahn auffahre da bei 70/80 km/h geht dann aber weg wenn ich ne länger trecke mit hoher geschw. fahre und dann is nur noch dieses abrissklingeln bei halbgas bzw. kaum gasgeben zu hören wie man das beim bergabfahren nun mal tut um nicht schneller zu werden, ich geh dann doch immer vom gas runter weil es mir angst macht


    gewechselt habe ich seit dem, bis auf den geber die komplette zündeinheit, und ettliche blockvergaser der motor braucht im winter 10 L in der stadt was mir auch recht viel erscheint


    mein latein is schon lange am ende!!!! :heul:

    mache morgen ein bild hoffe da schneit es net mehr


    Trabipunk, ich habe 175er kerzen drinne aber nur im winter habe da bis jetzt noch nie ein problem gesehen früher wurde es ja auch so gemacht oder nicht?