Posts by Janibert

    Haaaaaaaaaallo Leute,


    da mein alter Motor einen Lagerschaden hatte und daher wie 10 alte Fendts auf einmal klang, habe ich mir einen regenerierten Motor von der Fachwerkstatt meines Vertrauens gekauft.
    Motor eingebaut, dazu noch ein neues Getriebe und alles war wunderbar ... Bis jetzt . Der Motor wird relativ schnell warm, okay ist klar bin noch keine 200 KM damit gefahren der muss ja auch erst einmal einlaufen, doch auf einmal habe
    ich bei ca 3500 Umdrehungen im dritten oder vierten Gang ein komisches Rasseln. Hört sich so an als ob Blech an Blech schlägt. Es tritt aber erst auf, wenn der Motor warm ist! Dies habe ich auch wenn ich auskuppel (Kupplung trete) mit leichten Zwischengas, dann ist es am deutlichsten. Heute habe ich einfach mal die Heizung (Ja bei solch herrlichen Wetter) eingeschaltet und hab die Luft in die Kabine entweichen lassen .. Und siehe da.. Dieses Rasseln war weg ..
    Meine Frage an die Experten: Woran kann das liegen? An der Verteilerklappe ? Alle Bleche am Motor sind festgezogen! Das habe ich schon überprüft!


    MfG aus dem Sauerland,


    Jan

    Hallo Leute,


    seit gestern habe ich ein Problem mit meinem Trabanten.
    Beim Berg runterrollen lassen, hörte ich von hinten links (von der Fahrersicht geradeaus) ein komisches Geräusch.
    Bei jeder Umdrehung des Rads machte es zit, zit, zit .. Beim schneller rollen wurde es lauter und die
    Töne kamen schneller hintereinander. Der Ton ist mit dem "Zit" eher ein höherer der einen "ui" ähnelt.
    Die Radbremszylinder wurden vor 3 Wochen gemacht jedoch war danach alles in Ordnung. Kann es das Radlager sein oder einfach nur ein Abrollgeräusch?
    Der linke Hinterradreifen hat beim hin und her wackeln ein größeres Spiel als das rechte Rad. Diese Töne traten nur auf als ich ein paar
    Kilometer gefahren bin .. Nach dem ich den Wagen abgestellt hatte und wie besagt am Reifen hin und her gerüttelt habe,
    kam wieder dieses quietschende Geräusch. Nach dem ich ne halbe Stunde gewartet habe und wieder dran gerüttelt habe war das Geräusch weg und auch beim rein fahren in die Garage war es weg.. Was kann es sein?


    LG Jan

    Bei nem Freund im Trabanten ist der DZM genauso langsam!


    Aber das scheint unnormal zu sein? Oder?


    Der Motor stand vorher nicht .. Er wurde angeblich regeneriert und dann eingebaut! (Angaben vom Vorbesitzer)

    Nein, von der Technik her war er ok! :D Ich habe alles optische gemacht und die Innenraum Elektronik komplett mit einem neuen Kabelbaum verlegt!


    Als ich den Trabanten bekommen habe, hatte er einen Austauschmotor mit einer Laufleistung von ca 500KM. Gefahren sind wir 1800KM.


    Eine Schraube war vom Krümmer lose. Habe diese nachgezogen aber keine Verbesserung!


    Edit: nach abnehmen des äußeren Motorbleches, habe ich diesen schönen Zylinderkopf vorgefunden! das er so ölverschmiert ist, ist sicher nicht normal oder?


    http://s7.postimage.org/557qzw…_1.jpg?noCache=1360077015

    Hallo liebe Leute!


    Seit einem Monat habe ich einen Trabanten (Baujahr 85) fertig restauriert. Er war immer in Bewegung und war immer treu! Doch auf einmal fiel mir auf, dass er lauter und das "knattern" intensiver geworden ist..
    Hier ein Video: http://www.youtube.com/watch?v=nGpHoH--iA8 // Ich brauche einen Rat vom Fachmann. Es ist von Trabantwelt ein Sportluftfilter drin, der aber wiederum sich vorher auch nicht so angehört hat.
    Täusche ich mich vielleicht auch nur?


    MfG


    Jan

    Hallo, nachdem ich Probleme mit meinem Vergaser an meinem 601er hatte habe ich einen neuen Sparvergaser 28HB 2-7 eingebaut. neu ist relativ, einen überholten!
    Erste Frage, nachdem ich die Umgemischschraube ein Stück reingedreht habe qualmt der Trabant so gut wie garnicht mehr. Bei dem vorherigen als er noch ok war, qualmte er immer ein bisschen. Ich hoffe das ist normal oder? :D
    Zweite Frage, woran erkennt man eigentlich das man die Umgemischschraube richtig eingestellt hat? An dem Qualmen oder woran?

    Hallo, seid einigen Tagen habe ich nun einen Trabanten 601P mit dem Baujahr 1985.Da ich mich aber noch daran gewöhnen muss den Benzinhahn wieder zu zudrehen ist mir der Trabant
    abgesoffen innerhalb einer Nacht. Am nächsten Tag mit viel Mühe bekam ich ihn wieder an. Ich bin
    20 km gefahren und habe kurz gehalten um einzukaufen. Nachdem ich dann wieder los gefahren bin
    viel mir nach 10 km Fahrt auf das der Motor anfing zu stottern und auzugehen drohte. Probehalbe
    schaltete ich von Auf auf Reserve um und das Problem behob sich von selbst. Ich stellte den "Trabi"
    dann (mit geschlossenem Hahn ab [Blocked Image: http://www.trabantforum.de/ubb/wink.gif]). Am nächsten Tag wollte ich dann nochmal ne Runde fahren
    doch dann fiel mir auf das der Motor im Leerlauf einfach ausgeht. Gefahren und den Tank wieder auf
    A gestellt und wieder fing er so komisch an zu stottern. (Im Tank waren noch 21 Liter) wieder auf
    Reserve und er fuhr einigermaßen wieder okay. Ausserdem fiel mir auf das der Trabant stark qualmte und der Auspuff spuckte.


    Könnt Ihr mir helfen? Ist vielleicht die Vergaserdüse verstopft??