Posts by Steve-g2

    Aber warum dann nur bei feuchtem Wetter?
    Aber ich hab schon nen neuen Schalter fürs Zündschloß da, den wollte ich auch als erstes mal tauschen.



    Edit:


    Ich glaub du hast recht.
    Hab eben mal die Kabel am Zündschlpß bewegt und am schwarzen dünnen was direkt unten ist, ist er ausgegangen.
    Da scheint im Schalter ein Kontakt kaputt zu sein.


    Und ich denke das es nicht die Nässe selbst war sondern die damit verbundenen warmen Temperaturen.
    Bei Frost waren die Kabel wahrscheinlich einfach so steif das sich da nix bewegt hat und wenn es jetzt wärmer ist, was meißt mit Regen einhergeht im Winter, ist dieses Kabel wahrscheinlich am wackeln und macht den Motor aus.


    Ich werd mal das Zündschloss tauschen.

    Moin moin miteinander.


    Mein Trabant (Paul) mag so wie es aussieht kein feuchtes Wetter. :(


    Wenn ich bei so feuchtem Wetter unterwegs bin, kann es sein das er mir auf ner Strecke von 5 km 5 mal ausgeht.
    Es ist dann so als hätte einer den Zündschlüssel eine Stellung zurückgedreht.
    Es geht die Ladekontrolle an und der Lichtpiepser gibt seinen wunderschönen Trööööötton von sich.
    Er ist dann nur wieder zum Anspringen zu bewegen in dem man den Zündschlüssel eine Stellung zurück dreht und dann wieder soweit dreht nach rechts als würde man starten wollen.
    So das der Anlasser angesprochen wird.
    Beim Rollen reicht diese Stellung ganz kurz aus (d.h. Anlasser greift noch nicht in den Starterkranz) und er schiebt sich quasi von selbst wieder an.
    Wenn man nur wieder in die Stellung vor dem Anlassen nach rechts dreht passiert nix. ?(


    Habe gestern nach dem ich zu Hause war dan mal die üblichen Stellen wie Grundplatte und Spulen und Zündkabel angeschaut aber da war alles trocken.


    Was kann das sein und warum muß ich kurz die Zündung ausmachen und dann so tun als würde ich starten?


    Wer kennt das Problem?

    Hallo.


    Wie oben schon beschrieben brauch ich nen Anschlussplan für ne Sirokko 232 24V.
    Hab die Heizung ohne Bedienteil erstanden und wollte schauen das ich die Schalteinheit nachbaue. Mir fehlt nur der Schaltplan. Die die ich im Netz finde sind irgendwie anders geschaltet als meine Heizung.


    Danke.



    Edit: Hab mal die Verkabelte Heizung angefügt.

    Files

    • IMG_0382.pdf

      (105.04 kB, downloaded 920 times, last: )

    Das nenn ich doch schonmal nen prima Anfang. :thumbsup:
    Damit sollte fast nix mehr bei der Demontage schief gehen. Das ganze jetzt noch mit paar Bildern. . . Das wäre ein Traum. ;)


    Man sollte natürlich beherzigen nix mit Gewalt zu versuchen. :)
    Aber das versteht sich denke ich mal von allein. :)

    Ja das ist genau was ich zu anfang gesagt hab.
    Die Leute, die wissen wie es geht, sind nicht den ganzen Tag vorm Rechner.
    Eben weil sie die Sachen in Natura vor sich haben und da wahrscheinlich schon kaum alles geschafft kriegen.
    Das ist ja auch kein Vorwurf an die Wissensträger.
    Ist halt nur schade für die jenigen die nicht wissen wie. ;)


    Gibts denn keine Möglichkeit ne Instandsetzung von jemandem mal vernünftig filmen zu lassen?
    Halt wie das Video nur in besserer Qualität und mit den richtigen Hinweisen und Schritten?

    Das das der beste Weg ist ist mir klar.
    Da brauchen wir nicht diskutieren. :thumbsup:


    Aber erstens ist Calw nicht um die Ecke und das nächste Seminar noch ne weile entfernt....


    Vieleicht gibt es ja hier in der Gegend noch jemanden der sich in der Materie wat besser auskennt....

    Ich klink mich da auch mal ein. :)


    Ich bin auch noch auf der Suche nach jemandem der sich mit ner Motorüberholung auskennt oder nach ner vernünftigen Beschreibung wo auf die Fehler hingewiesen wird die man machen kann...
    Wenn man sucht findet man leider nur so halbgare Geschichten wie diese Videoserie . . . .
    Nun bin ich schon seit mehreren Wochen das Internet am durchstöbern so das selbst mir bei dem Video langsam die Nackenhaare hochstehen aber wie man es nun richtig macht!?!?!?
    Bis ins letzte kommt man da trotz WHIMS und aller Beiträge hier im Forum nicht dahinter.


    Da fehlt halt mal ein vernünftiger Beitrag von jemandem der auch weiß was er tut.
    Leider scheinen diese Leute rein zeitlich gesehen schon nicht dazu zu kommen.
    Auch kein Wunder da sie sich vor Arbeit an vermurksten Motoren dank solcher Videos wahrscheinlich kaum retten können... ;)

    Eigentlich sollten die Düsen passen aber auch das werd ich nochmal schauen wenn ich ihn raus habe. Der Teufel ist ja ein Eichhörnchen.


    ;)



    Edit:


    Er läuft ...... :D



    War ne Kombintion von verzogenem Vergaserflansch und so einer sch..... Nachbauleerlaufschraube.
    Hab heut per Post ne Originale bekommen und noch den ZZP auf 4.0 v.o.T. Eingestellt und Zack läuft er wieder. :) jetz bin ich nur noch auf den Verbrauch gespannt. :thumbsup:

    Das mit der Welle schau ich morgen mal. Sah aber eigentlich gut aus. Kraftstoffniveau hatte ich schön mit nem Glas und dem Schwimmeroberteil eingestellt auf 22 mm. Das sollte also passen. Ich schraub den morgen nochmal runter und check den Flansch am Motor und die Welle. Einstellung hatte ich erstmal grob die Leerlaufschraube auf 1 1/2 Umdrehungen raus gedreht und die Drosselklappe ganz leicht auf. Dann mit der Leerlaufschraube gespielt und die Drosselklappe auch langsam auf bis so weit wie die Einstellschraube es zuließ. Aber laufen tat er wie gesagt nur mit bisschen Choke.

    Wie sieht das denn nun mit den Zündzeitpunkten aus?
    Ist da ein grßer unterschied bei nem Sparvergaser und dem 3-1?
    Oder sollte der prinzipiell auch mit dem Zündzeitpunkt vom Sparvergaser laufen?


    Oder hat sonst noch wer Ideen woran das liegen könnte?????


    Wollte mir am Wochenende auch noch den Flansch am Motor anschauen.
    Kann der denn auch verzogen sein?

    Ja die 200 km können auch mit viel Kurzstrecke zu tun haben. Wie Choke und Schwimmer eingestellt waren beim 1-1 kann ich jetzt nicht mehr sagen. Hab ihn erstmal ordentlich gereinigt weil er doch ziemlich mistig war.
    Das planen hab ich gemacht weil der 3-1 zuerst nebenluft am flansch gezogen hat. Konnte man gut mit Bremsenreiniger nachweisen. Aber der Rest vom Vergaser hatte da eigentlich keine Probleme mit Nebenluft.
    Ich hab jetzt auch noch bisschen dichtmasse zwischen Flansch und Motor gemacht um die nebenluft da auszuschließen.


    Bowdenzuglänge ist richtig. Man braucht für den 1-1 nen längeren. Der ist jetzt also bisschen zu lang aber das stört nicht.



    Was der Motor auf dem Buckel hat weiß ich nicht. Hab ihn erst ein halbes Jahr.



    Und nach dem Tacho würd ich da auch nicht gehen. Der Wagen wurde vor 7 Jahren schonmal gemacht.



    Hab aber mal die Abdichtung auf der Riemenscheibenseite angesprüht. Da hat er nix gemacht was auf nebenluft schließen ließe.

    Hallo zusammen.
    Ich probier jetzt schon seit zwei Tagen rum und krieg das verdammte Standgas bei meinem 86er Trabbi nicht eingestellt.
    Zu den Details.
    Vorher war ein Sparvergaser montiert wobei der selbst bei warmen Wetter nicht ohne Choke zu starten war und mir das Schieberuckeln derbe auf die Nerfen ging.
    Sonst lief der eigendlich ganz gut aber verbrauchte ziemlich viel.
    Musste nach spätestens 200 km an die Tanke.
    Darauf hin hab ich mir nen 3-1 und nen 2-9 ersteigert.
    Ich habe beide Vergaser gereinigt und die Bedüsung und den Schwimmerstand überprüft.
    Soweit stimmte da alles.
    Dann bei beiden noch den Flansch begradigt weil der doch etwas krumm war.
    Aber ich krieg beide nicht ohne ein wenig Choke nicht im Standgas zum laufen.
    Ich verzweifel echt langsam.
    Ein gutes hat die Sache, in zwischen brauch ich für nen Vergasertausch nur noch 20 min. ;)


    Nun habe ich gelesen das beim 1-1 der Zündzeitpunkt anders eingestellt werden soll beim 3-1.


    Sollte das soviel ausmachen das sich der Vergaser nicht mehr einstellen lässt?


    Oder hat irgendwer noch ne andere Idee?


    Achso ist ne EBZA verbaut.

    Moin moin. Ich bin zwar nicht der gesuchte aber seit gestern stolzer Besitzer eines himmelblauen Trabant Kombi.


    Ich komme aus Straelen, also nicht so weit von Nettetal entfernt. :)


    Und ich könnte mal nen Spezialisten gebrauchen der mal über den kleinen drüber und drunter und reinguckt. Hab da so ein paar kleine Roststellen und weiß nicht genau wie schlimm das ganze ist. :/


    Grüße Steve.