Posts by Himmelblau_H

    Ich habe den Doppelrohr-Endschalldämpfer auch drin und der klingt echt kerniger. Ich habe pro Gang 2x eine Drehzahl, wo er richtig rotzig klingt, einfach herrlich! Mit der Drehzahl durch eine hohe Häuserschlucht zu fahren macht Spaß, weil er gut röhrt. :thumbsup:

    Hallo Stephan!


    Es ist wirklich traurig, dass Dich noch niemand hier begrüßt hat! Da es ja einer machen muss - herzlich willkommen! :)
    Wir kennen uns ja nun auch schon persönlich und ich freue mich, dass wir uns kennen gelernt haben!

    Gut, das mal ohne Beplankung zu Sehen!


    Ich denke, es ist bei mir genau diese Kante, habe aber noch nichts zerlegt, nur mal links und rechts den Bodenfilz weg geklappt und da sah ich schon den Rost. Sah erst wie dunkles Holz aus... :huh:
    Ich dachte nur, da wäre Blech, was senkrecht nach oben geht, durchgehend bis hinten an das Abschlussblech, hatte noch keine gute Explosionszeichnung des Blechgerippes gefunden.
    Also muss ich mir mal die Mühe machen und die Beplankung hinten entfernen um es genau zu Sehen.


    Danke schon mal! :thumbup:

    toli:
    ... Der Tip mit gradeziehen ist auch nicht das Gelbe. Außerdem hat der Trabant keinen Rahmen und mal ein bisschen vorbereiten und dann zur Werkstatt kannste getrost vergessen.

    Sehe ich nicht so. Ob Rahmen oder nicht, man richtet sinnigerweise erst die verbeulten Teile zurück in die grobe Ursprungsform, bevor man sie heraus trennt. Habe ich in meiner KFZ-Mechaniker-Ausbildung im Osten so gelernt.
    Und frag mal, wie wir das damals machten... Richtbank? Ach wat... Erst bei richtig groben Schäden. ;)


    An den TE: Hast mein Mitgefühl, das ist sehr ärgerlich. Aber lass den Kopf nicht hängen. Immerhin hat die schicke Pappe ja schon einige Umbauten wie die Bremse bekommen, das lohnt doch sicher noch, die wieder fit zu Machen.

    Ich meinte die Kabelanschlüsse am Magnetschalter, die von der Batterie bzw. von der Lima kommen. Bei mir war der Kabelschuh vom Batteriekabel gebrochen und führte beim Anfahren und Fahren über Unebenheiten zum Aufleuchten bzw. Glimmen der Ladekontrollleuchte.


    Problem gelöst, die LiMa lädt wieder dauerhaft! :)


    Es war tatsächlich das Kabel zwischen LiMa und Magnetschalter am Anlasser defekt und zwar der Kabelschuh in der Gummischutztülle am Magnetschalter.
    Die LiMa habe ich schön gereinigt, die Kohlen sind noch gut. :)


    Danke für Eure Tipps! :thumbup:

    Danke für Eure Antworten, dann fange ich mal mit den Kabeln an. Wie gesagt, das eine Kabel, in Fahrtrichtung das Vordere, scheint an einem in der LiMa lockeren Anschluss zu Sitzen. Kann da innen was abgerissen sein?


    Ansonsten wollte ich das Teil eh mal zerlegen, da sind nämlich hinten viel Schlamm und Stroh zu Sehen, als sei man vor dem Verkauf noch mal schön über´n Acker geheizt. X(

    Guten Tag,


    mein neuer Motor macht mir bisher viel Freude, aber ich habe ein Problem mit der Elektrik. Das war auch vorher schon so, nur wird es schlimmer:


    Wenn ich fahre, glimmt häufig die Batteriekontrollleuchte im Tacho leicht bis mittelstark auf und bei Bodenwellen /Schlaglöchern dann auch mal richtig hell.
    Und zwar drehzahlunabhängig! Manchmal klappt´s im Stand und bei der Fahrt geht´s dann los.
    Seit 2 Tagen musste ich den Trabi anschieben. Gestern leuchtete die Kontrollleuchte dann dauerhaft recht hell und mein Scheinwerferlicht wurde immer dunkler, bis Lichthupe und Hupe schon nicht mehr funktionierten und die Blinkkontrollleuchte auch nicht mehr blendete. Ich fuhr also nur noch auf Batterie. :schock: Nach einem Fahrbahnhuckel wurde das Licht schlagartig wieder schön hell und die Kontrollleuchte ging aus, das hielt fast bis nach Hause bevor sie wieder das Glimmen anfing. Ich habe während der Fahrt mal an den Kabeln hinten am Tacho gefühlt, alles fest, die Kontrollleuchte änderte ihre Helligkeit nicht.


    Ist das ein bekanntes Problem? Gibt es Tipps, wo ich zuerst suchen soll? Eine Möglichkeit fällt mir selbst ein, beim Motorwechsel fiel mir, wenn ich mich recht entsinne, auf, dass sich an der LiMa ein Anschlussstehbolzen leicht mitdrehte. Kann dabei innen ein Kabel abreißen, was dann auf einem Kontakt mehr oder weniger gut aufliegt? :schulterzuck:

    Das ist ja sagenhaft! Ich habe hier die ganze Zeit auf Antworten gewartet und trotz bis Samstag ausbleibender Antworten den Motor schon mal bestellt und nun lese ich wirklich nur gute Meinungen! :)
    Bei meinem bisherigen "Glück" sollte ich also diesmal einen guten Griff gemacht haben! Das freut mich doch jetzt schon! :thumbup:
    Danke für die Antworten!

    Allerdings glaube ich, dass mein Motor so gut wie tot ist, da rasselt und singt es... Wurde ungehört und unbesehen von meiner Familie in Sachsen-Anhalt gekauft, hat 108.000km runter... ?(
    Klingt bis 60 relativ normal, darüber sehr hart und wenn ich mit offener Scheibe an etwas vorbei fahre, höre ich ein übles Rasseln. :S

    Inzwischen ist der Motor tot, Pleuellager vom 2. Zylinder auf der Kurbelwelle ist fest und der Kolben hat am Hemd unten Grat bekommen (habe schon die Zylinder gezogen um nachzusehen).
    Ich blieb am Sonntag 20m vor der Auffahrt zur A2 auf der A37 Richtung Burgdorf stehen.
    Also hat sich das mit dem Fahren nach 7 Tagen und insgesamt 160km vorerst wieder erledigt. ;(


    Nun schaue ich mich nach sehr günstigen gebrauchten bzw. nach einem Top regenerierten Motor um.

    Hallo, ich muss mir wegen eines Motorschadens einen regenerierten Motor mit Garantie zulegen, weil ich kein Geld für angeblich gute gebrauchte Motoren übrig habe, die dann doch nicht laufen oder schnell kaputt gehen.


    Ich fand die "Trabant-Werkstatt Döllnitz", über die ich hier auf den 1. Blick nur Gutes las.
    Auch wenn ein regenerierter Motor dort inzwischen keine 350€, 390€ oder 450€ mehr kostet (solche Preise las ich hier und bei der Bucht), sondern 490€, so liest sich das trotzdem immer noch vernünftig und nicht überteuert.
    Habt Ihr durchweg gute Erfahrungen dort gemacht?
    Gibt es andere preiswerte Empfehlungen mit ähnlich guter Garantie (2 Jahre oder 30.000km)?

    Ich danke Euch für die nette Begrüßung! :)


    @dgutschner Danke, der Schilderdienst hat es netterweise von sich aus angeboten, das Schild auf die Länge anzupassen. :-) Und die Wahl "LX 601" dürfte ja verständlich sein. :)
    Die ollen Nummernschildunterlagen kommen noch ab. :thumbup:

    Können uns den Guten ja mal zusammen ansehen.Wenn du Ersatz brauchst,ich kenne da jemanden, er immer brauchbare Motoren hat.


    Wohn ja nicht weit wegvon dir. Nahe Aegie....

    Das wäre fein! Ich dachte auch schon daran einen guten ATM einzusetzen und den bisherigen dann mal zu Zerlegen und wieder fit zu Machen. :thumbup: