Posts by soldier_mp69

    Du brauchst nur noch die Schrauben an den Silentblöcken lösen. Hinter dem Motor sitzt auch noch einer. Einfacher geht das ganzen, wenn du den Hilfsrahmen ausbaust. Dann brauchst Du nicht so schwer heben. Du fixierst den Hilfsrahmen auf zwei Holzklötzen. Dann löst du die beiden Schrauben auf den Stoßdämpfern und entfernst zum Schluss die 6 Schrauben am Geweih. Danach kannst du die Karosse abnehmen. Die Karosse kannst du anschließend wie eine Schubkarre bewegen und zum Beispiel zum Lackierer bringen.
    Bevor du das machst, müssen aber z.B. am HBZ alle Leitungen ab und am Lenkstock die 13er Schraube entfernt werden.
    Nach einem solchen Ausbau hast du den Motor auf einem Block stehen und kannst alles vernünftig wechseln. So kommt man auch an die Zylinderfußmuttern vernünftig dran.

    @snydman: Ich habe ca. 3 Abende á 4 Stunden gebraucht. Da hatte ich aber ein paar kleinere Kabelbäume (Lichtschalter, BLH, Warnblinklichschubschalter :thumbsup: ,Scheibenwischermotor) schon vorbereitet, als der Trabi beim Lackierer war. Der Rest kommt dann halt durch das Testen. Jeder elektrische Verbraucher wurde direkt mit einem Labornetzgerät mit Strombegrenzer getestet. Da findest Du recht schnell Fehler. Fehler kannst Du dann direkt beseitigen und hinterher funktioniert wirklich alles.

    Das braune Kabel ist auf 31g und das schwarze ist auf 15. Das ist eigentlich richtig. Der Geber ist aber wirklich um 180° verdreht. Den hatte ich zur Restauration aber nicht ab. Dann war es wohl vorher falsch und ich habe es beim Kabelbaumziehen richtig gemacht. Damit wirkt sich der Fehler natürlich aus. Vorher hat er sich halt kompensiert. Minus mal Minus gibt halt auch Plus. ;)
    Vielen Dank. :thumbsup:
    Werde den Fehler leider erst in zwei Wochen beheben können.
    Melde mich dann wieder, ob es funktioniert.

    Allein die Kabel, welche du für den Kabelbaum brauchst, wenn Du ihn selbst anfertigen willst, liegen bei ca. 70 €. Ich habe meinen nach der Restauration live am Fahrzeug geknüpft. Einfach die nackte Karosse hinstellen und gemäß Schaltplan die entsprechenden Strippen in entsprechender Farbe ziehen. Es sind ja überall diese Haken, womit man die Kabel zusammenhalten kann. Wenn man dann fertig ist und alles funktioniert, nimmt man selbstverschweißendes Isoband oder Kabelbinder, um die Kabel des Kabelbaums zu verbinden.


    Der Vorteil an dieser Vorgehensweise ist, dass man weiß, welches Kabel wohin geht. Man kann auch noch gewisse "Verbesserungen" einfließen lassen.


    Ich habe die Kabel in den passenden Farben im Internet bei zwei verschiedenen Anbietern bestellt.

    Ich habe ihn im Mai in ca. 2 Wochen (Mo-Do jeden Abend ca. 4 Stunden) zerlegt und fürs lackieren fertig gemacht. Es ist alles bis auf die Hinterachse rausgeflogen. Eigentlich sollte er bis Pütnitz fertig werden. Beim Lackierer hat sich dann alles ewig hingezogen. Ende Juni fing ich an den Kübel zusammenzubauen. Dabei vielen mir Mängel im Lack auf. Also alles wieder raus und die Karosse wieder zum Lackierer. Dann war auch schon Pütnitz, wo ich mit dem Barkas war. Nach meinem Urlaub bis mitte August habe ich dann zum zweiten Mal angefangen den Kübel zusammenzubauen. Kompletten Kabelbaum aus neuen Kabeln ziehen. Beleuchtung komplett aus Neuteilen aufbauen. Scheibe wieder rein. Hauptbremszylinder wieder rein. Bremsflüssigkeit wechseln und dabei mit einem verstopften Nippel kämpfen. Motor einbauen. Zylinderkopfdichtungen wechseln, dabei ein Gewinde von Zylinder eins gezogen. Zylinder ausbauen, aufbohren und Messinghülsen einkleben lassen. Währenddessen die Innenausstattung komplettieren. Die Motorhaube einbauen und Spaltmaß einstellen. Habe jetzt gesehen, dass man das auch so machen kann: klick . Dann den Motor komplettieren und feststellen, dass der Motor nur Fehlzündungen bringt. Wir haben mittlerweile den 21. September. Alles nochmal durchgemessen und nach Schaltplan kontrolliert. Zündfunke stimmt. Sprit ist da... Ab zum Oktoberfest und Frust in Bier ertränken. Am Donnerstag habe ich dann viel im Forum gelesen und was über das Anschleppen gelesen. Donnerstagabend über min. 3 km versucht zu schleppen. Da klang er fast wieder wie ein Trabi, lief aber nicht. Am Freitag gefrustet nach Hause gefahren und das ganze Wochenende im Forum gelesen. Die häufigste Anwort auf Fehlzündungen war: "Du hast die Kabel von Zylinder 1 und 2 vertauscht". Also alles nochmal durchgemessen. Passt. Irgenwann habe ich die Kabel dann einfach mal getauscht, so dass sie eigentlich falschrum draufsteckten (Ich hatte vor dem Zerlegen Fotos gemacht, die Kabel markiert, alles dokumentiert und mit dem Schaltplan verglichen). Dann drehte ich den Zündschlüssel und nach nicht mal einer halben Anlasserumdrehung war der Motor an. Ich weiß zwar noch nicht warum, aber is so ...


    Damit sind wir bei ca. 75 h für das Zusammenbauen. Zerlegen ging in 30 Stunden.


    Das Verdeck mit Seitenteilen ist vor zwei Jahren von einem Sattler aus Originalstoff gemacht worden.


    Die Reifen habe ich letzes Jahr schon gemacht. Sind 5.20-13 im Profil 31 mit Schlauch von Heidenau.

    Nachdem ich dieses Jahr mit dem Barkas zum Treffen fahren musste, weil der Lackierer sich viiiiieeeellll Zeit gelassen hat, ist mein Kübel endlich fertig. Zerlegen geht irgendwie schneller als zusammensetzen. ;)


    [Blocked Image: http://www.feldjaeger.com/assets/kuebel/1.jpg]


    [Blocked Image: http://www.feldjaeger.com/assets/kuebel/3.jpg]


    [Blocked Image: http://www.feldjaeger.com/assets/kuebel/4.jpg]


    [Blocked Image: http://www.feldjaeger.com/assets/kuebel/5.jpg]


    Leider fehlt auf den Fotos noch der Unterfahrschutz.

    Sicher ist die Hilfsrahmen-Geweihverbindung nicht optimal und ein Schwachpunkt für die Karosseriemasse.

    Eine bessere Verbindung als diese kann es überhaupt nicht geben. Zwei ca 8x8cm große Metallplatten werden mit jeweils 3 M10 Schrauben sowas von "zusammengeballert" dass diese Platten nichts weiter machen können als elektrisch das selbe Potential anzunehmen. Damit haben wir eine perfekte Masseverbindung.


    Ich habe bei meinem Kübel beim diesjährigen Neuaufbau auch von jedem elektrischen Verbraucher im Motorraum zu zwei zentralen Punkten an der Spritzwand Masse gezogen. Im hinteren Teil habe ich auf die Masse von der Metallkarosse vertraut und wurde nicht enttäuscht. ;)

    Früher wurden die Fliehkraftversteller bei Trabbischraubern im späten Frühjahr gesperrt und erst wieder im Herbst wenn der Kaltstart langsam schwierig wurde entsperrt. Mein Vater musste das damals im Verwandten- und Bekanntenkreis bei diversen Trabbis machen. Die Motoren sollten dann untenrum "besser abgehen".
    Das war Tuning in der DDR :thumbsup: .

    Ich hätte da noch eine Idee: Dein Fliehkraftversteller hängt. Der geht abhängig von der Drehzahl auseinander. Bei einer gewissen Drehzahl wird er hängen, weshalb der Zündzeitpunkt nicht weiter verstellt wird. Bei weiter zunehmender Drehzahl und damit größer werdender Zentrifugalkraft wird er irgendwann doch über diesen Wiederstand gehen. Deshalb läuft er bei noch höherer Drehzahl wieder ordentlich.
    Du kannst überprüfen, ob es daran liegt, wenn Du dich im dritten Gang dem kritischen Bereich von oben (von hoher Drehzahl) näherst. Gib nur soviel Gas, dass er ganz "langsam langsamer" wird. Tritt das Problem dort nicht oder in einem niedrigeren Bereich auf, so stützt dies meine Theorie.


    Die gebrochene Feder am Nocken hinter der Grundplatte, von der du schreibst, müsste doch eine der beiden Federn vom Fliehkraftversteller sein.


    Viel Spaß beim Probieren. ;-)

    Hast Du mal den Schwimmer ausgebaut und geschüttelt? Steht dort vielleicht Sprit drin, weil er ein klein wenig undicht ist.
    Dann fängt er an vollzulaufen und gibt irgendwann das Nadelventil frei. Das kann man innerhalb einer halben Stunde nicht feststellen. Das Ding sinkt beim Volllaufen ganz langsam ab.

    Guten Morgen,


    ich habe den Umbau von 12 V GLM auf 12 V DLM gerade hinter mir. Bei der GLM hast du das Problem, dass die Scheinwerfer passend zur Motordrehzahl heller oder dunkler werden. Das kann man schön in der Garage sehen, wenn Du mit eingeschaltetem Licht vor der Wand stehst und mit dem Gas spielst. Das passiert bei einer DLM nicht. Die GLM liefert 220 W. Bei Abblendlicht (2 x 55 W) und Nebelscheinwerfer (2 x 55 W) bleibt zum Batterieladen nichts mehr übrig und die Zündung will ja schließlich auch noch versorgt werden. Bei jedem Bremsen kommen nch einmal 2 x 21 W dazu. Die DLM liefert über 500 Watt. Damit hast du dann genug Reserven.


    Fazit: Mach es richtig und bau auf DLM um. Ich habe bei e**y 26 € plus Versand für eine regenerierte DLM bezahlt. Den passenden Halter habe ich mir vom Ostblocktreffen für 10 € besorgt. Dann ziehst du ein 4 mm² Kabel von der DLM zum Anlasser und ein Kabel von der DLM zur Ladekontrollleuchte (wirklich mit drei "L"?). Den mechanischen Regler kannst Du dann verhöckern.


    Viele Grüße


    Tobias

    Vielen Dank für die Infos. Da werde ich mich am Wochenende doch mal daran machen, meine Lampenringe vom Kübel abzuschrauben und nachzumessen. Da sieht man dann mal, ob es ein echter Kübel ist. So sicher bin ich mir bei meinem nicht. ?(