Posts by MartinPIR

    Willkommen im Pappenforum und schön, dass du zu uns gefunden hast.


    Leute mit langjähriger Schraubererfahrung sind natürlich immer eine Berecherung für solch ein Forum! Ich wünsche dir hier viel Vergnügen! :)

    Meiner hat nur dann geraucht wenn ich nach längerer Stadtfahrzeit mal wieder auf die Bahn bin. Da dann auch nur kurz. Ich dachte das wäre normal?

    Nachdem du das genau wissen willst und ich Zeit hab schreib ich ma detailiert, was bei mir am Schlüsselbund hängt :D..


    - Schlüssel von meinem Focus
    - Steuerwagenschlüssel
    - Kreuzbartschlüssel Metall
    - Kreuzbartschlüssel Plaste
    - Bremsventilschlüssel
    - Schlüssel BR 143
    - Schlüssel BR 423-426
    - Schlüssel Melderaum
    - Schlüssel Wohnungstür, Briefkasten, sämtliche Türen im Haus..
    - Preife
    - Bierschlüssel (Flaschenöffner - enorm wichtig!)
    - Schlüsselband in Regenbogenfarben :)





    Mit den meisten Schlüsseln wird wohl nur Berufskollege "Fritz Reichert" etwas anfangen können :D. Aber wie gesagt, mir sowieso gerade langweilig.

    Erst über einen herziehen, der mit 1:25 fährt und dann den gemischten Sprit schlecht machen. Hallo? Am besten wir diskutieren gleich noch über die Sparvergaser, damit das Thema vollends abdriftet.. Die Frage war, woher es kommen könnte, warum es das Problem mit dem Ölfleck gibt..


    Auch da schließ ich mich meinen Vorrednern an. 1:50 reicht vollkommen aus, bei der Qualität heutiger Öle sogar weniger. Ich habs bei einem Bekannten, als ich noch in Sachsen wohnte, auch bemerkt, dass er ständig schwarzen Rotz am Auspuff hatte. Viel hilft da wirklich nicht viel..


    Noch ein Spruch zum Tankstellengemisch: Ich hatte in Pirna nur fertiges Gemisch getankt, bin täglich mit meinem Trabanten über 70 km gefahren, hatte weder Klingeln, noch Leistungsverlust oder Probleme mit der Maschine. Vielleicht liegts auch am Fahrstil? Ich glaube nämlich kaum, dass es dem Motor soviel ausmacht, ob er mit 1:54 oder 1:48 betrieben wird.. (sry aber das regt mich wirklich auf, zumal, wenn man im 7er Postleitzahlenbereich wohnt. Ich bin hier aufgewachsen und hab seit Jahren kein fertiges Gemisch mehr gesehen)

    Es kommt halt auch drauf an, ob du den Trabant original lassen willst oder ihn dem Standard anpassen möchtest..


    Ich hatte damals mit dem ersten Besitzer gesprochen und der erzählte mir, dass nach einem kleinen Unfall die Stoßstange deines Trabanten deformiert war und er sich um ein Neuteil bemühte.. Wie das eben so war bekam er eine gebrauchte, allerdings nicht in Wagenfarbe.. Dieser Farbton war der einzigste, den er gerade in der Garage liegen hatte. Nach dem anbringen der vorderen Stoßstange war ihm aufgefallen, dass die Karre so ziemlich blöd aussieht. Er hatte sich dann entschlossen, Lampenringe, Stoßstangen hinten und Lampenfassung hinten in dem Farbton zu lackieren. So hab ich das dann auch beibehalten.


    Nur, falls dich die Geschichte zu dem Wagen interessiert :). Ich vermiss meinen Trabi eben *g*

    Jau, so machen wir das..
    Denke aber dran, den Choke evtl zu ziehen (kalt draußen) und die Fuhre nicht im Schubbetrieb laufen lassen, sonst geht dir die Maschine fest..
    Ich sag das nur vorsichtshalber, weil du dich mitm Trabi nicht so auszukennen scheinst. Ist nicht böse gemeint

    Ich war gerade im Keller, weil ich ne Kasette gesucht hab..
    Siehe da, da ist mir ein Freilauf in die Pfoten gerutscht. Das ist das Teil, was du brauchst. Mir war schon so, als hätte ich damals vorgesorgt. Den kannste ham..

    So, nachdem ich der Vorbesitzer bin will ich ein paar Worte dazu sagen..1.habe Probleme mit dem 4.Gang,der vorbesitzer meinte was vom Freilauf,im Stand geht der 4. Rein aber während der Fahrt nicht.
    Jo, das sagte ich dir. Solang das Getriebe kalt ist, geht der 4. Gang nicht. Bekanntes Problem beim Trabant. Den mußt du auf jeden Fall überholen, hatte ich ja gesagt
    2. Wo bekomme ich einen gescheiten Schaltplan dafür her?
    Von mir beim nächsten Treffen :D. Ich hab noch Einiges, hab ich dir ja gesagt.
    3. Woran erkenne ich ob U oder E Zündung?


    Mein Trabant hat EBZA. Erkennst du u.a. am schwarzen Kasten Fahrtrichtung rechts im Radkasten.
    Bezüglich dem Radio.. Nein, als ich den Trabant bekam hatte er keinen. Ich rüstete lediglich über den Sicherungskasten nach, nachdem ich die Karre täglich gefahren war und bissl Lärm wollte.
    Was das Schloß betrifft.. Auch das ist nicht so. Ich rüstete damals ein neues Schloß (danke an PIR601) nach, da mein altes nicht mehr abzuschließen war.

    Schreibe Deine Beiträge in Zukunft bitte anständig. Gerne würde ich auch was dazu schreiben, allerdings verstehe ich nicht, was Du mitteilen möchtest. Siehe auch Forenregeln.

    Tut mir leid, aber:

    UM GOTTES WILLEN!
    Wenn ich so Trabant fahren würde, wäre ich H4-Empfänger und hätte keine Freunde mehr. Ich fahr den Hobel im Alltag und jährlich etwa 30.000 km. Würde ich nach jedem Tanken den Wassersack leeren, hätte ich selbigen bzw das Gewinde nicht mehr.
    Und warum genau 95 km/h? Meiner rollt was er kann. Wenn was nicht stimmt schaut man mal drüber oder quasselt im Forum. Ansonsten führe ich die Intervalle durch und fertig.
    Diesen Aufwand kann ich nun echt nicht verstehen. Zu DDR-Zeiten wurden die Karren schließlich auch gefahren und man hat nicht auf jedes km/h und jeden Furz geschaut. Ich als Schwabe könnt da fast "heiliges Blechle" sagen.. Krass :D.
    Zum Problem:
    Schonmal den Vergaser sauber gemacht? Der hat wohl noch nie Volllast gesehen ^^

    [..]zu DDR-Zeiten unterschiedlich dicke Backen gab. Die Trommeln wurden ja immer wieder ausgedreht und dann brauchte man nun mal dickere Backen[..]


    Das hab ich beachtet und ihm auch mitgeteilt. Sry, hatte ich vergessen zu schreiben. Ich erneuerte damals auch die Trommeln gegen welche aus Sammlerbeständen, da der Wagen 20 Jahre in einer Scheune stand und eine Bremstrommel furchtbar aussah.

    Erstmal danke für deine ausführlichen Berichte, Gustl. Ich finde es schön, wenn jmd die Erfahrungen so detailiert und auch für Laien verständlich hier postet.
    Zu deinen Bremsen: Ich hatte exakt das selbe Problem damals. Allerdings hab ich die Steine nach dem ersten Einbauversuch meinem Teilehändler an die Wand geworfen (Westdeutschland, Raum Stuttgart). Es kann doch nicht sein, dass ich Bremsutensilien für einen Trabant kaufe, die passen sollen und im Endeffekt der letzte Schrott sind (war übrigens Fa. PEX). Es geht hier nicht um Sitzbezüge sondern um Bremsen. Ich hab keine Lust, mich oder andere Verkehrsteilnehmer in Gefahr zu bringen, bloß weil die Firmen zu bescheuert sind. Ich glaub ich steh im Wald! Nachdem die Klötze von der Fa. Ate gequietscht hatten als würde ich einen Nahverkehrswagenzug mit Klotzbremsen bremsen und danach total glasig waren, hab ich die auch wieder hinter den Tresen geworfen. Trotz Benutzung hat er mir die anstandslos zurückgenommen, was mich schwer gewundert hat. Gut, ich war auch stocksauer.
    Nachdem durch die ständige Rummacherei und Entlüfterei mein HBZ die Hufe hochgerissen hat, bin ich dann schlauer geworden. Ich hab mich für dieses Paket entschieden: http://www.trabiteile.de/produ…31_35_48/products_id/1401
    Das kann ich wärmstens empfehlen, hab ich bei 4 Autos schon verbaut. Beim Preis nicht erschrecken, das ist es echt wert! Hut ab und danke an dieser Stelle für die Leute von Spaetbremser, die das Angebot für uns zusammenstellen.
    Kurzum: Die Bremsen kannst du wegwerfen. Natürlich könnte man die glasigen Stellen schmiergeln aber das würde ich dir nicht raten. Bremsen sind das wichtigste deines Autos und da spart man nicht. Du möchtest ja freudig in deinen Trabi steigen und nicht bangen, wo du jetzt einen günstigen Anker besorgen kannst :D.

    Hallo Fritz,
    tut sich denn im normalen Fahrbetrieb was? Das im Standgas keine Lampe leuchtet ist bei mir vollkommen normal. Mit Sparvergaser und neuem Motor habe ich meine Fahrweise so eingerichtet, dass beim Beschleunigen drei LED und bei der Beharrungsfahrt eine LED leuchtet, manchmal flackert die zweite etwas mit. Lediglich bei Überholmanövern oder auf der Autobahn komme ich mal in den "unwirtschaftlichen" orangenen Bereich :D.
    Ich kenns eigentlich auch nur so. Natürlich sind das Schätzeisen, jedes arbeitet anders. Allerdings habe ich es noch bei keinem Trabanten gesehen, dass im Stand eine LED leuchtet. Da würde ich mir sorgen um meinen Vergaser und den Tankinhalt machen, der wohl dann gerade entweder mein Kurbelgehäuse flutet oder sich über den Ablauf verpieselt *g*.

    So, ich hab was zu berichten.
    Habe jetzt mir einen gebrauchten Vergaser für wenig Geld besorgt und probiert, ob das fruchtet. Es lag tatsächlich am guten Gaser. Danke für eure Hilfe. Allerdings hab ich jetzt die Frage, ob jmd in der Dresdner Umgebung in der Lage ist, Vergaser zu reinigen. Gerne auch gegen Bezahlung in Form von Bier oder Euronen.


    Grüße
    Martin

    Es handelt sich um den Vergaser 28 H1-1. Wie gesagt, der Sparer.
    Daran hab ich bisher noch nichts verändert oder gereinigt. Man sagte mir, dass dieser Vergasertyp sehr empfindlich ist und Einstellungen bzw Reperaturversuche durch Laien (und so sehe ich mich an, ich habe - bis auf die Flanschbefestigung - noch kein Schräubchen an diesem Bauteil bewegt) zum Komplettausfall bzw zu Schäden des Motors führen könnten. Sicherlich stell ich mir auch die Frage, ob man die Düsen nichtmal auspusten könnte. Kommt man da denn ran, ohne den Vergaser in seine Einzelteile zu zerlegen?
    Wie gesagt, ich bin da sehr vorsichtig mit Dingen, von denen ich keinen Schimmer habe. Will meinen 1 Jahr alten Motor nicht kaputtreparieren.
    Danke Euch erstmal für die Antworten! :-)
    Und nein, einen anderen Gaser habe ich leider nicht liegen. Bin im Moment Ersatzteillos.

    Ich grüße Euch,
    mein Trabant bereitet mir seit einer Weile Kummer. Von heute auf morgen fing das Problem an und hat sich als sehr hartnäckig erwiesen. Fakt ist, dass der Motor faktisch kein Standgas mehr hat und er sich nur noch mit Choke und Gas zum Starten überreden lässt, egal ob warm oder kalt. Dann möchte man den Motor aber auch mit spielenden Gaspedal bei Laune halten, sonst tourt er ab und geht aus, als würde man den Motor mitm Zündschlüssel abstellen. Kein einziger Takt mehr, nichts. Genau das selbe Problem spiegelt sich wieder, wenn man Gas gibt und diese Gaspedalstellung beibehält. Gleichzeitig macht er das auch im Fahrbetrieb (in niedrigen Drehzahlen stärker, in höheren schwächer), dass er einfach ausgeht. Wie, als würde er absaufen aber das tut er nicht (Kerzenbild i.O.)
    Bisherige Lösungsversuche:
    -Zündkerzen, -Kabel, -Stecker und -Spulen gegen Neuware ersetzt (Fahrzeug hat EBZA, die ist in Ordnung) -> kräftiger Funke auf beiden Kerzen
    -Reinigen des Wassersacks
    -Erneuern der Benzinschläuche
    -Kontrolle der Tankdeckelentlüftung
    -Abgasanlage auf Undichtheiten überprüft
    -Vergaser am Flansch auf Undichtheiten überprüft (es sind die drei erforderlichen Dichtungen vorhanden und er zieht definitiv keine Nebenluft)
    -Luftfiltereinsatz erneuert
    -Kompression geprüft


    Nun bin ich mit meinem Latein leider am Ende. Vielleicht hat ja einer von Euch eine Idee. Gestern war limo-kombi aus Dresden da (vielen Dank nochmal für deine Zeit), bis auf den Luftfilter wussten wir allerdings auch nicht weiter.
    Grüße
    Martin


    Edit: Achso, es handelt sich um den Sparvergaser und einen standardmäßigen 26 PSler