Posts by trabantfahrer

    Welches denn? Das defekte Pluskabel ist doch getauscht. Ist nicht anzunehmen, daß deswegen ursprünglich die LKL leuchtete? Wenn Benni nicht werweißwieweit gefahren ist, sollten Lima und Starter m.E. überlebt haben. Hatte schon überlegt, ob der Starter mit Lima-Strom überhaupt gedreht hat... Aber ja, er hatte ja keinen mechanischen Widerstand... 'Ausgerückt' glaube ich auch nicht.


    Wir werden es erfahren... ;)

    Wenn meine Theorie stimmt hat aber die Lima "gegen eine Wand" gefördert. Da kann sie schon gehimmelt haben. Schau die Kabel an, korrigiere den Fehler, bau die Lima ein, probiere. Meist ist der Fehler dort, wo man zuletzt dran war. Wenn es keine Kabelfehler gibt, probier die Lima autark wie Matze es beschreibt. Wenn Du auf die Art aber nur die Lima prüfst, und sie tatsächlich von hinnen geschritten ist, und Du sie dann tauscht, riskierst Du noch eine, falls es doch ein Kabelproblem gibt. Halt doch einfach mal eine Lampe an das rote Kabel am limaseitigen Ende und an Masse. Sie muß leuchten. Tut sie es nicht, halte die Lampe an das Kabel und Batt. -Plus. Leuchtet sie dann hast Du den Fehler.

    Die Ladeleitung ist die rote, die an die Lima geschraubt ist. Daß die Lima zum Messen ausgebaut war würde ich normalerweise freilich für sinnfrei halten, allerdings hat genau das evtl. den Fehler offenbart. Du hast an der ausgebauten aber angeschlossenen eigentlich keine Masse, dennoch leuchtet Deine LKL. Daß die blaue Leitung keinen Masseschluß hat, hast Du bewiesen, indem Du die 3.4V ermittelt hast und damit, das die LKL bei Stecker 'ab' aus ist. Somit kann die Masse nur vom roten Kabel kommen. Schau mal am anderen Ende des roten Kabels am Anlasser wie oben beschrieben.


    Mit 'Starterhauptleitung' meine ich das Pluskabel von der Batt. zum Anlasser.


    An die Lima gehen original nur die beiden von Dir beschriebenen Kabel. Rot + blau. Masse ist Gehäuse.


    Edit:

    Evtl. Könnte die Lima jetzt durch das möglicherweise falsch geklemmte Kabel durchgebrannt sein. Könnte...

    Hi Benni,


    ".. doof geguckt..." klingt logisch. Da mach ich sofort mit. Ich geh mal davon aus, Du hast die Lima nicht eingebaut zum Messen. Hatte ihr Gehäuse irgendwie Kontakt zum Fahrzeug, zum Motor oder sonst wie zur Masse? Sonst hätte die LKL nicht brennen dürfen. Wo geht Dein rotes Kabel hin? Zw. rot und blau hättest Du ohne Lima 0... 0.5V haben müssen, da beide Pluspotential haben, wenn nicht angeschlossen. Die 3.4V erscheinen mir schlüssig, das ist der Spannungsfall über dem Läufer, dieser ist über den Regler mit der LKL in Reihe geschaltet, somit kann sich bei Zündung 'ein' ein magn. Feld um den Läufer aufbauen, die s.g. Vorerregung.

    Ich mutmaße im Moment, daß Ihr bei der Erneuerung des Pluskabels die Ladeleitung falsch angeschlossen habt. Diese sollte zusammen mit der Starterhauptleitung am Zugmagnet des Anlassers angeschlossenen sein (oberer Schraubanschluß, Kl. 30)


    LG

    Paßt vielleicht nur ansatzweise hier rein... Wobei ich solche Menschen an sich kurios finde. Aber auch beängstigend...



    ...wobei ich mich gerade frage, was der feine Herr denn vielleicht so für Hobbys hat. Kreuzfahrten? Jedes Jahr mal nach Thailand oder Malle? Ob er weiß, was sein dieselpartikelgefilterter oder benzindirekteinspritzender oder hocheffizient elektrisierter Wagen der (Um)Welt so antut?


    :cursing:

    Ich freu mich!


    Zurück von einem Geburtstags- Ausflug. Nach Roosendaal (Niederlande).

    Die heute 90jährige Dame ermöglichte uns 1990 zusammen mit ihrem damaligen Mann unseren ersten "Westurlaub" auf eine Zeitungsannonce hin. Der Kontakt ist bis heute geblieben.


    Wir sind Freitag 0330 los, waren gegen Mittag in Roosendaal. Übernachtungen in einem Chalet-Park in Willemdorp (Dordrecht), heute 1930 wieder zu Hause. 2065km, 152l Sprit, relativ angenehme Fahrt- es war nicht zu heiß. Samstag Besuch eines Vergnügungsparks (Toverland, äußerst zu empfehlen), Sonntag Vormittag baden in der Nordsee (Rockanje), abends Geburtstagsessen in Roosendaal. Heute auf dem Heimweg bei Hessisch-Lichtenau noch einen kleinen See aufgesucht.

    Insgesamt ne coole Nummer!


    2T/4T-Diskussion hin oder her... Mit dem 2-Takter hätte ich diese Tour nicht machen wollen. (Obwohl wir auf 2T u.a. auch schon in Amsterdam waren..)

    Daß ich in einem Trabant sitze merke ich auch in meinem Frankenstein deutlich... Platz, Wärme, Pedale außermittig... Die größte Errungenschaft sehe ich Verbindung mit den niederländischen Straßen/Autobahnen im Tempomat. Mir tut auf langen Strecken das rechte Knie nicht mehr weh! Deren Straßennetz ist einfach nur der Hammer. Verbrauch dort auf der Bahn bei 120...130 um 6...6,5l/100km.


    Diese Vorgabe ist mir auch bekannt. Da ich aber dieses Spiel "3×28 heb auf!" auch schon mehrmals gespielt habe und die Lager einfach wild gemischt wieder zusammengefügt habe, kann ich nach gut 100.000km ruhigen Gewissens behaupten, daß die Zuordnung keine Geige spielt. Aber vielleicht bist Du ja nicht so lernresistent wie ich und spielst das Spiel nur einmal... ;)

    Wichtig ist Sauberkeit!

    Der greife die Gummis an. :schulterzuck:

    Keine Wertung von mir. Nur O-Ton.

    Wobei ich schon diverse Gummis von Bremsen förmlich zerbröseln sehen hab. Binnen 2 Wochen nach Kontakt mit Rostlöser.

    VW schreibt ausschließlich vor, Spiritus zu verwenden.

    Mach doch beide Anschläge gleich lang. Ca. 2m. Führe beide Teile erst am Ende zusammen und Du wirst sehen, es paßt am Polo 86C und am Actros.

    Ist es groß genug, paßt es immer...


    Edit:


    Du bist doch von 'hier'... Wollen wir uns am We mal in R'grün bei nem Bier drüber unterhalten? Ich geb eins aus!!! Wir stehen oben unterhalb vom Bahndamm....:prost:

    Wenn Dein Gefühl nicht ausreicht dann betrachte doch den Trommel-Durchmesser und bemühe den Strahlensatz/ Dreisatz.. je länger die beiden wirksamen Hebelarme sind, die an der Trommel angreifen, desto größere Lochkreise kannst Du damit bedienen.

    Der untere Hebel ist am Anschraubpunkt drehbar und benötigt somit trommelseitig kein Langloch. Ist es so schwierig, mal selbst das Gehirn anzustrengen?