Beiträge von JOJOGS

    Also, ich habe jetzt mal die Zylinder gemessen. Hab die Messuhr auf 72,01 gestellt, weil auf dem Kolben noch ne 3 für 0,03 mm einbauspiel stand. Der schlechteste Wert war eine Toleranz von insgesamt 0,07 also inklusive den 0.03 mm. Kann man die Garnitur damit noch verwenden? Bei der Welle sind die Drehschieberstifte eingelaufen. Nehme mal an die kann ich nicht wechseln, damit ist sie eh ein Fall für die Regeneration...

    Schon mies, was da alles als regeneriert verkauft wurde und wird. Ich habe damals 350 bezahlt glaube ich. Heutzutage würde ich nie mehr von privat kaufen, nur mit Garantie. Aber damals bin ich in die Falle getappt...

    Naja, einmal alles neu bitte.

    Die Kolben selbst sehen in meinen Augen noch gut aus, also ich kenne welche die außen komplett braun sind etc. Die Kolbenringe sehen auch aus wie neu. Keine Ölkohle in den Rillen etc. Kp was da gelaufen ist... Aber ich kanns echt nicht beurteilen.


    Die Lager der Welle machen zumindest keine Geräusche beim Drehen. Spiel der Pleuel geht auch noch. Nur die Drehschieberstifte haben üble Kerben von den Drehschiebern.

    Hey,


    ich bräuchte mal euer Schwarmwissen. Habe diese Teile aus einem angeblich regenerierten Motor von Ebay ausgebaut. War eine Jugendsünde... Was würdet ihr sagen, ist die Garnitur neu gewesen? Kann das sehr schwer beurteilen. Kurbelwelle auf jeden Fall ewig gelaufen... Drehschieber ausgeleiert etc.

    Ich selbst hatte den Motor nur Minuten laufen, hat üble Geräusche gemacht...

    Hallo Leute,


    ich habe vor meinen Rotor der Drehstromlima mit neuen Graphitringen zu bestücken. Leider weiß ich nicht, obs da bei der Verbindung zwischen Rotor und Schleifring auf eine Polung zu achten ist. Es führen ja zwei Kabel aus dem Rotor und es gibt zwei Anschlussmöglichkeiten bei den Graphitringen.

    Weiß da jemand näheres?

    Soo, habe jetzt folgendes gemacht: Lima hat vorne nen neues Lager, hinten hörte es sich gut an, wusste auch nicht, wie ich das am besten abbekomme. Hat da jemand nen passenden Abzieher den man kaufen kann? Ist leider kaum Platz um ihn anzusetzen.

    Dann wollte ich die Riemenscheibe vom Lüfter abziehen. Leider totaler Fehlschlag. Da war nichts zu machen. Hab das passende Werkzeug, aber die Scheibe hat sich nur gebogen sonst ist nichts passiert..Hitze hat auch nicht geholfen..

    Dann hab ich den Motor mit nem andern Lüfter und der neu gelagerten Lima angeschmissen. Ergebnis: Surrende, Pfeifende Geräusche. Ich denke mir scheiße, hab ich bei der Lima nen Fehler gemacht? Dann hab ich den Riemen gegen einen ohne Zähne getauscht. Und alles war weg! Krass wie viel das ausmacht.

    Ich habe jetzt erstmal nen Keilriemen ohne Zähne bestellt, mal sehen wie es sich damit verhält. Außerdem neue Lager für den Axiallüfter zum wechseln. Bis zum Ende des elastischen Bereichs spannen, wie Tim es erklärt hat, hört sich vernünftig an. Werde das mal versuchen. Nehme, nach dem ganzen Lesen hier auch stark an, dass ich den Riemen immer zu fest gespannt habe. Der letzte ist trotz Spannung nur durchgerutscht. Und den bin ich maximal 10.000 km gefahren. Das kann nicht sein.

    Soo, ich habe den Riemen jetzt noch mal per Hand gespannt. vorher habe ich immer einen Hebel benutzt um die Lima runterzudrücken. Der Lüfter läuft nicht nach, wenn ich Gas gebe, sollte also passen, allerdings quietscht er jetzt.. Den Axiallüfter hab ich auch noch mal getauscht, die Riemenscheibe sah nicht mehr wirklich gut aus. Ansonsten sollte alles passen. Der Axiallüfter rauscht auch etwas, der bekommt noch neue Lager.

    Axiallüfterlager will ich auf jeden Fall neu machen demnächst noch. Riemenscheiben schaue ich mir mal an. Im Moment nutze ich Riemen von Conti. Vll probiere ich mal ne andere Marke.

    Mein Lüfter ist noch nen alter aus DDR-Bestand, den hab ich schon einmal getauscht, die Lima musste ich schon zwei mal tauschen bisher, im Moment ist ne regenerierte drinne, voher auch eine mit neuen Lagern. Trotzdem nach 10.000 Lager platt..

    Habe jetzt schon einen neuen verbaut, der jetzt nicht mehr rutscht. Will mir nur nicht die Lager von Axiallüfter und Lima versauen. Da hatte ich schon einiges an Ausfällen zu verzeichnen. Könnte auch damit zusammenhängen, falls ich zu dolle spanne.

    Ich habe seit längerem das Problem, dass mein Keilriemen bei bestimmten Drehzahlen Geräusche macht. Heute war es so, schlimm, dass ich rechts ran gefahren bin. Dabei habe ich gemerkt, dass er komplett durchrutscht und das obwohl ich ihn grade gespannt habe...

    Ich habe das Gefühl er ist einfach verschlissen durch zu festes Spannen. Ich weiß leider echt nicht wie ich den richtig spannen soll, die 10-15 mm helfen mir gar nicht, weil ich nicht weiß mit welcher Kraft das ganze passieren soll... Ich brauche irgend einen anderen Anhaltspunkt...