Posts by Mark

    Vielen Dank für all die hilfreichen Kommentare!


    Habe mich zwischenzeitlich mit Ersatzteilen bewaffnet:
    - 2 Manschen für Getriebeseiten
    - 2Manschetten für Radseiten
    - Befestigungsbänder für Manschetten inkl. Zange zum Spannen
    - 2 Bundmuttern
    - 2 Sicherungssplinte für Blattfeder
    - 2 Sicherungssplinte für Kugelkopf
    [Blocked Image: http://s7.directupload.net/images/140511/rxgf4wfk.jpg]


    Auf dem (Versand-)Weg sind noch:
    - Liqui Moly LM 47 Langzeitfett + MoS2 400 g Kartusche
    - Kugelkopfanzieher


    Schwiegervater will sogar versuchen die Bremsleitung nicht zu lösen und die Manschetten gleich "am Auto" zu wechseln...
    Notfalls müssen wir die Leitung doch lösen und danach Bremsflüssigkeit auffüllen und entlüften.


    Für weitere Hinweise und Tipps bin ich natürlich immer dankbar! :D

    Hallo Leute,


    bei meiner 89er Trabant 601 Limo sind die Achsmanschetten so porös, dass sie jetzt wirklich gewechselt werden müssen:
    [Blocked Image: http://s14.directupload.net/images/140504/temp/el7ywug5.jpg]


    Da ich mir das alleine nicht zutraue und Schwiegervater (ehemaliger DDR KFZ Meister) mir seine Hilfe angeboten hat, geht es jetzt um die Vorbereitung, d.h. alles benötigte Werkzeug zusammenzusuchen und um das grundsätzliche Vorgehen. Er kommt von ca 500km entfernt angereist für den Umbau zu Himmelfahrt. Daher muss ich alles ohne seine Hilfe vorbereiten und Werkzeug zusammensuchen.
    Nach dem Studium des WHIMS und einer Suchanfragen im Forum weiss ich, dass ich "Tripoden-Achsen" habe und zum Wechsel der Außen- und Innenmanschetten die Achsen aus dem Getriebe ziehen muss. Penible Sauberkeit und Ordnung sind wichtig, um nicht z.B. eines der Tripodenlager mühsam zusammen sammeln zu müssen.



    Besonderheiten:
    Habe eine (eingetragene) Scheibenbremsanlage vorn vom Polo 86C mit 4x 100'er Lochkreis plus Spurplatten und Leichtmetallfelgen ET38 verbaut:
    [Blocked Image: http://s1.directupload.net/images/140504/p9mirelz.jpg]



    Werkzeug (bitte um Ergänzungen bzw. Korrekturen):
    1. 32'er Nuss für Bundmutter
    2. 2 Sicherungs-Splinte a 10 cm für Blattfeder
    3. 2 Sicherungs-Splinte a ja 3 cm für Kugelgelenkkopf
    4. Kugelkopfabzieher für Kugelgelenk
    5. 2x Achsmanschette außen inkl. Metallbänder zur Befestigung
    6. 2x Achsmanschetten innen inkl. Metallbänder zur Besfestigung
    7. Fettpresse + 1-2 Kartuschen Fett
    8. Unterstellbock (für unterm dem Motorrahmen)
    9. Abzieher Radnabe?



    Arbeitsschritte (bitte auch hier Tipps, Tricks und Korrekturen):
    Anhand der Ansicht von vorne (warum auch immer das Bild um 90° verdreht ist :cursing: ) gehe ich von folgende Schritten aus:
    [Blocked Image: http://s14.directupload.net/images/140504/g3rbwbk8.jpg]
    1. Bei stehendem Fahrzeug Radmuttern vorne anlösen
    2. Bundmutter anlösen
    3. Auto vorne beideseitig aufbocken und unterm Motrträger sicher abstützen
    4. Vorderräder demontieren
    5. Bundmutter abschrauben (bei mir scheint kein Sicherungsblech vorhanden zu sein? ?( )
    6. Kronenmuttern der Kugelzapfen (Spurstangengelenke) am Spurstangenhebel entsplinten und abschrauben. Kugelzapfen mit Kugelkopfabzieher aus dem Spurstangenhebel herausdrücken
    7. Muttern und Befestigungsschrauben der Lenkerarme am Hilfsrahmen und am Schwenklager lösen und, wenn noch vorhanden, Fangbänder abschrauben.
    8. Bremsleitungs aushängen
    9. Befestigungsschraube an Blattfeder lösen


    Und jetzt wird für mich langsam schwierig! ;(
    In meiner Vorstellung muss ich jetzt die Radnabe von der Achse abziehen? Benötige ich dazu einem "Abzieher"? Habe ja besagten 4x 100 LK.... ?(


    Gibts das einen Sicherungsring, der unter der äußeren Manschette sitzt, den man abnehmen muss, damit die Radnabe (inkl. Schreibenbremse, etc) ab geht?


    Wenn ich die Radnabe abhabe, muss ich die Achse "ziehen". Gibt es am Getriebe auch einen Sicherungsring, den ich mit einer Zange entfernen muss, damit ich die Achse aus dem Getriebe ziehen kann?


    Ist die Achse erstmal raus auf dem Getriebe kommt sie in den Schraubstück und die Tripode müssen entfernt werden.
    Habe hier verschiedene Aussagen gelesen, ob die Tripode leicht abgehen oder man sie mittels einer Hülse und Hammer vorsichtig abschlagen muss.
    Dann alte Manschetten runter, neue drauf und wieder alles zusammenbauen...


    Für eure Kommentare, Ratschläge und Tipps wäre ich sehr dankbar!

    Man hat doch bei Online-Bestellungen 14 Tage Rückgaberecht (Fernabsatzgesetz, wenn ich nicht irre).
    Somit könntest Du bestellen, Prüfunterlagen anfordern, und zu guter Letzt wieder "rückabwickeln".
    Ist zwar generell nicht die feine Art, könnte dir aber bei diesem Problem helfen...

    Die Schraube hat auf jeden Fall eine höhere Festigkeit als die "normalen" aus dem Baumarkt. Da würde ich an deiner Stelle auf Nummer sicher gehen.
    Hatte meine nur mit einer extra gekauften 1/2 Zoll Nuss und der großen Ratsche abbekommen, als mir der (Magnet-)Stift ausgerissen war.

    Klingt sehr interessant!
    Da meine Pappe mit lauter West-Autos in der Tiefgarage unseres Mehrfamilienhauses steht und immer kritisch unters Auto geguckt wird wegen Pfützen, möchte ich das "Auslaufen" auch soweit wie möglich unterbinden.


    Was kostet denn so ein Ventil und wo kann man es z.B. beziehen?

    Beim heutigen Reparaturversuch bin ich bereits beim Lösen der Schraube der Grundplatte gescheitert.
    Mit der kleinen Knarre und Gegenhalten an Keilriemen (Gang ist auch eingelegt) bekomme ich die Schraube einfach nicht gelöst.
    Gehe natürlich davon aus, dass sich um ein normales Gewinde halte, will es also "gegen den Uhrzeigersinn" lösen.
    Kann mir jemand einen Ratschlag geben wie ich den Motor vorm Mitdrehen abhalte und die Schraube endluch rausbekomme?



    Vielen Dank!



    Mark

    Hab nun endlich mal alles abgebaut und es hat anscheinend den Magneten von seiner Grundplatte abgerissen (siehe Fotos).
    [Blocked Image: http://img169.imageshack.us/img169/6255/dscf2711.th.jpg][Blocked Image: http://img28.imageshack.us/img28/4489/dscf2712.th.jpg]
    Nun meine Frage: Bekommt man das wieder irgendwie repariert?
    Ich renne mir nämlich seit 3 Wochen die Hacken ab nach genau der runden Platte mit dem Magneten und kein Verwerter hat es da :doh:


    Noch habe ich die Platte (mit dem Loch vom Magneten) noch nicht abgeschraubt.
    Ist die Platte verdreh-sicher angebracht oder gibt es etwas anderes bei der Demontage zu beachten?
    Um Verdrehen zu verhindern Gang einlegen und dann gegen den Urzeigersinn raus?

    Komme erst wieder am Wochenende zum Trabi, darum frage ich nochmal nach:


    Habe noch "auf Halde" das mit 1. beschriftete Teil liegen, das Teil "2." habe ich nicht.
    Ist das die "Geberplatte"?
    Falls nicht, kann mir jemand ein Bild oder nen Link zu einem Bild posten, damit ich mir das dann besorgen kann?


    Ist die Geberplatte [lexicon]EBZA[/lexicon] spezifisch oder identisch mit der "alten" Unterbrecherzündung?

    Hallo Leute,


    bis letzte Woche mit meinem 601er liegen geblieben. Der Motor ging während der Fahrt (war grad im Leerlauf) aus und ließ sich nicht mehr starten. Erstmal nach hause geschoben und heute die Sache untersucht:
    Kabel an der Zündanlage sind alle fest, Sprit bekommt der der Vergaser auch.
    Als ich die Abdeckung der Zündung abnahm, fiel mir ein ca. 3 mm großer Metallspan entgegen und im Gehäuse lagen sehr viele Metallspäne (siehe Bilder).



    Da ich bei der weiteren Untersuchung nicht die Zündung verstellen möchte, kann mir jemand sagen wie ich beim Zerlegen weiter vorgehen muss?
    Was ist eurer Meinung nach die Ursache für die Späne?


    Habe noch ne [lexicon]EBZA[/lexicon] rumliegen, nur wegen der Geberplatte muss ich mal gucken, ob die auch dabei ist.


    Vielen Dank für euere Hilfe!


    Mark


    [Blocked Image: http://img194.imageshack.us/img194/6631/dscf2676.jpg] [Blocked Image: http://img194.imageshack.us/img194/dscf2676.jpg/1/w800.png]
    [Blocked Image: http://img14.imageshack.us/img14/8921/dscf2672evl.jpg] [Blocked Image: http://img14.imageshack.us/img14/dscf2672evl.jpg/1/w600.png]

    Noch ne Frage:
    Wenn der Anpressdruck des Wischers auf die Scheibe nicht mehr stark genug ist, kann man die Feder einzeln irgendwo nachkaufen und wechseln?
    Oder muss man notgedrungen nen ganzen Wischerarm verbauen?

    Hallo zusammen,


    habe heute meinen Innenraumleuchte geöffnet, da sie nicht mehr funktionierte.
    DIe Diagnose war einfach: Massekabel fehlt.
    Blos habe ich das Kabel nicht entdecken können! :verwirrt:


    Ist das Kabel auch über der Fahrer-Tür verlegt oder kommt das evtl von hinten?

    Ich kenne von "früher" noch den Tipp Wartburg Zündkerzen im WInter zu fahren. Doch das sollt eman sich wirkluch ganz genau überlegen! Der Wärmewert der Warti-Kerzen ist höher und somit kann bei längerer Fahrt dein Motor ernste Schäden nehmen.