Posts by FelixBRB

    Natürlich habe ich auch schon einige Limas mit dem kleineren Lager 6302 in den Händen gehabt.

    Da hab ich mich natürlich vertippt. Es muss 6203 heißen. Danke Atomino für den Hinweis.

    Unterschiede konnte ich selbst jedoch weder geometrisch noch elektrisch ermitteln.

    Und hier sind Unterschiede beim Rotor gemeint. Im Artikel steht, sie seien nicht gegeneinander austauschbar, in der Praxis scheinen sie aber identisch zu sein.


    Gruß, Felix

    Der Rotor ist m.W. baugleich mit der Drehstromlima Trabant 601...

    Mit der Aussage wäre ich etwas vorsichtiger. Im Einführungsartikel zu der neuen Trabant-Lima (KFT oder DDS, ich weiß es nicht mehr) stand, dass sich die neue Trabantlima von der 353er im vorderen Lagerschild samt Riemenscheibe und Rotor unterscheidet. Unterschiede konnte ich selbst jedoch weder geometrisch noch elektrisch ermitteln. Hmmm ...


    Gruß, Felix


    Quelle: http://trabitechnik.com/index.…22&lang=de&page_number=62

    Ergänzung: Die Staubkappe ist natürlich auch nur bei der Trabantlima vorhanden.

    Moin,


    ich habe in originalen 42A Trabant Limas sowohl runde als auch eckige Rotoren gefunden. Tendentiell scheinen die eckigen Rotoren zu den späteren Baujahren zu gehören, aber ich kann das jetzt nicht mit Bestimmtheit behaupten. Ein Indiz für die 57A Lima sind sie definitiv nicht, auch wenn das in manchen Quellen so zu lesen ist. Dazu habe ich einfach zu viele eckige Rotoren in 42A Limas gefunden.


    Weiterhin behaupte ich, dass in echten Trabantlimas vorne ausschließlich das Lager 6303 zu finden ist. In der Originalliteratur steht, dass sie für die raueren Bedingungen unter dem Trabantmotor das vordere Lagerschild verstärkt haben um dort eben größere Lager montierten zu können. So findet man dann auch in Trabantlimas der ersten bis zu den letzten Baujahren genau dieses Lager. Natürlich habe ich auch schon einige Limas mit dem kleineren Lager 6302 in den Händen gehabt. Aber dann war es entweder eine Wartburglima (sieht man an den offensichtlich anderen Haltern) oder sie waren für Multicar/W50. Letztere sind äußerlich fast nicht von den Trabantlimas zu unterscheiden und funktionieren auch im Trabant. Leider funktionieren sie aber nicht besonders gut. Ich habe beobachtet, dass dort das vordere Lager auffällig oft beschädigt ist und sie ebenfalls auffällig oft nicht die volle Leistung bringen (Batterie oft nicht gut geladen). Eine originale Trabantlichtmaschine muss auf dem Typenschild die Nummer 8042.421/6 stehen haben.


    Gruß, Felix

    Der notwendige Benzinfluss orientiert sich nicht am Durchschnittsverbrauch, sondern am Spitzenmomentanverbrauch. Der liegt um ein Vielfaches höher. Das Schwimmernadelsystem begrenzt den Fluss dann verbrauchsabhängig. Der Trabantvergaser am Serienmotor benötigt eben laut Hersteller maximal 250ml/Minute um in allen Lebenslagen genug Kraftstoff zu bekommen.


    Gruß, Felix

    Im Grunde gehe ich auch davon aus, dass sich hinter einer automatischen Kennlinienanpassung nichts verbirgt, aber falls doch, würde es mich eben interessieren. Manchmal lernt man ja doch dazu.

    Mich würde mal interessieren, was mit der automatischen Kennlinienanpassung gemeint sein könnte. Steht dazu zufällig was in der Anleitung?


    Ansonsten wurde alles Sinnvolle schon genannt. Zuerst muss der Benzinfluss auf mind. 250ml/Minute angehoben werden, dann den Zündgeber schrittweise nach spät stellen, bis das Klingeln weg ist.


    Interessant wäre noch in welcher Situation der Motor genau klingelt (Drehzahlbereich? Nur bei Vollgas? Nur am Berg?)


    Gruß, Felix

    Dafür wird ja die Motortemperatur gemessen eigentlich bzw. eine Mindesttemperaturvorgabe! Und mein 1.1er mit G-Kat, der weit vom Motor entfernt ist braucht auch eine gewisse Aufwärmzeit...


    PS: 2h warten, nein Danke!

    Die Temperatur hat bei mir noch nie ein Prüfer erfasst. 2 Stunden Warten - tja, was willste machen? Die GTÜ-Station hier vergibt keine Termine, dafür sind sie aber sehr freundlich und man merkt richtig, dass sie es toll finden auch mal was anderes als SUVs zu prüfen. Bei allen anderen Prüfstützpunkten hier hatte ich immer den Eindruck, dass sie den Stinker nur schnell wieder aus der Halle haben wollen. Ist ja auch ok, aber da fühle ich mich dann eben auch nicht wohl. Ich lese lieber 2 Stunden im Wartezimmer ein Buch und werde dann freundlich bedient, als mir die ganze Zeit blöde Kommentare anhören zu müssen.


    Gruß, Felix

    Da stimme ich dir zu! Aber die 3,5% beim Trabant einzuhalten ist nun wirklich kein Hexenwerk, ich schaffe es eher in Richtung 0 %

    Ja, das habe ich so auch beobachtet. Aber es kommt sehr darauf an, wie warm der Motor ist. Ich hatte auch schon Prüfungen, wo ich etwas länger auf die tatsächliche Prüfung warten musste oder wo der Prüfer nicht aus dem Tee kam und die Kiste ne Viertel Stunde im Leerlauf lief, bevor er endlich mal gemessen hat. Dann sehen die Werte schon nicht mehr ganz so nett aus. Aber die 3,5% habe ich trotzdem noch nie gerissen. Dafür muss scheinbar schon einiges falsch laufen. Bei der letzten Prüfung musste ich jedoch fast 2 Stunden warten, bis ich rankam. Da habe ich dann mit dem Sparvergaser gerade noch 2,4% geschafft.


    Gruß, Felix

    Das kann natürlich gut sein. Wenn ich auf den Monitor geschaut habe, dann ja meistens weil mich der Prüfer nach dem konkreten Vergasertyp oder dem Baujahr gefragt hat und dann ist mir eben aufgefallen, dass da durchaus unterschiedliche Grenzwerte standen. Wenn ich danach nicht gefragt wurde, hab ich vermutlich auch nicht wirklich mitbekommen welchen Grenzwert der Prüfer da wie aussucht. Das kann natürlich auch pauschal einfach nur 3,5% gewesen sein. Da müsste ich doch glatt mal in die alten AU-Protokolle gucken.


    Wir können also festhalten, dass man sicherheitshalber immer versuchen sollte die 3,5% CO-Gehalt im Leerlauf einzuhalten. Sollte der Prüfer das Fahrzeug aber genau aus der Liste auswählen oder die Schlüsselnummer eintragen, kann es bei den letzten Baujahren aber auch auf 2,5% hinauslaufen.

    Ach, jetzt verstehe ich das erst: du hast auf die Anzeige beim TüV geschaut und danach die Drehzahl eingestellt und dann von 5500 auf 1100-800 runtergeregelt und dann ging er aus. Na dann ist es wirklich wahrscheinlich, dass dein Prüfer sein Gerät auf 4-Takter stehen hatte. Ich dachte du hast das irgendwie noch selbst gemessen. Aber ja, macht natürlich Sinn so. Sorry, da hab ich mal wieder mehr gelesen als da stand. :)


    Das stimmt meines Wissens nach nicht. Es gilt der Grenzwert den der Fahrzeughersteller vorgeschrieben hatte. Sachsenring hat damals abhängig vom Vergaser verschiedene Grenzwerte vorgeschrieben. Sieht auch hier: Co - Gehalt trabant


    Es ist daher auch nicht zulässig in einen Endachziger Trabant einen Blockvergaser einzubauen. Damit erlischt laut Originalliteratur die Betriebserlaubnis. Interessiert aber scheinbar niemanden.


    Gruß, Felix


    Edit: Nagut, Wikipedia wird vermutlich recht haben. Dann gilt wohl 3,5%, außer es ist vom Baujahr her ein Fahrzeug wo ein 28H1-1 reingehört. Dann gilt 2,5% als Grenzwert.


    Edit2: Aber müsste für Fahrzeuge aus der DDR nicht nach Bestandsschutz das gelten, was zur Zulassung des Fahrzeuges Recht war? Demnach würden die von Düsentrieb geltenden Daten aus dem verlinkten Beitrag verpflichtend sein. So kenne ich das eigentlich auch.

    Hmm, also 1100 bis 800 ist aber auch noch nicht ok. Dann hat dein Prüfer vermutlich sein Gerät richtig bedient, denn bei dir wurden ja 1280 U/Min gemessen. Die Leerlaufdrehzahl muss zwischen 600 und 700 U/Min liegen. Wenn dein Motor bei so einer niedrigen Drehzahl ausgeht, dann musst du das Leerlaufgemisch (wie fett er im Leerlauf läuft) nachstellen. Das ist dann vielleicht zu fett oder zu mager.


    Such dir am Besten eine der Anleitungen hier im Forum zum Einstellen vom Leerlauf.


    Gruß, Felix

    Der CO Gehalt wurde demnach noch gar nicht gemessen. Dem Protokoll nach ist deine Leerlaufdrehzahl viel zu hoch. Mögliche Ursachen die mir gerade einfallen: Leerlaufdrehzahl verstellt, Drosselklappe schließt nicht richtig, Motor zieht erheblich Nebenluft.


    Edit:

    Normalerweise fahre ich auch nur 1:50 aber bei längeren Autobahnfahrten bekommt er natürlich bisschen mehr von dem Öl ;)

    Ist nicht nötig und eher schädlich. Du solltest genau das fahren, was für den Motor vorgeschrieben ist - also bei älteren Baujahren 1:33, ansonsten 1:50. Bleizusatz hat im Trabantbenzin nichts zu suchen. Das ist für Motoren mit Ventilen gedacht und die hat der Trabant nicht. Bleizusatz oder zu viel Öl werden aber tatsächlich nur geringen Einfluss auf den gemessenen CO-Gehalt haben. Aber wie gesagt, der CO-Gehalt war bei dir noch gar nicht mal das Problem.


    Eins fällt mir noch ein: Dein Prüfer könnte ggf. vergessen haben sein Prüfgerät auf 2-Takt umzuschalten. Der 4-Takter zündet ja nur jede zweite Umdrehung. Wenn das Prüfgerät von einem 4-Takter ausgeht, aber einen 2-Takter misst, dann wird die doppelte Drehzahl anzeigen. Demnach könnte deine Leerlaufdrehzahl auch völlig in Ordnung sein, der Prüfer aber Mist gebaut haben. Das ist nicht besonders unwahrscheinlich. Ich muss das hier in Lübeck jedes Mal erklären.


    Gruß, Felix

    In Anbetracht der kurzen Zeit, würde ich folgendes machen:


    1. Luftfilter kontrollieren und ggf. wechseln (falls ein besserer auf Lager liegt)

    2. Kontrollieren ob der Choke richtig schließt bzw. die Starterklappe (nur 28H1-1) richtig öffnet

    3. Leerlaufgemisch nachjustieren - dazu gibt es hier im Forum verschiedene Anleitungen

    Beim Trabant 601 wird ausschließlich der Volumenprozentanteil von Kohlenmonoxid (CO) im Abgas bei Leerlaufdrehzahl gemessen. Wenn der zu hoch ist, war entweder der Motor beim Messen nicht richtig warm (sehr unvollständige Verbrennung) oder dein Leerlaufgemisch ist zu fett. Letzteres kann verschiedene Ursachen haben: Luftfilter stark verschmutzt, falsche Bedüsung im Vergaser, Choke nicht vollständig abgestellt (weil beim 28H1-1 die Starterklappe nicht richtig öffnet oder bei den älteren Vergasern der Choke-Schieber undicht ist bzw. klemmt oder der Chokebowdenzug völlig falsch eingestellt ist oder vergessen wurde ihn reinzuschieben usw.) oder Leerlaufgemisch beim Vergaser nicht korrekt eingestellt. Letzteres sollte man hin und wieder nachjustieren und damit den Vergaser an den Verschleißzustand vom Motor anpassen. Das macht aber erst Sinn, wenn die anderen genannten Fehlerquellen ausgeschlossen sind.


    Schlussendlich gelten je nach Vergasertyp etwas unterschiedliche CO-Grenzwerte. Vielleicht hat der Prüfer den falschen Grenzwert genommen. Daher wären der gemessene Wert und der Vergasertyp eine sachdienliche Information.


    Gruß, Felix