Posts by DerJan

    :schock: sowas lässt einen doch schwer schlucken... nicht auzudenken wenn...


    also ich finde es sieht nach einem bruch aus, der sich auf lange dauer angekündigt hat... ich tippe allerdings auch darauf - wie du schon sagtest - dass es sich als auslöser, zusätzlich zum materialfehler, um die 165er und die sturzkorrektur handelt...

    bin zwar kein dichtungs-material-fachmann aber wenn es sich bei deinem material um dieses grauschwarze bleipapier zeug handelt, dürfte das kein problem sein...


    berichtigt mich falls doch!


    andernfalls: neue dichtungen kosten n appel und n ei !

    wenn ein motor so lange außer betrieb war,wie es hier der fall ist, empfiehlt sich grundsätzlich folgendes zu tun:


    - Tank kontrollieren ( rost, verunreinigungen )
    - Kraftstoffleitung auf durchfluss prüfen, ggf reinigen oder ersetzen
    - Vergaser Grundreinigung ( Haupt und nebendüsen, Schwimmerkammer, etc )
    - Zündkerzen prüfen ( Elektrodenabstand, verschleiß, verschmutzung )


    - in jedes Zündkerzengewindeloch am zylinder ein schlückchen zweitaktöl hinein geben, zündkerzen in die kerzenstecker stecken und auf die zylinderköpfe legen, sodass die kerzen kontakt zur masse haben, ggf zweiten mann zur hilfe holen der im leerlauf zündschlüssel umdreht und du kontrollieren kannst ob ein bläulicher zündfunke vorhanden ist und der motor einwandfrei dreht.


    - bei einwandtfreiem kraftstoffsystem kannst du die kerzen wieder einschrauben, stecker drauf, und mit chocke und viel spielerei am gaspedal ( zur füllung der zylinder und des Kurbelwellengehäuses mit Gemisch) einen startversuch unternehmen.... VORSICHT: wenn er nicht anspringt, nicht länger als 10-15 sek am stück den anlasser orgeln lassen, da er sonst schaden nehmen kann...

    ich werde mir demnächst ne neue korkscheibe besorgen und explizit darauf bestehen, dass es ne [lexicon]IFA[/lexicon] scheibe ist...


    das problem mit dem kraftstoffmangel hat sich zwar gebessert, ist jedoch nicht vollständig beseitigt... ich werde wohl nochmal den gesammten kraftstoffverlauf demontieren, mich der druckluft bedienen und Vergaser reinigen... wenns dann nicht geht, tja, dann muss ich mir was einfallen lasen... :hä:




    EDIT:


    So herrschaften, alles gereinigt und Schwimmerniveau eingestellt und siehe da.. alles gut! zieht durch und hat power satt bis zum schluss!

    wie wir sehen, gibt es verschiedenste methoden zum tank entrosten- daher hier auch mal meine, zugegeben zeitintensive und faule Methode:


    besorg dir nen alten benzinhahn, ne blindmutter o.ä. und verschraub damit den Benzinhahnanschluss am tank...


    Ab in ALdi oder sonstwo, und günstig essigessenz oder tafelessig kaufen - 24 o. 26 liter (Aldi 0,49€ pro Liter)



    rein in den tank bis keine luft mehr darin ist, deckel drauf, übergelaufenes essig abwischen.


    Dann täglich mal schütteln und wenden - ca 1 Woche lang...


    hinterher alles wieder raus, die metallisch reine oberfläche bewundern und gründlich mit benzin (ohne misch Öl) ausspülen, hinterher nochmal mit silikonentferner!


    dann die gute 2 Komponenten Tankversieglung anwenden und du hast für immer ruhe...

    also, gerade von der Testfaht zurück, und wie schon vermutet, Tankentlüftung ist auszuschließen... bleibt auch ohne tankdeckel unverändert... ich werde wohl mal nach der dreiloch korkscheibe gucken müssen...

    schonmal besten Dank für die schnellen Antworten...


    Also den Gedanken mit der Tanketlüftig hatte ich auch scon, hab ich aber wieder verworfen, da aus dem Löchlein immer schön gemisch raussifft, daher denke ist, das müsste i.O. sein - werde ich aber nochmnal prüfen!


    Benzinhahn + Kraftstoffleitung sind nagelneu und korreckt montiert / knickfrei Verlegt... (eventuell Abrieb von der korkscheibe in den Kanälen?)


    Schwimmerstand kontrollieren nach WHIMS... ja, gute idee, aber ich habe z.Z. kein [lexicon]WHIMS[/lexicon] da, kann jemand mal kurz und knapp erläutern?



    nochmals besten Dank, bis dann

    Hallo zusammen!


    ich wollte mal auf Verdacht anfragen, ob jemand von euch schonmal ein ähnliches problem - und evtl sogar eine lösung dafür gefunden hatte!



    mein 601er fährt nach der restauration wieder bestens zügig und (toi toi toi) ausfallfrei,
    allerdings scheint er im Lastbetrieb (im 4.Gang das Tempo bei Steigungen zwischen 80 und 90 zu halten) nicht genug kraftstoff in die Schwimmerkammer zu bekommen.


    Folgende Symptome: Zügiges beschleunigen, bis ca 80 km/h , danach bei halb bis 3/4 Drosselklappenstellung motorgeräusch bleibt aus, kraftverlust...
    wenn ich vom gas gehe (Freilauf) und einige sekunden warte, gehts problemlos weiter...



    hat jemand ne idee woran es liegen kann? dachte erst meine Benzinhahn fernbedienung wäre in sich verbogen, ist aber nicht der fall... Schwimmernadelventil und Schwimmer sind nagelneu verbaut...

    Bericht:


    Ja, es hat funktioniert... alledings war das lösen der beiden schrauben am lenkgetriebeflansch ne echt mühselige arbeit...


    ach nochwas: falls ihr drüber nachdenkt ein zündschloss mit lenkradschlos einzubauen... lasst es! ihr werdet es eventuell bereuen, so wie ich vorhin... denn nicht nur das schloss muss man lösen, sondern auch oben das führungsblech, mit den 4 hervorragend zugänglichen schrauben -.- :doh:

    Danke Heckman...


    ja, werds die Tage probieren, immerhin habe ich Freitag den 26. den [lexicon]TÜV[/lexicon] Termin... [lexicon]HU[/lexicon] mit H-Prüfung! dann endlich wird er angemeldet!

    Hallo zusammen!


    Nachdem ich mein Lenkgetriebe zerlegt hatte um es zu Sandstrahlen, habe ich beim Zusammenbau anscheinend nicht die korrekte Zusammenkunft der Verzahnung von Lenkstange und Antrieb eingehalten, sodass mein Lenkrad bei Geradeausfahrt jetzt um 90° versetzt ist!


    nun die Frage: kann ich den Flansch am Lenkgetriebe lösen, den Antrieb samt Stange und Lenkrad hinausziehen, und entsprechend versetzt wieder einsetzen? Info: 601 U '79 kein Lenkradschloss!


    oder muss ich dazu das Lenkgetriebe ausbauen?

    ich hab meine Türen damals nur mit nem druckluft schlagschrauber, und ner Halbzoll getriebenen, passgenauen Schlitznuss abbekommen... selbst der passende schraubendreher mit 17er sechskant zum ansetzen eines schlüssels hat da nicht geholfen...


    fakt ist jdf, dass dir ein zweites par helfende hände nicht schaden werden ;)

    Hallo zusammen,


    habe neulich mal wieder nen 601er erstanden und war positiv überrascht als ich eine komplette, eingebaute Sirokko vorgefunden habe...


    der Vorbesitzer hat gesagt das Fahrzeug stand gut ein jahr, aber die Heizung - keine Ahnung...




    nun wäre meine Frage, was ich zu beachten habe, wenn ich die Standheizung wieder in Betrieb nehmen will - bezüglich Reinigung, Wartung ö.Ä. ?



    danke im Vorraus

    angeschweißtes schildchen?


    ist die FIN nicht original in die Spritzwand gestanzt? da wo chrom schon sagte, unter dem linken scharnier über dem tank...


    ein angeschweißtes schildchen kenne ich eigentlich nur auf dem kotflügel welches eine fortlaufende produnktionsnummer ( oder so ) trägt...



    falls ich mich irren sollte, bitte um berichtigung...