Posts by JensHilden

    Einen wunderschönen guten Morgen, liebe Gemeinde! Ich werde mal schauen was sich machen lässt. Wäre ja aufgrund der Umstände sowieso ein Muss hinzufahren!

    Leider könnte es ein Problem bei mir geben, 3 Wochenenden in Folge frei zu bekommen... aber ich rede noch mit meiner Freizeitverwaltung in Köln. Wird sich ja sicherlich irgendeine Lösung finden!
    Lg Euer Jens aus Hilden

    Moin Alex!!! :thumbsup:


    Ja, nach der ganzen Ausbildung muss ich dringend den Wartungs- und Reparaturstau am Trabant beseitigen. Ich plane da mittlerweile ne vernünftige Grundsanierung, die bestimmt was länger dauern wird. Hab aber nen Kombi mittlerweile in der Hinterhand, der mich bestimmt 2 Jahre durchbringen wird. Solange das alles mit nem Trabant geht, werde ich den auch weiter im Alltag bewegen!!! ;)


    Lg aus der Stadt mit H... :D

    So, da ich jetzt endlich meinen Prüfungs-Marathon bei der Bahn hinter mich gebracht habe, kann ich mich endlich wieder um den Trabant kümmern. Ich glaube auch eher, dass es von der Antriebswelle oder vom Differential her kommt. Und außer dem Phänomen, dass das Gerappel auf einmal nur noch ab 90km/h aufwärts auftritt hat sich nichts geändert.
    Ich werde daher in den nächsten Tagen mal den Schraubenschlüssel schwingen und soweit es möglich ist Fotos machen, bzw. berichten was sich da getan hat! Jetzt hab ich ja die Zeit...
    Danke aber für eure Tips und Hilfe! Ich melde mich dann wieder.

    Das tun sie bei mir nicht. Hatte das auch mal... das Geräusch was dabei entsteht klingt anders und in die Bremstrommeln hab ich auch erst reingeschaut. Dort sind jedoch keine Schleifspuren feststellbar... Die Räder drehen auch völlig frei, wenn ich vom Gas gehe. Das Rappeln der Bremsbacken an den Bolzen der Bremstrommel wäre ja nicht weg wenn ich vom Gas gehe.

    Da ich gerade dabei bin meine Helga ein wenig aufzuhübschen, wollte ich mal fragen ob wer eine Idee hat wo ich diese Sitzbezüge nachfertigen lassen kann. Finde leider bei den Onlineshops nicht das passende Muster. Cool wäre, wenn ein Sattler mir die gleich beziehen könnte... Danke euch schon mal im Vorraus für hilfreiche Tips. Es scheint leider schwierig zu sein an dieses Muster hier zu kommen:


    Auspuff kann ausgeschlossen werden. Hab alle Aufhängungen noch vor 2 Wochen kontrolliert und auch auf genügend Platz zwischen Brille und Vorschaller geachtet. Das macht aber auch ein anderes Geräusch wenn der wo anschlägt. Hatte das vor 6 Jahren oder so mal...
    Das mit dem Gelenk kann schon eher sein. Das ist vergleichbar mit nem nicht richtig ausgewuchteten Rad oder so... nur dass es halt nur beim Beschleunigen auftaucht.

    Hallihallo zusammen,


    nach langer Zeit hab ich nun doch mal wieder ein Thema, welches mich bei der Fehlersuche beschäftigt. Hab eine 89er Limo mit Gleichlaufgelenkwellen... seit einiger Zeit jedoch tritt zeitweise ein gleichmäßiges, geschwindigkeitsabhängiges Poltern auf wenn ich beschleunige. Wenn das Fahrzeug im Freilauf oder im Leerlauf nur rollt, passiert das nicht. Es dröhnt auch nicht so, als wäre ein Lager kaputt.
    Das Poltern ist auch nicht immer zu spüren und zu hören und bei Kurvenfahrt etwas heftiger, vor allem wenn es linksherum geht. Wie gesagt, die Schläge sind Geschwindigkeitsabhängig in schnellerer Folge zu hören und zu spüren und nur beim Beschleunigen vorhanden.
    Auf der Rückfahrt aus Mühlhausen hat mich das jetzt aber doch nervös gemacht, weil das so doll bis jetzt nicht aufgetreten ist... hmm ;(
    Was sollte ich am sinnvollsten in welcher Reihenfolge mal kontrollieren?


    ...achso das Geräusch lässt sich am ehesten so beschreiben wie ein Eisenbahnrad mit einer leichten Flachstelle... wenn das hilft bei der Ortung!
    ...und ja, ich hatte das Auto schon aufgebockt und im unbelasteten Zustand mal beide Räder durchgedreht und dabei keine Auffälligkeiten hinsichtlich eines unruhigen Laufs der Radlager oder ähnliches feststellen können...

    Hab das Auto bei einem Kumpel gefunden. Der hatte das da in der Garage stehen. Mehr Auskünfte kann ich dazu leider nicht geben! ;-)
    Aber ein schönes Weihnachtsfest und einen guten Rutsch schon mal... :-)

    Endlich habe ich auch mal wieder was für das Forum hier! *FREUU*
    Montag bei einer Tour in den Westerwald hab ich diese wunderschöne originale Sonderwunsch-Limousine von 1987 in champagner-beige mit papyrusfarbenem Dach gefunden. Sie hat originale 22000km auf der Uhr und ist in einem Top-Zustand. Überhaupt kein Rost, noch nicht mal in den Radkästen...
    Leider sind meine Fotos nicht ganz 1A geworden, weil der Blitz an meiner Kamera nicht mehr funktioniert, aber ich denke die Bilder sind trotzdem zeigenswert... :-)

    Ich muss gestehen, dass sich bei mir mittlerweile schon wieder riesige Vorfreude auf die Treffen, insbesondere Moselkern breit macht! Kanns eigentlich kaum erwarten... Auf geht's in die neue Saison :-)

    Wenns im Stand ist, dann kanns auch das Luftfiltergehäuse sein. Wenn die Federn der Schnallen vom Deckel mit dem Ansaugrohr ausgeleiert sind, dann vibriert das gerne mal ganz laut! Ich hab da mal im Leerlauf die Hand draufgehalten und dann wars auf einmal weg.


    PS: Danke für den Tip, wie ich meinen Tacho wieder leise bekomme! Der schnarrt nämlich ab gewissen Geschwindigkeiten und unter gewissen Temperaturen ganz laut.


    Naja... denn mal auf an die Arbeit! :-)

    Stimmt... an die Sache mit der Entwicklungsabteilung hab ich jetzt nicht so direkt gedacht. :hmm:
    Das es so in etwa war, scheint mir aber am wahrscheinlichsten! Danke Chrom für den Gedankenanstoß :top:

    Stimmt... Beschaffbarkeit von Materialien, Devisen, etc.... können natürlich auch Gründe sein, dass dieser Benzinhahn nicht mehr eingebaut, oder sogar nicht mehr hergestellt wurde!

    So ähnlich hab ich mir das auch gedacht... vor allem, wenn man beobachtet, was mit näherrückender Wende und fehlenden Finanzmitteln alles "vereinfacht", bzw. preiswerter versucht wurde zu bauen. Mir persönlich sagt von der Wartungsfreundlichkeit und der Funktionalität eher die starre Welle zu (hab ne 89er Limo). Die Konstruktion der flexiblen Welle sieht zwar irgendwie geil aus, aber das mit dem Ausleiern der Hülse oder der sich abnudelnden Welle sehe ich eher als Problem an.
    Was übrigens auch so eine Rationalisierungsmaßnahme war: die bei der KR51/2er Schwalbe vereinfachte Motorkühlung über den Fahrtwind. Da ist ja kein Lüfter mehr eingebaut. Was mich da allerdings wieder wundert, ist dass bei der KR51/2 der vierte Gang dazugekommen ist....

    Meiner Meinung nach ist das was du in der Fehlerbeschreibung angibst ganz normal. Zweitakter neigen üblicherweise zum Schiebruckeln, wenn man sie längere Zeit grad nur mit der Gemischmenge versorgt, die für eine genaue Geschwindigkeit (bzw. Motordrehzahl) nötig ist.
    Will heißen: Beim Beschleunigen zieht er sauber hoch. Beim Gashalten zündet er aber nicht mehr bei jeder Zündung, da das Gemisch im Brennraum nicht jedes Mal in beiden Zylindern zündfähig ist. Dadurch ruckelt es.
    Fahre diese Geschwindigkeiten am besten im 4. Gang, weil das da durch den Freilauf etwas aufgefangen wird. Wenn der Freilauf denn funktioniert, sollte es wirklich nur ganz leicht spürbar sein!
    Ansonsten würde ich mir da keine Sorgen machen, leicht ist es wie gesagt normal!

    Was mich nun nur noch wundert, ist die Situation bei mir. Ich hab meine alten Gummis im Rahmen einer Komplettlackierung rausgenommen und durch neue nachproduzierte ersetzt. Diese haben ja bekanntlich nicht die zweite Nut auf der Innenseite, die IFA_Alex hier anspricht. Ich habe auch die MSG-Scheibe vorn drin (89er Limo). Sind die Nachproduktionen für beide Varianten der Frontscheibe geeignet oder habe ich da schlicht und einfach Glück gehabt, dass die neuen ohne zweite Nut bei mir seit zwei Jahren bis heute dicht sind und auf anhieb gepasst haben?
    Welche Varianten von Frontscheibengummis gibt es als Nachproduktion?