Posts by moritz

    Ich hab meine Bremse damals vom schrottplatz geholt (selbst ausgebaut).
    Die Sättel waren vom 2er Golf und die Träger vom polo 86c (2F müsste die auch verbaut haben).
    Ich denke beim Schrotthändler deines vertrauens solltest du welche für ca 15€ bekommen (also die Träger alleine).

    Bei einer 100 mm Tieferlegung wirst du bestimmt ein Platzproblem mit 175/70er Reifen haben.
    Hab bei meinem (nicht tiefergelegtem) mal spaßeshalber 175/70 R13 von nem Wartburg draufgetan. Sah zwar putzig aus aber hinten war kaum noch Platz zwischen Reifen und Kotflügel. Dazu sei gesagt das ich nichts am Kotflügel gezogen habe aber eine Sturzkorrektur montiert ist.


    Mal abgesehen davon werden die 70er Reifen natürlich nicht so sportlich und direkt zu fahren sein wie die 50er. Kommt auch drauf an was du unter sportlich verstehst (kurz vorm umkippen? :zwinkerer:).


    Gruß Moritz

    Also die Bremssattelführung ist wie schon gesagt neugemacht.
    Laut HU-Bericht (ca 1/2 Jahr alt) zieht die hintere Bremse gleichmäßig.
    Und bei nasser Pflasterstraße merkt man auch das zuerst das Rad vorn links dann vorn rechts und dann die Hinteräder subjektiv gleichzeitig blockieren. Ich denke mal die sollte i.O. sein.


    Außerdem ist das ja auch schon mit der Trommelbremse (also vor der HU) aufgetreten.

    Die Sättel sind gebrauchte Schwimmsättel (neu abgedichtet und Führung erneuert) und Scheiben und Beläge sind natürlich neu und auch freigängig.
    Wo ist dort ein Verschiebegelenk? :verwirrter:


    Bremsleitungen sind auch i.O. (wenn sie geknickt wären würde die Bremse ja insgesamt schlechter gehen).
    Die Bremse hinten hat doch eigentlich nichts mit vorn zu tun.?.

    Hallo.


    Hab seit längerem ein Problem, was bei dem Wetter jetzt öfter auftritt:
    bei relativ starkem bremsen (z.B. Notbremsung) blockiert das linke Vorderrad viel zu schnell (vor allem bei Nässe/Glätte). Allerdings zieht die Bremse ansonsten überhaupt kein Bisschen zur Seite.
    Das war mit den Trommelbremsen so und jetzt, mit Scheibenbremse, ist es immernoch. Reifen von links nach rechts wechseln hat auch nichts gebracht.
    Kann das an den Stoßdämpfern liegen?


    Gruß Moritz

    Hallo.


    Ich hab mir jetzt noch einen 82er Kombi zugelegt (Zustand 4). Vorn hat er noch die (eigentlich verchromte) Kederleiste im Scheibengummi, aber hinten nicht. War das so? Sieht schon komisch aus.
    Wo gibts diese Kederleisten eigentlich neu?


    MfG
    Moritz