Posts by nob

    Hallo,


    ich suche für meinen Trabi eine Unterstellmöglichkeit.


    Vieles ist möglich - Hauptsache der "Kleine" hat ein Dach über dem Kopf.


    - Garage (Miete)
    - Halle
    - Clubwerkstatt
    ----


    Schickt mir einfach eine PN.


    Vielen Dank und gute Fahrt.

    also bei den gelben seiten wiederholt sich sehr viel..hab jetzt mal ein paar angerufen und mir ne grobe übersicht verschafft. preise schwanken stark.


    was kennst du denn für ne werkstatt in leutzsch???


    schreib mir mal ne pn...


    danke

    Kennt jmd ne gute und preisgünstiger Strahlerei in Lpz?


    Klar, man kann bei google suchen und findet dort sicher auch etwas....ABER....Erfahrungswerte zählen für mich mehr.


    Es geht lediglich um die Stoßstangen.


    Wenn der Betrieb auch lackiert(Grundierung) wäre das prima.


    Info reicht auch via PN., da es sicherlich kaum jmd. interessiert.


    Danke und schönen Abend.

    Hallo Trabifans,


    kann mir jmd sagen, was ich für ein Ersatzteil brauche um meinen Trabant wieder dicht zu bekommen?


    Wenn ich Ihn abstelle und den Benzinhahn verschließe tropft er trotzdem noch ne gaaaanze Weile weiter.


    Ist doch bestimmt nur irgend eine Dichtung am Vergaser,oder?


    Hat jmd Erfahrung damit?


    Vielen Dank!!

    also, "früher" ging es ja mal....und es tritt willkürlich auf.....hmmm


    trotzdem danke für euer bemühen...sowas ist aus der ferne ja immer schwierig zu lösen

    Seit kurzem schaltet meine Endstufe ab und an in den Protect-Modus. Einen wirklichen Grund konnte ich jedoch nicht feststellen. Dies geschieht "spontan" und dann auch in unregelmäßiger Länge. Mal sind es nur 2 Sekunden und ein anderes mal sind es vllt. 10 Sekunden.


    Ich dachte anfangs, dass der Strom nicht ausreicht für den Subwoofer...nachdem ich dann aber auch das Powercap mal vorsichtshalber gewechselt habe (auf meinem anderen wurde der Strom nicht digital angezeigt) konnte ich ausschließen,dass es am Strom liegt. Denn die Endstufe schaltet sich auch in den Protect-Modus, wenn auf dem Cap beispielsweise 12,5 [lexicon]V[/lexicon] angezeigt werden.


    Woran kann das also liegen??


    (HIntergrundwissen:


    Nur die Endstufe und der Sub laufen über das Cap (Stromkabel von BAt zu Cap zu Endstufe, MAsse zu Cap zu Karosse). ISt ne Endstufe von Dietz Boa und ne kleine Bassreflexbox (300 watt oder so). Das Radio läuft quasi getrennt zu dem System,damit ich den Sub auch mal abschalten kann(habe in die Remote-Leitung nen Kippschalter eingebaut, so dass die ENdstufe+Sub zu oder abgeschaltet werden können)

    Hmm also das mit nippeö weiß ich auch...die sind eim ausbauen/wechelsn irgendwie verloren gegangen. Muss mir erst neue besorgen.
    Ich hab ja gestern nochmal zusammen mit "murphy" die bremse aufgemacht. Er hat den [lexicon]RBZ[/lexicon] gesäubert und die Trommel war von innen trocken.


    Bremsflüssigkeit habe ich nur vorne in den Behälter geschüttet. Komisch :-(

    Hallo liebe User,


    wir haben bei meinem Trabant 601 die Bremsbacken, die [lexicon]RBZ[/lexicon] und die Bremstrommeln gewechselt(alles Neuware).
    Nun habe ich am rechten Hinterrad Bremsflüssigkeit vorgefunden (siehe Bilder).


    Wir haben die Bremse auch noch einmal auf gemacht. Alles staubtrocken! Wir haben auch nochmal den [lexicon]RBZ[/lexicon] gereinigt. Woran könnte das nun liegen? Vllt tropft ja was an der Verbindungsstelle [lexicon]RBZ[/lexicon] - Bremsleitung raus. Bin gerade ziemlich ratlos!


    Hier die Bilder:
    [Blocked Image: http://www.bilder-hochladen.net/files/thumbs/3xgf-o.jpg]
    [Blocked Image: http://www.bilder-hochladen.net/files/thumbs/3xgf-p.jpg]
    [Blocked Image: http://www.bilder-hochladen.net/files/thumbs/3xgf-n.jpg]

    Hallo,


    wir haben gestern die Bremstrommeln meines P601 geöffnet und festgestellt, dass die Bremsbelege bereits Risse aufweisen und die Trommeln mit sehr tiefen Rillen versehen sind (Was wohl auch das extrem laute Quitschen verursacht hat).


    Nun mein kleiner Fragenkatalog:


    1. Würdet ihr dieses Set kaufen: http://cgi.ebay.de/Trabant-Bre…ksidZp1638Q2em118Q2el1247


    Leider keine Anabe von Hersteller. Vllt. hat ja von euch schon jmd. Erfahrung damit gemacht. (Mir wurde geraten nichts von PEX zu kaufen). Oder könnt ihr mir etwas anderes empfehlen? Suche 4 Bremsbacken mit Belägen und 4 Trommeln.


    2. Gibt es ncoh Tipps für den Einbau? Irgendetwas in die Trommeln schmieren o.ä.?


    Danke für eure Hilfe.


    P.S. Ich will meine alten Trommeln nicht ausfräsen oder sonstiges. "Neue" sollen her,

    ich hatte ja bisher nur die hutabalage angeschlossen und den sub.......also das frontsystem war noch gar nicht dran...


    falls du das jetzt irdenwie meintest.. da ich das anschließen den experten überlassen habe und wir danach wiedeer alles abgekelemmt haben kann ich dir/euch leider nicht sagen wie genau es angeschlossen war. aber laut bedienanleitimg kann man 4 ls und nen sub anschließen! den sub kann man dann auch irgendwie brücken damit man da mehr leistung hat...aber wie gesagt..das habe nicht ich gemacht....die leistung war ebenfals nur zur hälfte aufgedreht (an den reglern) (was ist fullrange??)


    Hier ist die Endstufe...falls euch das hilft! mal noch ne allgemeine frage: an meinem Radio gibt es 4 stecker für die Chinch Kabel(2mal front und 2mal eben hinten)....an die endtsufe kann ich auch 4 stecker reinstecken...front und eben wieder hinten...kann ich also 2 chinchkanel verlegen und somit die fader funktion am radio nutzen?..bzw ich könnte damit dann doch seperat die leistung am frontssystem einstellen..das heißt vorne weniger lesitung als hinten einstellen....(an den reglern an der endstufe) oder hab ich das falsch verstanden?)


    [Blocked Image: http://www.bilder-hochladen.net/files/thumbs/3xgf-m.jpg]


    WIE WÜRDET IHR SIE DENN LAUT DIESER ZEICHNUNG ANSCHLIEßEN?


    -das Chinchkabel von Front radio in Front endstufe?
    - alle 4 Lautsprecher in die obere reihe klemmen?? (ist ja nur als frontsystem angeschlossen....bis jetzt war nur ein chinchkabel zur verfügung)
    . den sub dann wie auf der skizze auch in die oberste reihe im bridge modus(was genau ist dies überhaupt..habe mal gehört das dann mehr leistung für den sub zur verfügung steht..?(also die beiden anschlüsse außen...liege ich da alas laie jetzt richtig? Klärt mich auf.

    1. Endstufe/Verstärker: Dietz Boa RL 40


    2. Composystem (Heck) : C~Quence QS 165


    3. Composystem (Front) : C~Quence QS 130


    3. Basskiste Bassbox : C~Quence RSE 10



    BOA-RL 40:


    MOSFET-Technologie, vergoldete Anschlüsse, regelbare Eingangsempfindlichkeit, regelbare Lowpass-Frequenz,
    Arbeitsbereich per Schalter wählbar: Lowpass/Highpass/Flat, Bassanhebung um 0/6/12 dB, Softstart- und Abschaltfunktion,
    2-Ohm stabil, brückbar, Trimodefähig, Kurzschluß-/Thermo-/Überlast- und Unterspannungsschutz


    - Max. Leistung an 4 Ohm: 4 x 100 W
    - Max. Leistung an 2 Ohm: 4 x 200 W
    - RMS-Leistung an 4 Ohm: 4 x 50 W
    - Klirrfaktor: 0,08 %
    - Signal-Rausch-Abstand: 90 dB
    - Kanaltrennung: 50 dB
    - Frequenzbereich: 15 Hz - 35 kHz (+/- 1 dB)
    - Eingangsempfindlichkeit: 0,25 - 8 V
    - High/Low Eingangsimpedanz: 100 Ohm / 10 kOhm
    - Lowpass: 30 Hz - 250 Hz
    - Highpass: 180 Hz
    - Bass-Boost: 0/12 dB
    - Flankensteilheit d. Frequenzweiche: 12 dB/Oct.
    - Sicherung: 2 x 25 A
    - Maße (LxBxH): 332 x 263 x 56 mm



    C ~ Quence QS-165
    Lautsprecher System Compo 2 Wege Komponentensystem


    - 165 mmTiefton-Lautsprecher
    - 25 mm Hochtöner mit umfangreichem Zubehör
    - 12 dB Frequenzweiche mit Hochtonanpassung
    - Belastbarkeit (max.) 180 Watt
    - Wirkungsgrad 90dB
    - Frequenzbereich: 45Hz-20KHz
    - Impedanz 4Ohm



    C ~ Quence QS-165
    Lautsprecher System Compo 2 Wege Komponentensystem


    - 130 mm Tiefton-Lautsprecher
    - 25 mm Hochtöner mit umfangreichem Zubehör
    - 12 dB Frequenzweiche mit Hochtonanpassung
    - Belastbarkeit 60 Watt
    - Wirkungsgrad 90dB
    - Frequenzbereich: 45Hz-20KHz
    - Impedanz 4Ohm



    C ~ Quence RSE 10
    Bassbox


    - 250 mm Subwoofer
    - 150 Watt RMS
    - 300 Watt Musikleistung


    (danke Sven ;-) )

    Okay...zunächst musst du mich mal bitte aufklären was die minimale impendanz ist. wie ich herausfinde ob ich sie einhalte.


    wenn ich die neue stufe habe (morgen soll angeblich der ups mann bei mir sein und die alte holen) mache ich dir mal ein paar bilder davon...vor dem anklemmen. okay?


    ich habe jetzt erstmal alle 8 lautsprecher ans radio angeschlossen....die gehen zumindest

    Was genau willst du denn wissen?


    Ich habe mir ein Kabelset gekauft und dieses Ordnungsgemäß verbaut.


    -> 12v+ Kabel an die Batterie geklemmt, danach gleich eine 60A Sicherung installiert...das Kabel durch die Holme in den Kofferaum geführt und an die Endstufe angeschlossen (dort wo auch 12V+ draufsteht).
    -> Masse Kabel an die Karosserie angebracht (vorher Lack abgekratzt) und an die Endstufe angeschlossen (Ground)
    -> Chinch-Kabel an das Radio angeschlossen (Front), durch den andren Holm in den Kofferaum verlegt und an die Endstufe angeschlossen (ebenfalls Front). Nat. habe ich auch das Remote-Kabel an das Radio (blau-weiß gestreiftes Kabel) angeschlossen und an die Endstufe (Rem)


    --> Danch wurde der Sub angeschlossen und ein erster Test durchgeführt: Ging soweit. Lautsprecher waren hier jedoch noch am Radio angeschlossen!
    --> Danach wurde die Hutabalge an die Endstufe angeschlossen und es passierte nix. Seit dem Rote Lampe.


    Bilder Hutabalge:
    [Blocked Image: http://www.bilder-hochladen.net/files/thumbs/3xgf-i.jpg]
    [Blocked Image: http://www.bilder-hochladen.net/files/thumbs/3xgf-j.jpg]