Posts by Frank Schulze

    ... danke für das Lob - noch ein Hinweis zu einem kleinen Schönheitsfehler im Text: Ich habe bei der "Schluckimpfung" Zweitaktmotoren"öl" eingefüllt. Da waren wohl 2 Buchstaben verloren gegangen. Und noch was - als ich den Motor für den kommenden Winter "abgestellt" habe - habe ich es natürlich wieder genauso gemacht. Allerdings werde ich im nächsten Frühjahr zuvor meinem Nachbarn bescheid sagen, damit er nicht die Feuerwehr ruft, weil er denkt, dass meine Garage brennt. (grinsgrins)


    Der komplette Artikel, den der Redakteur Uwe Jordan geschrieben hat

    (nachdem wir ca. 2 Stunden locker geplaudert hatten) ist im Prinzip nur für "SZ"-Leser online. Dazu muss man ein Abo bei der "SZ" haben, was man ja bezahlen muss. Deswegen wiederum die Super-Kurzfassung (siehe oben im Forum), die ja nur Interesse wecken soll. (siehe Ergebnis der Googel-Suche bzw. Anzeige, auf die ein Forum-Mitglied verwies.) Die Rechte für den Artikel liegen also bei der "SZ" und deswegen kann ich den auch nicht einfach so als pdf oder jpg hier anhängen und öffentlich machen.

    Hallo - hier ist der Frank Schulze (61) aus der Elsterheide bei Hoyerswerda. `Habe mich eben im Forum angemeldet, weil mir ein Bekannter schrieb, das mein Artikel in der "Sächsischen Zeitung" vom 16.11.2020 zur Reanimation meines Kübels Fragen aufgeworfen hat.


    Ergänzend bzw. Erklärend: Es gab 2 Artikel zu dieser Geschichte, einer auf den Seiten von Hoyerswerda und Weißwasser in der "Sächsischen Zeitung" und einen auf der Dresdner Seite, ebenfalls in der "SZ".


    Beide Artikel - die ich inhaltlich zugearbeitet habe, wurden von den Redaktionen leicht /HY u. WSW) und erheblich (DD) gekürzt. Sicher aus Platzgründen. Dabei sind Inhalte verloren gegangen.


    Erklärend: meinen Kübel habe ich 1999 abgemeldet und natürlich auch den Motor konserviert. Ich habe bei laufendem Motor den Benzinhahn geschlossen, den Motor solange laufen lassen, bis er wegen Spritmangel ausgehen wollte. Dann schnell den dicken Luftschlauch vom Ansaugstutzen abgezogen und auf den letzten Umdrehungen einen kräftigen Schluck Zweitaktmotoren einsaugen lassen. Gefühlt zwischen 50 und 100 ccm. Und - ich habe den Tank mit Gemisch 1:33 brechend voll gefüllt, nach dem Grundsatz:

    Tank voll - aber Vergaser leer. Mehr habe ich nicht gemacht.


    Mein Trabi stand dann tatsächlich über 20 Jahre in einer trockenen Garage, war aufgebockt und mit Leinentüchern abgedeckt. Er hat elektronische Zündung, so dass ich mich nicht um die Unterbrecher kümmern musste.


    In diesem Frühjahr dann die Reanimation:


    Nach diesen 20 Jahren fehlten im Tank ca. 7 Liter Kraftstoff. Die waren über die Entlüftungsbohrung im Deckel verdunstet. Ich habe diese "ölige" Brühe mit einem Schlauch mehrfach abgesaugt und wieder neu eingefüllt, aber dabei den Sprit mit einem Dederon-Tuch (eingelegt im Trichter) gereinigt. Beim Absaugen selbst (Unterdruck mit Mund erzeugt) habe ich auch den Grund des Tanks mit dem Schlauch gut "abgesaugt", ähnlich, als wenn man ein Fischaquarium reinigt. Dabei habe ich mit einer LED-Taschenlampe den Tankgrund so gut es ging abgeleuchtet. Den gleichen, also den alten Sprit, habe ich dann mit 7 Liter neuem Sprit (1:33) ergänzt. Praktisch hatte ich dann einen Ölüberschuss im Tank. Ich habe definitiv eine halbe Handvoll Rostpartikel ausgewaschen. Dann noch den Wassersack vom Benzinhahn ab- und angeschraubt, der war aber fast sauber.


    Kraftstoffleitung augenscheinlich gecheckt, kein Grund zum Meckern.

    Benzinhahn auf - Kraftstoffleitung dicht, Vergaser lief nicht über, Dichtung und Schwimmernadelventil also auch dicht.


    Tja - neue Batterie hatte ich schon zuvor eingebaut - mein Trabi ist übrigens 12V - macht also auch ordentlich Funken - und dann den ersten Startversuch, erstmal ohne Choke. Beim zweiten Versuch - diesmal mit Choke, sprang der Motor nach ca. 3 Sekunden an und lief auch auf beiden Zylindern.


    Natürlich hat`s fürchterlich gequalmt - mein Nachbar dachte, dass meine Garage brennt. (grinsgrins). Tja - aber dann ging der 1. Gang nicht rein. Die Kupplung hat offensichtlich nicht getrennt - sprich - geklebt. Nachdem der Motor etwa 2 Minuten gelaufen war (und sich die Qualmwolken verzogen hatten), schaltete ich den Motor erstmal aus, legte den 1. Gang bei stehendem Motor ein, trat auf die Bremse und startete kurz den Motor an. Dabei löste sich die Kupplung. Vielleicht nicht besonders schonend, aber es hat funktioniert. Wenn`s nicht geklappt hätte, hätte ich den Motor ausbauen und die Kupplung demontieren müssen.


    Danach gab`s natürlich noch viele Handgriffe - die meiste Arbeit machte die Bremsanlage. Die löste nach Belastung, aber dennoch war

    hinten ein Kolben bombenfest und vorn ein Zylinder (Duplex) undicht.


    Abschließend - es macht natürlich einen Unterschied, ob so ein Motor mechanisch ziemlich neu ist oder bereits 80.000 km auf der Uhr hat. Entscheidend sind wohl letztendlich die Wellendichtringe der Kurbelwelle. wenn die satt ölig sind, härten die nicht so schnell aus.

    hätte ich den Motor "trocken", also ohne die "Schluckimpfung" abgestellt, wären die Wellendichtringe mit Sicherheit ausgehärtet und damit undicht geworden. Meistens geht der Ring hinter der Riemenscheibe flöten, da muss der Motor zerlegt werden. Das merkt man daran, dass dieser Zylinder nach einem Kaltstart nicht gleich mit läuft, sondern erst nach ein paar Umdrehungen "zuschaltet". Der Zylinder verdichtet dann über das Kurbelgehäuse nicht mehr richtig vor. Wenn man eine Weile so rum fährt, riskiert man das Rollenlager hinter der Riemenscheibe - es wird zu schlecht geschmiert, weil dort eben Luft rein gesaugt wird. Der Tag kommt auch bei meinem Motor, aber dafür habe ich schon einen Satz Labyrinth-Abdichtungen liegen.

    Und die waren eine geniale Weiterentwicklung.


    Mit freundlichen Grüßen -

    Frank Schulze