Posts by Sneerik

    Lass den Lack erstmal richtig aushärten. Ich kennen die Faustregel bei 1k nicht, aber warte mal 2 Wochen je nach dem wie frisch die Lackierung ist.


    ich würde das glaube er mit Hand schleifen ... und wie mein vor Redner schon schrieb ... schön trocknen lassen , das siehst och am Papier .... wenn's nicht verklebt mehr ... trocken schleifen würde sicher auch gehen , dann siehst das glätte Ergebnis schneller von der Oberfläche ... aber nicht unter 2500er gehen ...

    Anscheinend ist dieser 1K Lack nach 1 Woche völlig ausgehärtet, aber ein bisschen länger wird wohl auch nicht schaden. Bin jetzt sowieso erstmal für 3 1/2 Wochen im Urlaub. Danach werde ich mich dann mal am schleifen und polieren versuchen. Werde mir natürlich vorher noch durchlesen, welche Körnung und Polierpaste am besten geeignet ist.

    He , würde auch sagen ist zu Dick gewessen und Zuwenig Druck .... wenn's dick genug lackiert ist kannst es versuchen mit 2500 - 3000 nass zuschleifen ... das es glatt und glänzend wird ... (mit anschließender politur ) .... gruss Marcel


    Auf den ersten Blick war der Lack zu dick und der Druck zu wenig.

    Warum hast du nicht vorher mal etwas probiert an einem Schrottteil?

    Der Lack muss damit er gut verläuft auch entsprechend dünn sein. Das zu erklären ist schwierig, dass muss man sich mal beim Profi ansehen und dann imitieren.


    Machen kannst du da wenig, außer schleifen und neu machen.

    Da der Lack ziemlich dick ist, werde ich das mal probieren. Nass schleifen mit einem Exzenter und dann mit der Poliermaschine drüber sollte funktionieren.


    Edit: Ich gehe nicht davon aus, dass der Druck oder die Viskosität vom Lack nicht gestimmt hat, da ich mich an die Vorgaben vom Hersteller gehalten habe (Druck und Verdünnungsverhältnis). Ich denke eher, dass die Farbe noch zu kühl war und die Außentemperatur im Verhältnis zu hoch, da ich mit der selben Einstellung von Druck und Pistole die Türen eine halbe Stunde später wunderbar lackieren konnte ohne jegliche Orangenhaut.

    Hallo Community,

    Ich habe gestern und heute meinen Trabant neu lackiert. Das ganze habe ich erstmals selber probiert.. nunja ansich ist das ganze gar nicht soo schlecht geworden, jedoch lässt der Glanz zu wünschen übrig und manche Teile vom Lack sind etwas wellig und uneben.

    Ich werde ein paar Fotos anhängen, damit man sich ein Bild davon machen kann.

    Das ganze wird wohl nie perfekt zu machen sein aber ich wollte einfach , dass es besser aussieht als der gepinselte, matte Altlack.

    Ich besitze eine gute Poliermaschine und Politur. Denkt ihr, dass man das ganze großflächig polieren sollte, um einen besseren Glanz zu erzielen ?

    Insgesamt habe ich auf dem gesamten Trabant und den Anbauteilen 2 dicke Lackschichten aufgetragen.

    Als Lack hatte ich 2x 1L 1k Kunstharzlack von Lackpoint und vorher eine Grundierung aufgetragen, welche aufwendig nass geschliffen wurde (danach war die Grundierung logischerweise sehr glatt).

    Am Kompressor und an der Lackierpistole kanns denke ich nicht gelegen haben, da wir alles in einem Fachhandel ausgeliehen haben.


    Ich hoffe ihr könnt mir helfen, was man da noch machen kann, damit es etwas besser aussieht.


    Grüße

    Hallo,

    Ich habe ein kleines Problem.

    Da ich nächste Woche meinen Trabi lackieren möchte, müssen auch die Gummihörner von den Stossstangen ab.

    Leider hat sich nur eins der vier lösen lassen. Bei den anderen ist die mutter zwar ein paar cm nach oben gewandert aber stecken nun fest bzw. Das Gewinde der Hörner dreht sich mit. Leider kann ich das Gewinde auch eher schlecht festhalten...

    Weiss jemand von euch wie ich die Muttern davon lösen kann ?


    Grüße

    Du siehst ja die Schlüsselflächen am Alu und hinten am Plasteteil?

    Beide Teile sind ineinander verschraubt. Vorn am Alu einen entsprechenden Maulschlüssel ansetzen und hinten am Plaste reicht meist mit der Hand gegenhalten. Wenn nicht auch da mit einem Maulschlüssel. Etwas Kriechöl machts dann meist noch leichter.

    Danke, hat wunderbar geklappt.

    Also ich meine das ganze jetzt auch verstanden zu haben. Muss mir die kleineren Teile der Bremsleitungen vorne nochmal genauer anschauen.

    Habe den wagen schon mit ausgebautem HBZ gekauft, deswegen bin ich mit der Anordnung der Bremsleitungen nicht ganz vertraut..

    Was den Einkreis HBZ angeht, ja der ist vorhanden und liegt bei mir im Kofferraum. Er hat anscheinend bis zum ausbau funktioniert.

    Wozu soll ich den denn dann noch aufheben, sind die noch irgendwas wert ?

    Guten Abend,


    Möchte gerne meinen Trabi auf Zweikreis umbauen.

    Dahingehend werde ich dann den Zweikreis HBZ kaufen und den Stössel vom Bremspedal kürzen (oder einen kürzeren kaufen).

    Nun bin ich aber auf das Problem der Bremsleitungen gestoßen.

    Da meine Bremsleitungen sowieso etwas angerostet sind, möchte ich gerne alle tauschen.

    Wenn ich jetzt aber auf Trabantwelt schaue, so finde ich extra eine Paket mit allen Bremsleitungen zusammen für Zweikreis.

    Aber wie genau sollen die jetzt alle angeschlossen werden und brauche ich noch irgendwelche Verteiler Adapter oder so was ?

    Da es dort nur ein Bild gibt kann ich mir leider nur schwer vorstellen wie das aussehen soll, da es schon ein paar mehr Leitungen sind als die, die jetzt verbaut sind.

    Hat da jemand eine bessere Zeichnung oder kann das ganze mal erklären wo genau welche Leitung angeschraubt oder verbunden werden muss ?


    Vielen Dank.

    Grüße

    Hallo,

    Um die ganzen Achsen und das Lenkgetriebe zu entnehmen muss die eine Schraube vom Dreieckslenker ab. Da diese aber durchdreht kommen wir hier nicht weiter. Der Bolzen weiter unten lässt sich ebenfalls nicht rausschlagen. Wir haben überlegt die schraube rauszubohren; jedoch sind wir nicht sicher wie wir dies durchzuführen haben. Ich hänge 3 Fotos in den Anhang an.

    Hallo,

    Sorry falls dieses Thema schon öfters gefragt wurde aber ich konnte keinen passenden Thread zu meinem Problem finden.

    Ich bin echt am verzweifeln wie ich die Lenkstange vom Lenkgetriebe lösen kann. Ich habe bereits den Bolzen im Fussraum rausgeschraubt aber die Verbindung ist anscheinend nicht nur dadurch gesichert sondern auch durch eine Art Gummiplatte welche insgesamt mit 4 Pfropfen verbunden wird. Wie kann ich diese Pfropfen lösen ohne alles zu zerstören oder gibt es noch eine andere Möglichkeit um das Lenkgetriebe auszubauen?

    Vielen Dank für Antworten.


    Grüße

    Guten Tag,

    Ich habe ein Problem bei meinem neusten Projekt. Mein Trabant ist Bj. 1980 und steht soweit gut dar, jedoch hat sich anscheinend ein Kabel an der 7. Sicherung von links gelöst. Da momentan kein Blinker funktioniert, gehe ich davon aus, dass es für die Blinker zuständig sein könnte. Der Geber funktioniert auf jeden Fall (akustisches Signal beim Blinken zu hören). Kann mir jemand von euch sagen, wo es abgefallen sein könnte? (Ich hänge ein Bild an)