Ladekontrolleuchte mag nicht ausgehen

  • Hi,


    ich hoffe dass es kein Problem mit der Lichtmaschine ist, da ich den Effekt genau seit dem Zeitpunkt habe, seit ich den Tacho aus- (und wieder ein)gebaut habe: Die Ladekontrolleuchte geht nicht mehr aus, was eigentlich darauf deuten würde, dass die Lichmaschine nicht mehr tut (86er Drehstromlima).


    Die Frage ist jetzt, wie ich die Funktion der Lima am besten überprüfe: Motor anmachen und Batterie abklemmen (verträgt das der Regler?) oder über eine höhere Spannung an der Batterie wenn die Lima lädt?

  • ich würd nur ma gucken ob die masse am tacho jetzte noch vorhanden ist und zurnot mal kohlentauschen oder regler...

  • haste ALLE Kabel wieder so an den Tacho gesteckt, wie sie sein müssen? :zwinkerer:

    :aicke: TRABANT - mehrfach Alpenerprobt
    Wos´n doa loooohhhhs??? :aicke:

  • Die ladekontrolle kommt nicht am masse, sondern hat zweimal plus. ich weiß aber leider nicht welche farben das sind.

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Schau mal nach dem Regler(das eckige Teil,mit 2 Muttern festgeschraubt) an der Lima.
    Tausch den mal und schau was sich tut! :zwinkerer:

  • Hm, ich hatte den Masseanschluss der Ladekontrolleuchte (blau) mit dem der Fernlichkontrollegegenüber (braun) vertauscht. Warum das diese Wirkung hatte ist mir komplett unklar, ich dachte immer Masseist Masse...

  • Mei ich Trottel jetzt sehe ich das erst: der Außenring der Lampenfassung ist am Tacho ja isoliert aufgesetzt, hat sich was mit gemeinsamer Masse!

  • von der Lima kommt ein blaues Kabel das wenn der Motor nicht läuft Masse bringt. Wenn der Motor läuft muss es logischerweise Plus bringen damit die Ladekontrolllampe aus geht, weil am Tacho das schwarz/blau Kabel an Sicherung 7 (Zündungsplus) geht. Und da bei eingeschalteter Zündung von einer Seite Plus und von der anderen Minus kommt leuchtet die Lampe auf.
    Startest du den Motor und die LiMa ist i.O. kommen von beiden seiten Plus an ... ergo Lampe erlischt.


    Hoffe das ich das so erklärt habe das mans versteht.


    MfG BT

    Bist du ungeschickt, hast linke Hände?
    Läufst gegen Türen und auch Wände?
    Kannst nicht schrauben und nicht lenken?
    Hast auch Probleme mit dem Denken?
    Kriegst nicht mal deine Schuhe zu?
    Du bist ein Mann für A.T.U. !!!

  • Die Funktion der Lima könntest du auch folgendermassen testen:


    Batterie abklemmen und dann den Motor per anschieben starten!


    Gruss
    Matthias

    Allzeit gute Fahrt mit Trabant!

  • ... oder motor anmachen und dann batterie abklemmen... logischerweise das minuskabel...
    hab ich durch zufall mal gemerkt, weil ich gehupt hab und die mucke ausging... bis ich gemerk hab, dass das minuskabel von der batterie abgegangen is,... :grinser: :top:


    mfG da StefaN

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

    Edited once, last by DerStoffhahN ().

  • Hat ich auchmal- hab auch i-welche Kabel vertauscht. Es geht doch nix über genaues Aufschreiben.
    Könnt ihr mir aber vll sagen warum mein Fernlichtkontrolle nichtmehr angeht?
    Hab allerdings nix mit Kabeln am Tacho gemacht.
    Mein Linkes Fernlicht schaltet sich auchnicht ein- wenn ich Fernlicht betätige geht der linke scheinwerfer halt komplett aus (bis auf Standlicht)
    Hab mal gemessen und es kommt keine Spannung vorne an.
    Weiß nurnicht wo ich den Fehler suchen soll, da alle sicherungen ganz sind- kann das auch durch ein defektes Relais entstehn?
    thx, ²stroke

  • kabel am sicherungskästchen abgefallen!?

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • Sicherung durchgebrannt oder Kabel am Steckverbinder abgezogen.


    Und Übrigens wenn hr bei laufendem Motor die Batterie abklemmt dann verabschiedet sich ganz schnell mal die Lima.
    Steht alles inner Betriebsanleitung ;-)


    MfG BT

    Bist du ungeschickt, hast linke Hände?
    Läufst gegen Türen und auch Wände?
    Kannst nicht schrauben und nicht lenken?
    Hast auch Probleme mit dem Denken?
    Kriegst nicht mal deine Schuhe zu?
    Du bist ein Mann für A.T.U. !!!

  • aber ni bei geschätzten 30 sekunden... kabel ab, aha, motor läuft noch, kabel wieder dran...
    wird ja keiner absichtlich stundenlang so rumfahrn.... :augendreh: :grinser:

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • geht genauer gesagt,
    1,5 std hab ichs müssen , bin in brandenburg irgendwo inner pampa mit geschrotteter batterie liegengeblieben( jaja wartugsfreie....DRECK)
    jedenfalls die batt war def TOT und ich bin gut nach hause gekommen :grinser:


    ok anschieben im winter auf eis ist beschissen :zornig:

  • ²stroke
    Fernlichtkontrolle hängt an der selben Sicherung wie das linke Fernlicht
    un kommt vom Relais. Hier mal der Schaltplan
    http://trabitechnik.com/make_dl.php?id=108&style=1&lang=de
    Die frage is nur obs de Sicherung is oder das Relais. Die Sicherung kann obwohl se ganz is, auch ein wenig gegammelt haben und keinen Kontakt mehr kriegen. Hatte ich schonmal. Am besten de Sicherung mal rausnehmen un dann mal an der guten alten Schrauberhosen beide Kontakte blank rubbeln. So mach ich das wenns schnell gehen muß un ich keine neue zur Hand hab. :grinser:
    Oder ganz einfach nagelneue Sicherung nehmen un sehen ob das Problem noch immer besteht. Wenn ja wird wohl das Relais sein.

    Schrauben drehn, Muttern drehn, mit ölverschmierten Flossen in der Werkstatt stehn! :top:

  • Sicherung is ja das erste wonach man sucht- Hab dann auch die sicherung blank gemacht bzw. nach nem Kurzen im Lampengehäuse erneuert.
    Ob da n Kabel ab is muss ich mal sehn.
    ²stroke