Erst Rasseln dann Motorausfall ZWICKAU


  • Hier nochmal die Erklärung für die Benzinzufuhrüberprüfung und genau so machst du das, dann hast du veilleicht schon den Fehler gefunden bzw. 1-2 mögliche Ursachen abgehakt, denn sonst kann man diese Diskussion auch noch tagelang ohne Ergebnisse fortsetzen.


    Meld dich wenn du das Problem gefunden hast, nach der ganzen Leserei bin ich wirklich gespannt was die Ursache ist.


    Viel Glück
    Henry

  • Ich hab mir jetzt hier noch mal den Anfang durchgelesen.
    Du schreibst, daß er auf 700ccm aufgebohrt wurde.
    Wurde denn da auch der Vergaser vernünftig angepasst?
    Durch den größeren Hubraum braucht er ja auch mehr Sprit!
    Mit 'nem Serienvergaser läuft er da selbstverständlich viel zu trocken!

    Herr gib Regen und Sonnenschein, für Reuß - Greiz, Schleiz und Lobenstein,
    und woll'n die annern auch was haam, so soll'n 'se es dir selber saa'n!

  • Hallo Sasch , das ist natürlich wahr . Ich werde mich dann gleich mal an das Problem machen und dann teste ich die Sache mal aus .
    ALso muss ich in erster Linie mal den Vergaser eistellen .. kann ich das normal per WHims machen oder wie verhält sich das jetzt mit 700 ccm

  • Mir fällt noch was ein . Wenn jetzt ein Vergaser HB 4.1 mit Sportdüsen auf Grund meiner 700 ccm rein kommt müsste das Problem doch eigentlich auch behoben sein oder sehe ich das Falsch ?????

  • Na, über Motortunning wirst du im WHIMS nichts finden!


    Leider weis ich jetzt auch nicht ob der Vergaser für den Hubraum schon Aufgefräßt werden muß.


    Ich denke aber schon. Dann muß aber auch der Motorblock bearbeitet sein.
    Der Vergaser braucht größere Düsen, usw.
    Nur mit einstellen is da dann nix.


    Wie verhält sich denn das nun genau?
    Hast du die Zylinder aufbohren lassen und wieder auf den Serienmotor gesteckt? Den Motor komplett als 700 Kubiker gekauft, oder den Trabi so mit dem Motor?
    Lief er schon mal vernünftig und hat dann erst später angefangen rumzukaspern?

    Herr gib Regen und Sonnenschein, für Reuß - Greiz, Schleiz und Lobenstein,
    und woll'n die annern auch was haam, so soll'n 'se es dir selber saa'n!

  • Also ich weis jetzt auch nicht so genau wie sich das verhält aber ichgehe davon aus man wollte sich beweisen in dem man den Motor aufgetunt hat und hat aber nichts am vergaser gemacht deswegen sicher auch der hb4.1 zum nachträglichen einbau der dann an den Motor und seine leistung angepasst ist denke ich mal . wie gesagt ich habe momentan noch keine ahnung auf diesem gebiet aber es wird schon werden ... vieleicht findet sich ja mal noch jemand der sich die sache mit dem vergaser noch ansieht

  • Lass den Thread am besten ins "Tunning" verschieben.
    Ich denke mal, daß deine Probleme daher kommen und sich da mehr kompetente Leute reinlesen werden.


    Meine Erfahrungen mit Motortunning beim 2-Takter beschränken sich z.Z. noch auf Simme-Motoren!
    Ansonsten könnte ich in der Golf II, III und IV-Sparte noch helfen.
    Das wird hier aber wohl kaum gefragt sein!!! :grinser:

    Herr gib Regen und Sonnenschein, für Reuß - Greiz, Schleiz und Lobenstein,
    und woll'n die annern auch was haam, so soll'n 'se es dir selber saa'n!

  • Ja doch Sasch ich denke da biste hier in bissl falsch hihi.
    naja dankt euch erstmal ich werde vorerst den Vergaser in angriff nehmen . An wen wende ich mich denn wenn ich zum Tuning verschoben werden möchte ??? oder ich lasse das hier schließen und mache am besten einneues Thema auf oda ????

  • das Thema kann hier so bleiben und wenn du Fragen zu Tunning hast, dann in die enstsprechende Rubrik.
    Die Moderatoren stehen rechts daneben.
    Des Weiteren hast den Rainman (Chefchen) und Trabscabri, Else Fichte und mich als Supermods, die auch alles hin und her schieben können.

    Jetzt wo ich tot bin ist alles soviel leichter,
    ihr müsst alle aufstehen und ich schlaf einfach weiter.


    Nicht lange raten, recherchieren! Original-Trabant.de

  • Kein Ding war ja nur ne Frage auf Grund der Anregung die mir gegeben wurde das ich in der Rubrik Tuning mehr erfolg hätte

  • Soooo , nun habe ich ein paar neuigkeiten die mich noch nicht weiter gebracht haben.
    Der neue Vergaser ist drin das Standgas auch gut eingestellt """ und laufen tut er auch "einigermasen" TROTZDEM läuft er eideutig noch viel zu heiss. ich bin auf grundder arbeit nicht wirklich dazu gekommen mal paar km mehr zu fahren.
    Und langsam geht es mir echt auf die Nerven sage ich euch.
    Es geht langsam und mühsam vorran aber ein gutes ergebniss haben wir bis jetzt noch nicht erzielt zu allen übel ist mir heute gleich mal noch der scheibenwischer ausgefallenund mein Radio gleich mit . WARUM????? das weis wohl nur der Teufel
    Jeden Tag was anderes und ich habe kaum Zeit das ist wirklich ärgerlich sowas. Ich hoffe das er mich wenigstens gut zum ITT bring der gute :(


    Vieleicht hat ja jemand noch ein paar Tipps ???

  • Komm einfach zum ITT, ich guck mir das mal an und dann kann man mal sehen, was machbar ist. Vielleicht solltest du doch mal drüber nachdenken, ob es 26 PS nicht auch tun. Vielleicht fällt mir zum Thema auch noch was ein.

  • Hallo, also ich freu mich echt riesig das mir immer wieder jemand verasucht zu helfen
    @ Vita... ich komme auf jeden fall zum ITT und ich würde mich mega freuen wenn man vor ort den Fehler finden könnte .
    Ja ich denke auch ich sollte die paar mehr ps in den Wind schreiben, und mich wieder auf meine 32 ps stocken aber wenn ich drüber nach denke , weis ich nicht ob ich das bnatürlich hin bekomme . ANGST
    Naja wir sehen mal ich freue mich auf jeden fall wenn mir jemand hilf.


    Kann man die Kolben denn einfach so wieder abändern????


    MFG Nicole

  • ja kann man. einfach neue kaufen und drauf.


    ich habe das auch en einem meiner fahrzeuge vor (700cbm),
    da ich viel mit qek fahre und der wind einen ganz schön ärgern kann.
    habe mit einigen leuten darüber gefachsimpelt.


    frage hast du noch die momentanverbrauchsanzeige drin?
    sie soll den bezinfluss verhindern, da der 700er motor mehr brauch und der durchfluss des gebers begrenzt ist.
    dann solltes du dir den krümmer für den vom p 50 ohne heizungsanschluss besorgen. der soll ein größeren durchmesser haben.


    und den vergaser kann man fetter einstellen. ohne das man ihn gleich frisiert. am besten eignet sich die baureihe mit hb 2...


    gruß christian


    wie gesagt alles experten meinungen von den die so was fahren. habe es selber erst noch vor. :winker:

  • Richtige P50 Krümmer dürftes du wohl nicht mehr finden :zwinkerer:
    Und die 700ccm...darüber liest man ja in der Suche eher was von 635?ccm...
    Soviel mehr Kraftstoff wird er nicht brauchen, das der Querschnitt des Gebers nicht ausreicht. Dann müßte schon irgendwo eine Fließbehinderung vorliegen.


    Woher weißt du, daß er zu heiß wird bzw. woran machst du das fest?

  • Das er zu heiss wird merkt man in dem die Zündkerzen immer ausgefallen sind .. jetzt haben wir das wie gesagt mit den neuen vergaser der wohl geändert wurde oder so und jemand den ichhabe schauen lassen sagte anhand des kerzenbildes wissen wir das er zu heiss wird auf grund perlenansammlung .. also wie schwitzen hat er gemeint

  • Hast du denn auch die passenden Kerzen drin? Ein Freund von mir fährt seit Jahren einen 46 PS Motor, da ist alles aufeinander abgestimmt.


    Einfach nur aufboren ist das nix. Schlepp die Kiste mal nach Zwicke, das sollte von dir aus nicht weit sein und dann schauen wir mal in die kiste rein.


    Bis zum WE!

    :top::top::top:El Marcel


    :lach:190 000 km Autogas im 1.1 bei [Blocked Image: http://images.spritmonitor.de/146653.png] :lach:


    Endlich geschafft: 250 000 km!! Auf dem Weg zur nächsten Viertelmillion. :top:

    :fahrrad:Dritter Platz Mifa Klappfahrrad Anklam 2017- Danke den Teilnehmern mit der Bud Spencer Mucke- die hat beflügelt und unmenschliche Kräfte entwickelt!!!

    :fahrrad:Dritter Platz MiFa Klappfahrrad Anklam 2018 - Titelverteidigung!

    :top: Dritter Platz Trabant 1.1 Original, mit Anhänger

    :fahrrad:Zweiter Platz MiFa Klappfahrrad Anklam 2019 - vorwärts immer...!

  • Hallo Marcel .
    Also zur Zeit habe ich 260 Zündkerzen drin .
    Irgendjemand hatte hier erwähnt das ich am besten dran bin wenn ich mich wieder auf 26 PS beschrenke ... wäre vieleicht das betse oder ???


    ALso ich bin definitiv zum ITT dabei und bis dahin wird er sicher auch fahren der gute .. ich denke das größste Problem was hier immoment ist ist das er ewig braucht das er an geht .-. das er ziehmlich unrund klingt und jetzt schon wieder die eine Zündkerze abgesoffen ist( was ganz schön nervig ist wenn man immer unterwegs das kleine Problemchen beheben muss)
    Ansonsten ist ja wie gesagt jetzt der andere Vergaser drin wo ich mir immer noch nicht richtig getraut habe die sache zu testen und zu schauen wie weit er diesmal kommt oder ob er überhaupt so heiss läuft und rasselt das er ausfällt.
    Vorher kan ja wieder das mit den Kerzen das die abgesoffen sind.
    Naja ich würde mich auf jeden fall ber jede hilfe freuen beim ITT ich denke anhand meines Trabser dürfte es nicht all zu schwer sein mich zufinden :grinsi:
    Ich freu mich bis dahin bleiben wir hier im Gespräch LG Nicole

  • Sooo naja ich war ja nun auch bein ITT ich hab mich gefreut das der Jens mal vorbei geschaut hat und mir ein paar Tipps gegeben hat .
    Die Jung von gegenüber meinten nach kurzer unterhaltung sie schauen auch mal gleich rein
    Jetzt muss ich mal weiter schauen weil ich immer noch nicht weis ist mein vergaser korrekt eingestellt wie sieht es mit meiner Zündung aus und zu allem bel konnte ichja auf grund des vielen Schlammes nicht einmal demonstrieren was für ein geräuch ich jetzt meine nach dem das komische Rasseln wobei es sich in diesem Thema ja handelte nun doch weg ist :verwirrter:
    Jetzt klingt er zwar bei mehr leistung nicht mehr so rasselnd aber dennnoch fonde ich klingt er unrund ich würde sagen es hat ein bisschen was von tuckern aber ich bin mir nich sicher und an geht er auch erst nach dem er ein sück genaddelt hat wenn er überhaupt angeht gestern hat es ziehmlich lange gedauert bald eine viertel stunde
    Ach ja mal sehen wie lange der gute noch probleme macht und was als nächstes kommt wenn ich mal in der Lage bin das jetztige einzustellen oder wie auch immer :traurig: :heul: :heuli2:

  • Hab das Video gesehen, is nich das rassel was ich habe. aber vielleicht die gleiche ursache.


    An meine vorredner: Das ist eindeutig ein metallisches rasseln, was hat das bitte mit zu wenig sprit zu tun???? :thumbdown:
    Ich hätte auf lockere Drehschieber getippt