Moto läuft nicht richtig

  • Bis letzte Woche lief der Motor. Dann heute fing der Motor an zu ruckeln beim Beschleunigen; auch die Leistung war geringer. Und mittlerweile geht er mit Standgas auch aus. Er hört sich allgemein nicht "rund" an. Die Zündkerze von Zylinder 1 ist schwarz und die von Zylinder 2 ölig. Was kann am ehesten nicht richtig funktionieren?

  • also so änlich wars bei mir letztens auch. Ich hatte aber nur ein geringes Problem. Wenn man lange nichts an den Kerzen macht, dann ist irgendwann mal der Elektrodenabstand zu groß. Also Kerzen gereinigt, Abstand wieder auf 0,6mm gebracht und jetzt geht er wieder ab wie Schmidts Katze.
    Ich hoffe, daß es bei dir nichts Schlimmeres ist - viel Glück!

  • wenn die kerzen schwarz bzw ölig sind, heißt das das sprit da ist und nicht richtig verbrannt wird ===> ich tippe auf die Zündung.
    Könnte aber auch schwimmersache sein, oder ne düse locker. Ist manchmal ne benzinpfütze unterm auto?

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

  • Also die Zündkerzen sind neu (3x benutzt). Eine Benzinpfütze konnte ich nicht erkennen. Also zusammenfassend tippt ihr eher auf die Zündung oder den Vergaser. Kann es sein, dass der Vergaser zu viel Luft bekommt (Lufteinlass/Shoke zu hoch)?

  • der Vergaser bekommt nur so viel Luft, wie der Motor ansaugt. Falschluft schließe ich eher aus, da dann eher weniger Sprit im Motor ankommt. Wenn es die Kraftstoffseite ist, dann tippe ich auf Probleme bei der Benzinzufuhr ( nicht gleichmäßig) also mal Hauptdüse raus und nachsehen/säubern, oder wie schon gesagt Kraftstoffniveau is nich gut.
    bei Schwimmerproblemen kann es sein, dass die Nadel nicht öffnet. Schließen tut sie ja, da keine Pfütze...
    Kontrolliere die Leerlaufluftgemischschraube..verstellt?locker?
    Luftfilter?


    wenn es die Zündung ist, dann mal alle Kontakte prüfen ( stecker usw..) sieh nach, ob beide Kerzen gleichmäßig zünden.....


    so die Richtung würde ich mal gehen......
    Olaf

  • hast du unterbrecher/ verbrecherzündung :grinsi:?

    Hilfe mein Trabi läuft seit Monaten zuverlässig und störungsfrei. Was tun?

    Edited once, last by TrabiJens ().

  • Ja, der Wagen ist von 1982 und ist nicht auf 12 Volt umgerüstet.


    Sollte es an der Zündung liegen, "schreibe" biite langsam; das ist nicht so meine Stärke!