Motor summt??!

  • Habgestern nen nagelneuen Motor eingebaut, läuft Top, nur das er Summt kommt möglicherweise von der Labyrinth abdichtung der Keilriemenscheibe, denke ich mal. Ist das ok oder muss das behoben werden. Hoffe das damit schon einer erfahrungen gemacht hat :winker:

  • das hat meiner auch...habe auch keinen plan ob das so muss oder ob da was kaputt ist...
    ursachen habe ich gefunden:

    zu wenig öl im getriebe
    lüfter

  • mein neuer motor hat auch immer gesummt nach ca.1000km wars weg

  • könnte aber auch die LiMa sein, möglicherweise, habs noch nicht ohne probiert.


    @ Troublemaker: auf wieviel mm hast Du damals deine Zündung gestelt?? Meiner klingelt ganz schön heftig, so zwischen 79 un 96 km/h, dürfte eigentlich nich normal sein, hoffe es zumindest.

  • mach doch´n song draus!!! Viva produziert im moment alles...;-) 10prozent an mich...thank you, thank you.

    With Trabi you can travel everywhere, just need second engine and a lot of passion!!!

  • Quote

    Original von Drehschieber
    könnte aber auch die LiMa sein, möglicherweise, habs noch nicht ohne probiert.


    @ Troublemaker: auf wieviel mm hast Du damals deine Zündung gestelt?? Meiner klingelt ganz schön heftig, so zwischen 79 un 96 km/h, dürfte eigentlich nich normal sein, hoffe es zumindest.


    meine zündung war auf 3mm vor ot, weil er noch klingelte haben wir sie auf 2,5 gestellt, jetzt habe ich die kernfeldzündung drin also 8 vor ot


    hm dein summen scheint abnormal, mein summen war im stadtverkehr klang wie ein turbo wurde also je nach drehzahl lauter, nach mehreren kilometern war es weg, es klang auch wie als wär eine zündkerze locker und alles geht daneben vorbei, klingt dein summen auch so?

  • bei mir ists schon nen plasterad im lüfter...


    @drehschieber: sollte man den neuen motor denn nicht so weit ausreißen? hab da was von bis 80-90 in den ersten 1000km gehört, vielleicht ist das das übel?

  • hab nen Plaste lüfter, der ist es nicht war vorher der selbe drin.


    @ Troublemaker: 3, bzw. 2,5 vor OT ??? ist das nicht etwas viel bei dem neuen Motor?? Nach dem einfahren , ok, wieso nicht. Original ist doch4mm, oder?? dachte auch gleich auf 3 oder 2,5 zu gehen, habe ihn erst mal auf3,5 gestellt so wie den alten Motor und der ist Top gelaufen.
    Das Summen ist im Leerlauf und leichtem Gas geben am stärksten, wenn mehr Gas dazu kommt dann , ich will nicht sagen es geht weg, wird vom Motor geräusch überlagert, wird anscheint nicht lauter


    brobsch: die ersten 200km bin ich so im schnitt mit75 gekachelt , die nächsten 200 dann ab und an mal mit 100.
    Nach100 soll man schon mal, langsam, auf die vollen und dann wieder runter.
    Ist mir so bekannt, wenn ich falsch liege dann bitte um korektur

  • Bei 3,5 brauchst du dich wundern das er klingelt....
    Das ist bei EBZA und H1-1 klar Frühzündung, du brauchst irgendwas zwischen 3 - 2,5 mm vor OT. Das ist nicht viel, 3,5 sind zuviel.
    BTW: was hat der ZZP mit nem neuen Motor zu tun? :zwinkerer:
    Wie immer, BA lesen...SF...

  • @drehschieber
    nach BA (s.16) sollten die ersten 2000km folgend gefahren werden:
    1.gang 0-20
    2.gang 12-40
    3.gang 30-65
    4.gang 50-85
    nach den ersten 1000km können kurzzeitig die 100 gefahren werden...


    @heckman
    vielleicht liegt das summen an einer falsch eingestellten zündung, was ich mir ersteinmal nicht vorstellen kann, aber eventuell. ansich ist ja nur die frage nach einer erklärung des summens...

  • Nun das leichte Summen ist eventuell durch die temporäre höhere Reibung in der Einfahrphase zu hören, oder wird durch den zunehmenden Lärmpegel mit jeden Kilometer mehr übertönt....wenn`s nicht an LiMa und Lüfter liegt sich über den neuen Motor einfach freuen und erstmal fahren.

  • fahren!!! eher schleichen!!! musste mich schon wieder am hacken ertappen!!!! Und da hat er grag mal 500 km runter!!
    Einfahren weiss ich wie@ brobsch.


    Und die zündung nehme ich auch noch runter

  • @ dreh...


    finde eher 3 mm normal, dein summen is normal so wars bei mir auch habe mich auch erst gewundert und bin vorsichtiger gefahren aber es wird besser ganz bestimmt


    bin die ersten 1000 km nie mehr wie 90 gefahren mit nem langen 4. gang wohl gemerkt und habe ihn nicht in niedrigen drehzahlen gequalt, der neue motor hat nun leistung ohne ende und ich bin voll zufrieden


    auch dank little seiner hilfe muss ich dazu sagen^^

  • Meiner summt nich. Der macht rängdengdengdeng..... :grinsi: :grinsi:
    Und Zündzeitpunkt gibts nur einen. Laut Anleitung. Und der ist beim neuen Motor der gleiche wie beim alten. :top:

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

  • sag mir aber jetzt nich 4mm!!!!



    Hbs mal auf 3mm runtergedreht, klingelt zwar noch etwas aber so richtig bin ich seit dem auch noch nicht gefahren.


    wie sieht das mit 2,5 oder sogar2 mm aus??? könnts da nicht probleme geben??!??

  • Hab da noch garnich dran rumgeschraubt. Steht noch auf Auslieferungszustand. Ist ja Kontaktlos und demzufolge ohne Verschleiß. :augendreh: Aber ne Festlegung von Seiten des Herstellers sollte schon korrekt sein. Die haben ja lange genug gebastelt, bis es funktioniert. :hä:

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -