Motor klingelt

  • Tim: Ich hab meine Zündung statisch eingestellt mit Multimeter und Meßuhr, und bin mir doch sicher alles richtig gemacht zu haben. Der Motor lief auch sonst ohne Probleme. Aber vielleicht hast du recht, ich werde mir doch mal ne Zündzeitpunktpistole zulegen und die Zündung dynamisch einstellen. Vielleicht verhält sich das dann doch alles etwas anders.
    Wie gesagt, nachdem ich die platte etwas nach vorne gedreht hatte war das Leistungsklingeln ja verschwunden. Leider hab ich keine Digicam, sonst würd ich auch mal n Bild von machen.


    @Böhser Trabi: Mit Kerzen mit geringerem Wärmewert würd ich vorsichtig sein! Im Winter im Stadtverkehr wo der Motor selten die Betriebstemperatur erreicht mag das vielleicht gehen,das hab ich auch schon als Tip gehört. Aber bei höherer Wärmebelastung wie z.B. im Sommer auf der Autobahn oder Landstraße kann es passieren daß die Kerze zu heiß wird, Glühzündungen verursacht und dir schlimmstenfalls ein Loch in den Kolbenboden brennt.

  • Gut das Bild ist zwar riesig aber man erkennt was :top:


    Sieht ja erstmal alles ok aus.


    Ich schlage vor versuch jetzt einfach das schon geschriebene:


    Grundplatte auf Mitte drehen, dann Probefahrt. Wenn das Klingelt auftritt anhalten und Grundplatte Stück für Stück im Uhrzeigersinn verdrehen. Immer so 1-2 mm.


    Wenn du ein Position gefunden hast in der alles so läuft wie du es dir vorstellst, also ruhiger Leerlauf, sauberes hochdrehen und abtouren dann kontrollier mal wo die Zündung steht.

  • mache morgen ein bild hoffe da schneit es net mehr


    Trabipunk, ich habe 175er kerzen drinne aber nur im winter habe da bis jetzt noch nie ein problem gesehen früher wurde es ja auch so gemacht oder nicht?

  • Trouble welche Laufleistung hat dein Motor?


    Ist es möglich das den mal jemand aus irgendwelchen Teilen "zusammengebastelt" hat?

  • motor hat jetzt runde 5000 km runter


    der motor is von Little und wurde nach dem kauf wegen meiner unzufriedenheit (zwecks klingeln) noch einmel von little und der zylinderschleiferei freital auseinandergebaut, da wurde recht viel ölkohle entfernt wurde mir gesagt neue kolbenringe wurden eingesetzt und die klinkelspuren vom zylinder abgeschliffen so das der motor wieder von 0 km eingefahren werden musste das ganze passierte nach gut 2500km



    jetzt bin ich nochmal 2500 gefahren und das klingeln ist wenn ich auf die autobahn auffahre da bei 70/80 km/h geht dann aber weg wenn ich ne länger trecke mit hoher geschw. fahre und dann is nur noch dieses abrissklingeln bei halbgas bzw. kaum gasgeben zu hören wie man das beim bergabfahren nun mal tut um nicht schneller zu werden, ich geh dann doch immer vom gas runter weil es mir angst macht


    gewechselt habe ich seit dem, bis auf den geber die komplette zündeinheit, und ettliche blockvergaser der motor braucht im winter 10 L in der stadt was mir auch recht viel erscheint


    mein latein is schon lange am ende!!!! :heul:

  • Naja, dein Motor ist auch schon ein älteres Semester (ein Guter :grinser:)
    da der noch den Steg hat und das alte Unterbrechergehäuse.
    Weil du das klingeln nicht in den Griff bekommst: welche Köpfe haste drauf?

  • nein heckman das gehäuse und der geber stamt doch von meinem alten motor der festgegangen ist, die motoren die du kaufst sind rumpfmotoren da fehlt alles, ka was für köpfe drauf sind hatte sie noch nicht ab

  • Ich weiß nicht welches BJ dein Auto ist, aber der Motor war mit Sicherheit nicht von Anfang an dort drin :zwinkerer:

  • da haste recht er war net von anfang an drin da dieser neue motor der 3. ist BJ 89 issa


    der aller erste motor liegt bei mir in der garage klappert wie sau läuft aber noch das is nur nochn ersatzmotor, welches BJ der motor war von dem ich nun den geber und das Unterbrechergehäuse dran habe weiß ich net aber den habe ich auch noch innna garage liegen wenn de willst mach ich dir davon nochn bildchen^^ :winker:

  • Tim was sagst du zu meinem oben geschriebenen text


    der motor is net zusammengewurschtelt

  • ich würde sagen du hast einfach schon wieder zu viel ölkohle drin, da das ja schonmal so war. d.h. du fährst ein öl was nicht richtig verbrennt sondern eher zum verkoken neigt oder du schüttest viel zu viel öl rein. nimm halt mal die köppe runter, guck rein und mach die brennräume bei Bedarf sauber. sollte es daran liegen ordentlich mischen oder öl wechseln.

  • eventuell kommste nochmal vorbei und ich mach mal ne ausgiebige probefahrt mit deinem trabi. gegebenenfalls nehmen wir ja mal zusammen die köpfe runter, falls ich nichts anderes diagnostizieren kann. ruf mal an wegen absprache von details.

  • "Teilsynthetisches Hochleistungs Zweitakt-Motorenöl für thermisch hochbelastete luft-und wassergekühlte Motoren."


    unter umständen kann es schon am öl liegen. haste schonmal anderes probiert?

    Less Talking More Working!

    Edited once, last by Marcus ().

  • Das Klingeln zwischen 60 und 65 im dritten Gang und zwischen 80 und 85 im vierten Gang ist wohl nichts abnormales => siehe Ratgeber Trabant!!!
    Ich fahre ohne Probleme das Addinol-Öl. Sicher klingelt er unter Last mal, aber ich denke das ist nunmal so bei einem 2-takter.



    PS: Das mit dem Bergabfahren verstehe ich nicht. Ich nehme einfach den Gang raus und lasse mich rollen. Wenn ich zu schnell werde bremse ich.

  • ich würde klingeln nicht unter "normal" abtun, es geht ja auch ohne. das mz 406 ist gut, ich hab damit bei 40TKm (nur addinol!)sehr wenig ablagerungen im brennraum ohne jemals was saubergemacht zu haben.


    das "bremsen" bergab mit dem Motor solltest du auch mal lassen, das issn 2 takter wo solln da das öl zur schmierung herkommen? damit zerrammelst du dir die kiste früher oder später, wärst jedenfalls nicht der erste.

  • Das sehe ich auch so. Weder mein Kuebel (original EBZA+H1-1) noch mein Kombi (ok, der faehrt mit der Kennfeldzuendanlage, Vergaser ist aber auch ein H1-1) zeigen irgendwelche Klingelneigung, egal bei welcher Drehzahl und/oder Last.


    Nach meinen Erfahrungen ist in 80% der Faelle Oelkohle im Brennraum fuer das Klingeln verantwortlich. Uebrigens ist nicht unbedingt die dadurch entstehende hoehere Verdichtung schuld, sondern eher eine Art Gluehzuendung durch die Kohle selbst. Zumind. sagen mir Leute mit Motoren, die >1:10 verdichtet sind, dass auch bei dieser Kompression noch kein Klingeln auftritt, wenn der Rest stimmt.


    Ansonsten fallen wohl so ca. 15 Prozent der Klingelei noch auf zugesetzte Nachschalldaempfer und evtl. auch noch die Zwischenrohre im hinteren Bereich, wenn die dort zugeschmottert sind.

  • hm also vielleicht schon wieder ölkohle drin?


    hm auf der autobahn lief er ja gut nur eben das abrissklingeln, und am anfang wenn ich auf die autobahn drauffahre und beschleunige klingelt er auch bei 80 was sich nach 1 oder 2 min gibt und dann nur noch das abrissklingeln da is

  • Ich würde gern in deinen Motor schauen.
    Ich sag mal, auch wenn Öhlkohle entfernt wurde, gestalltet es sich zumeist schwierig sie vollständig zu entfernen.



    Ich hab schon Wellen gesehen die nach 30 tkm fertig waren. Der Grund war Öhlkohle. Die hat verhindert das ausreichend Öl zu den Lagern kam.


    Ist es möglicherweise nicht nur Zündsklingel sondern und/auch Lagerrasseln?
    Klingt fast gleich.


    Haste die Grundplatte nun schon mal in verschiedene Positionen gedreht und Fahrversuche gemacht.


    Und nimm wie schon geschrieben wurde mal die Köpfe runter und schau wie stark der Ölkohleansatz ist.


    Das Öl sollte ok sein. Nur wo hast du es her und ist das das auch wirklich?


    Wechsel mal für eine Tankfüllung die Ölsorte und nim Super. Vorher wie gesagt die Köpfe runter und nachschauen.


    Wenn nix mehr in Eigenregie hilft kannst du ja auch auf Little sein Angebot zurückgreifen er kann dir sicher auch sehr gut helfen.