Motor zieht Nebenluft -> Simmerringe wechseln?

  • Hallo zusammen,


    meine 86er Limo zieht Nebenluft. Am Anfang tourte der Kleine nur etwas schlechter ab und von vorn kam eine Art Zischen. Das schlechte Abtouren konnte durch Treten der Kupplung noch ganz gut unterbunden werden. Dieses Zischen ist inzwischen weg, aber er tourt (besonders im warmen Zustand) noch schlechter ab - wenn ich den Schlauch über dem Vergaser zuhalte, geht er nicht aus. Das Standgas hält er nicht mehr gut. Ist also Nebenluft - ich habe mich auf die Suche gemacht wo es herkommt, da mein Motor leider inzwischen auch eine ordentliche Ölsardine geworden ist.


    Hierbei habe ich den Vergaser gegen einen frisch regenerierten getauscht - leider kein Erfolg hierbei. Fuß- und Kopfdichtungen scheinen normal - zumindest macht er auch keine unauffälligen Geräusche. Der Bremsenreinigertest zeigte ebenfalls keinerlei Erfolg.


    Ich bin deshalb der Meinung, dass es von den Simmerringen kommen könnte. Ich habe den Motor noch nie regeneriert und kenne die Laufleistung nicht - ich habe das Auto seit etwa 6.000 Km und es ist ein P63-Motor verbaut, der aber schon auf 1:50 läuft. Abgesehen von dem Nebenluftproblem läuft er meines Erachtens nach gut - ich kann nicht klagen. Weder vom Klang, noch von der Leistung.

    Ich weiß nicht, ob er Kolbenring- oder Simmerringabdichtung hat, vermute aber letzteres.


    Deshalb würde ich gern den Motor öffnen. Da ich das noch nie gemacht, wäre die Frage, ob mir hierbei jemand zur Hand gehen könnte - im Idealfall auch, um die Bauteile (Kurbelwelle, Kolben, Zylinder) nach ihrem Zustand zu begutachten, wenn er eh schonmal auf ist.


    Würde mir hierbei jemand zur Hand gehen wollen? Ich wohne zwar in Baden-Württemberg - aber in den Kofferraum gelegt ist er ja nach dem Ausbau schnell mal und ich fahre auch gerne ein größeres Stück.


    Danke! :)

  • Könntest noch nachgucken, ob das Ansaugrohr/-Krümmer vom Vergaser auch richtig fest ist. Auch wenn Du jetzt schon einen zweiten Vergaser verbaut hast und die Wahrscheinlichkeit gering ist, daß das selbe Teil bei beiden Vergaser lose ist, aber das ist zumindest eine mögliche Ursache die schnell überprüft werden kann.

    (bei mir war das vor einiger Zeit die Ursache für schlechtes Abtouren, wünsche Dir viel Erfolg)

  • Die Ölsardine genügt, um genauer hinzuschauen.

    Du kannst zumindest mal hinter die Riemenscheibe mit Bremsenreiniger oder Propangas hinhalten, mit Gas geht auch an der Kupplungsglocke, ob sich was ändert. Aber da es ein P63 ist, würde ich erstmal davon ausgehen, dass die Wedis hin sind.

    Starterkranzschmierer, Luftwerkzeugbenutzer, 15W40 Mischer, Westblechpfleger, Autovordergaragemitwarmenwasserwascher, Wohnwagenmitheizungbesitzer, Hohlraumfluidierer usw. usf. och hör bloß uff....

  • Ich habe den Motor noch nie regeneriert und kenne die Laufleistung nicht - ich habe das Auto seit etwa 6.000 Km und es ist ein P63-Motor verbaut, der aber schon auf 1:50 läuft

    Hast du das anhand der Motornummer verifiziert? Woher weißt du das er auf 1:50 läuft?

    Weißt du wie ein "guter" Motor von der Geräuschkulisse her klingen muss?


    Die Suche nach Hilfe ist ein guter Weg. Ich hoffe du findest jemand. Berlin ist dir sicher zu weit.

  • Zuerst würde ich bei einem 86er mal die Drehfeder an der Gaspedalachse aushängen - um ganz einfach auszuschließen, dass nicht einfach nur das Gaspedal am richtig Zurückgehen gehindert wird. ;)


    Ansonsten kann in einem 63er Motor längst 'moderne' Technik in Form von KR-Abd. drinstecken - riemenseitig erkennt man das sogar von außen, weil die Schleuderscheibe hinter der Rienenscheibe weiter draußen steht (oder vielleicht sogar eine neue RS- mit angegossener Nase am Stumpf - verbaut ist Meist wurden aber eher die alten Scheiben abgedreht).

  • Das würde man aber merken, als wenn man auf ner matschigen Bulette umherlatschen würde. :P

    Starterkranzschmierer, Luftwerkzeugbenutzer, 15W40 Mischer, Westblechpfleger, Autovordergaragemitwarmenwasserwascher, Wohnwagenmitheizungbesitzer, Hohlraumfluidierer usw. usf. och hör bloß uff....

  • ich kann Delis hinweis als Erstprüfung ebenfalls empfehlen. Schau mal im Stand und nach Betätigung des Gespedals, ob der Bowdenzug nicht ganz zurück geht. Wenn Du den dann mit dem Finger nachdrücken kannst und der Motor nochmal runter tourt, hast Du den Fehler gefunden.


    Und nimm säurefreies Mechaniköl zum schmieren, kein Caramba oder WD 40.

  • Dennoch kann ich den Hinweis auf die (oft kontraproduktive) Drehfeder am Pedal nur wiederholen. Schon zig mal gehabt, auch an damals noch relativ neuen Autos. ;)

  • Hallo zusammen,


    zunächst einmal danke für die vielen Antworten! Ich muss dazu sagen, dass er im kalten Zustand noch etwas besser abtourt. Wenn man ihn ordentlich warmfährt, wird das gefühlt überproportional schlimmer.


    Könntest noch nachgucken, ob das Ansaugrohr/-Krümmer vom Vergaser auch richtig fest ist. (…) (bei mir war das vor einiger Zeit die Ursache für schlechtes Abtouren, wünsche Dir viel Erfolg)

    Danke für den Tipp - das war auch eins der ersten Dinge wo ich mit hingeschaut habe. Dort ist soweit alles fest und dicht.

    Hast du das anhand der Motornummer verifiziert? Woher weißt du das er auf 1:50 läuft?

    Weißt du wie ein "guter" Motor von der Geräuschkulisse her klingen muss?


    Die Suche nach Hilfe ist ein guter Weg. Ich hoffe du findest jemand. Berlin ist dir sicher zu weit.


    Gut, ich habe es tatsächlich nur über die Motornummer verifizieren können. Natürlich weiß ich nicht, was drin steckt - theoretisch könnte ja auch nur das Gehäuse P63 sein.

    Der Vorbesitzer hat ihn mit 1:50 gefahren und ich tue das seit zwei Jahren ebenso. Da ich ansonsten keinerlei Beschwerden habe, gehe ich davon aus, dass 1:50 für ihn okay ist. ;)

    Aber ich weiß schon auf was du heraus möchtest - solange man den Motor nicht draußen/offen hatte, bleiben es Mutmaßungen.

    Berlin ist zwar relativ weit weg - aber ich hatte im Sommer ohnehin vor mit meiner Freundin dort mal paar Tage zu verbringen. Vielleicht ließe sich da etwas einrichten - ich komme gern auf dich zu :)


    Ursache Nr. 1 für schlechtes Abtouren ist nach meiner Erfahrung etwas ganz banales:

    Ein verkeimter Gasseilzug, der jahrelang keinen Tropfen Öl gesehen hat. ;)

    Danke auch für diesen Tipp (und die Nachfolgenden mit der Drehfeder) - aber da passt alles. Gut geölt und leichtgängig - ich öle/schmiere das Auto regelmäßig. Das war mit das Erste was ich gemacht habe, nachdem ich ihn geholt hatte :)