Einstellung Zündzeitpunkt

  • versäumt? Ich denke eher es wurde alles genommen was verfügbar ist.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Den Filz auf der Unterbrecherplatte, wie oft ölt ihr den nach ?

    Letztes Jahr mit original ÖL und nach einem Jahr Stand in der Scheune ist er wieder trocken.

    Was mache evtl. ich falsch ?

    Wenn ich die ganze Zeit gefahren wäre und der Filz zu sehr drückt,

    könnte ich es mir zusammenreimen.

    Aber nur im Stand :gruebel:

  • Gar nicht. Ich gebe einen dünnen Wälzlagerfettfilm auf den Nocken und gut. Bei der ersten Umdrehung schiebt der Nocken ein Fettreservoir und gut. Einmal im Jahr genügt.

    Starterkranzschmierer, Luftwerkzeugbenutzer, 15W40 Mischer, Westblechpfleger, Autovordergaragemitwarmenwasserwascher, Wohnwagenmitheizungbesitzer, Hohlraumfluidierer usw. usf. och hör bloß uff....

  • Was heißt denn "original Öl" konkret? Das zähflüssige aus den kleinen silbernen Tuben oder was dünneres? :/

    Ich verwende das genannte Tubenzeug seit etlichen Jahren und massiere davon etwa jede 2. Saison einen guten Tropfen in den Schmierfilz ein und der Rest von der Fingerkuppe kommt auf den Nocken. Nie Probleme gehabt damit...

    Voraussetzung ist der richtig eingestellte (also nur den Nockenberg berührende) Filz und für mich auch das Vorhandensein des Fangfilzes an Unterbrecher 1 / also rechts. Den trockne ich bei der Kontrolle/Nachschmierung ggf. mit Putzpapier o.ä. so ausreichend ab, dass er seiner Funktion (das evtl. Verölen verhindern) ggf. wieder nachkommen kann. Null Probleme bisher, wie schon gesagt. ;)

  • Ich weiß nicht, wieviele Unterbrecherzündungen ich schon eingestellt habe...

    Gewiß nicht so viele wie fahrgast, der das ja mal beruflich gemacht hat. Aber genug waren es dennoch, bis dahin, daß auch schonmal einer aus 'ner offiziellen Werkstatt mit Murmel auf dem Trailer vorbeikam, weil es dort einfach keiner konnte.


    Und trotzdem hab ich jetzt so ein Gerät auf dem Hof, an dessen Zündung ich allmählich verzweifle. Pflegezustand insgesamt katastrophal. Nomalerweise hätte ich an dem Punkt wahrscheinlich mal die Hilfe unter Trabantfahrern verweigern sollen, die ich eigentlich ganz gut finde.

    Aber gut. Nun steht er hier und es läßt sich kein Zündzeitpunkt einstellen. Lampe leuchtet dauerhaft - einzige Möglichkeit war, wirklich über den Unterbrecherabstand nachzuregeln. Zylinder 2 läuft, dann wieder nicht. Nagelneue Platte, Kondensatoren und Unterbrecher neu, Spulen in Ordnung.


    Ich geh heute Abend weiter probieren...

    Selten, daß ich einen Trabant wirklich absolut nicht mag - aber der hat's geschafft. Elektroventil statt Benzinhahn, tropft wie sonstwas und lauter solcher Mist.

  • Bei neuen Unterbrechern musste ich bislang fast immer die Konservierung / Oxid vom Kontakt entfernen.


    Bremsenreiniger und einmal mit 1000er Schleifpapier durch.

  • Gut möglich, dass es sowas ist. Oder ein angescheuertes Kabel auf dem Weg nach oben - oder sonstige Probleme mit den Kabelanschlüssen, Spule, Stecker etc.pp..... :/ Bei Zyl. 2 womöglich auch ein undichter Simmering (so denn noch einer drin ist).

    Und ja: manchmal legt man sich längere Zeit die Karten...

    Dass man mit dem 0.4er Kontaktabstand nicht selten einfach nicht hinkommt, diesen für den richtigen ZZP öfter auch größer stellen muss, hatten wir ja schon.


    Ich mach inzw. "extern"/ für andere so gut wie gar nix mehr, dafür fehlen mir sowohl Zeit als auch Lust ( - die verbleibende Freizeit für sowas zu opfern).

    Außerdem läuft es allzuoft darauf hinaus, Leckerli aus dem eigenen Lagerbestand dabei einzubüßen, was man irgendwann mitunter bereut (ich schon viel zu oft, gerade bei Motorenzeug).

    Nee nee, ich mach nur noch meinen eigenen Kram und gut isses. :zwinkerer: