Ladekontrollampe leuchtet

  • Hallo liebe Forumsfreunde,


    an meinem 601 glimmt die Ladekontrollampe der Lima auf, jedoch nur, wenn Licht an ist und auch nicht immer gleich hell.

    Was könnte das sein?


    LG Malte

  • Wann glimmt die Lampe auf? Im Leerlauf oder bei Volllast? 6V oder 12V?

  • Das kann mehrere Ursachen haben, vordergründig die Lichtmaschine und dort Regler und/oder Kohlen.

    Hast du schon die Spannung mit Motor an gemessen im Leerlauf und bei erhöhter Drehzahl?

    Stell dich darauf ein Regler und/oder Kohlen bzw. die ganze Lichtmaschine zu tauschen und sie zu ersetzen oder wenn du kannst zu überholen.

  • Zuallererst alle (Steck)Kontakte prüfen: am Tacho, an der Lima, die kleine Steckverbindung oberhalb des Anlassers dazwischen. Und natürlich die Batterie- und Masseanschlüsse prüfen/reinigen, auch das kleine unscheinbare braune Massekabel zur Spritzwand.

  • Wenn an der blauen Strippe irgendwas schlecht ist, dann bleibt die Kontrolllampe überwiegend dunkel.

    Prüfen kann man das natürlich trotzdem.

  • Eine leuchtene Ladekontrolllampe nur bei erhöhter Drehzahl, aber nicht im Leerlauf, erschließt sich mir nicht.

  • flatternde kohlebürsten z.b. könnte ich mir zumindestens vorstellen.

  • Mal leicht mit dem Hamme gegen die Lima klopfen.

    Wenn es dann weg ist, sollten es die Kohlen sein.

  • Mal ne ganz andere Ursache: der Tacho selber! ^^

    Habe vorhin bei der Ausfahrt (als es allmählich schummrig wurde) nämlich auch mal ganz genau hingesehen. Und siehe da: am 89er 'glimmt' die LKL auch, nur bei Licht an. - Die glimmt aber gar nicht, sondern es scheint im Gehäuse lediglich irgendwie ein wenig durch - von der Tachobeleuchtung!

    Eine "mechanische" Ursache also, keine elektrische.

    Vielleicht ist es bei Dir ja auch so. ;)