Trabi Spinnt bei ca. 80 kmh

  • Ich fahre 1:33 falls das wichtig ist.

    Das hat nur Sinn wenn du noch die alte Bronzebuchsen in den Kolben hast. Bei Nadellager reicht 1:50 und verkokst du dein Motorinneren unnötig. Aber auf das Problem um das es hier geht dürfte das Mischverhältnis kein Einfluß haben.

  • Wenn's klemmt im Kolbenbereich, geschieht das i.d.R. ruckartig, nicht mit km-lang 'schwer gehen'. Oft eher im Gegenteil. :zwinkerer:

    Ich hatte auch schonmal den merkwürdigen Fall, dass der NSD innen verrottet war und nach mehreren km normaler Fahrt plötzlich die Leistung weg war, weil sich ein abgerosteter Blechrest passgenau vor's Loch gesetzt hat. :tocktock:

  • Wie geht's dem Loch im Tankdeckel?

  • Dem Loch gehts tatsächlich sehr gut, war mein erster Gedanke.


    Aber ist nicht weit hergeholt, diese Dinge sorgen schnell mal für Ärger

  • War bei meinem Onkel am werksneuen P50 zu. Heimfahrt vom IFA-Salon - stehen geblieben - in den Tank geguckt, ob noch genug Sprit - wieder angesprungen - weitergefahren. Wieder stehen geblieben - Tankdeckel auf - ...

    3x das Spiel, der ortsansässige Auto-Krauter hat das Loch dann freigepötert. :grinser:

  • Kann nach 4 KM schon soviel Hitze im Motor sein, dass der Kolben klemmt?

    Was hast du denn ständig mit dem klemmenden Kolben? Nach deiner Beschreibung gibt es keine Indizien dafür. So lange ein ausreichender Schmierfilm zwischen Laufbuchse und Kolben besteht, marschiert der Kolben immer fleißig hoch und runter. In der Regel klemmt da auch nichts.


    Wenn jedoch der Schmierfilm abreißt, dann frisst der Kolben an der Zylinderwand, wobei zumindest am Kolben auch deutlich erkennbar Material abgetragen wird. Das passiert allerdings binnen weniger zehntel Sekunden, dann steht der Motor mit einem Schlag still. Es äußert sich in einem kurzen kreischenden Geräusch, dann der Schlag, dann Ruhe. Im 4. Gang mit Freilauf rollt das Auto dann einfach aus, in den Gängen ohne Freilauf blockiert dann die ganze Vorderachse, und du kommst schnell zum Stehen, mit nem Bremsplatten (je nachdem wie schnell du die Kupplung trittst)...


    Also wegen der mangelhaften Leistung des Motors befolgst du besser erstmal die zahlreichen oben genannten Ratschläge.


    Viele Grüße

    Steffen

  • Tja was hab ich immer mit dem Klemmer.


    Eigentlich nix, ich wollte dieses Phänomen nur ausschliessen können.

    Das kann ich nun dank deiner leicht entnervten Antwort, weil du beschrieben hast wie es sich anfühlen muss.


    Also Danke dafür



    Der Rest ist in Arbeit

  • Das kann ich nun dank deiner leicht entnervten Antwort,

    Wirklich entnervt bin ich eigenlich nicht (bzgl. dieses Themas). Ich hatte nur den Eindruck, dass du nicht ganz auf das eigentliche Problem fokussiert bist. Die "Kolbenklemmer"-These hatte ja schon vor mir jemand versucht, dir auszureden, aber du hast das Thema trotzdem wieder aufgegriffen. Nur deshalb wollte ich mit meinem etwas ausführlicheren Text noch einmal Klarheit darüber verschaffen.


    Ansonsten kann ich beim aktuellen Kenntnisstand meinen Vorrednern nichts weiter hinzufügen.

  • Servus,

    ich kann ich Fridl nur anschliessen... ich hatte exakt das gleiche Problem... rapider Leistungsverlust um 90-95km/h bei frisch überholtem Motor in der Einfahrphase.


    Mein erster Gedanke war auch Kolbenklemmer...


    Nach Rücksprachen habe ich dann mal den Durchflußtest gemacht... knapp 200ml vor Vergaser.


    Benzinhahn gründlich gereinigt, Tank gespült, Leitung erneuert ... bei Durchflussmessung ist der Meßbecher mit 350ml übergelaufen.... Problem war behoben. ;)


    Gruß + Viel Erfolg!

    Hendrik


    Nachtrag: mögliche Fehlerquelle wäre auch der Geber eines event. verbauten Mäusekinos. Ebenfalls leidvolle, eigene Erfahrung.


    Um eine aktuelle Durchflussmessung kommste nicht rum...


    Hendrik

    Das Leben ist zu kurz, um langweilige Autos zu fahren !!! :thumbsup: :love: 8o

    Edited once, last by Rookie51: Ein Beitrag von Rookie51 mit diesem Beitrag zusammengefügt. ().

  • Sodele,


    Bin eben auf Reserve gefahren und da hat er nicht rumgezuckt.


    Also kann ich den Fehler schonmal eingrenzen und den Benzinhahn tauschen.

  • Ja, ;) Wie schon oft geschrieben, Benzinfluß prüfen, da wärst jetzt vielleicht schon weiter.

    BH reinigen und gegebenenfalls alle Teile erneuern, Benzinleitung kontrollieren und dann den Durchfluss vorsichtshalber nochmal messen.

    Beispiel BH von TW siehe Foto


    Sollte dann immer noch was sein dann den anderen Tipps nachgehen

  • Benzindurchfluss hatte ich ja gemessen, siehe weiter oben.


    Egal, der bekommt ein neues Innenleben und dann sehen wir weiter.


    Düsen und Dichtungen kommen auch gleich neu.

  • Durchfluss vor SNV ca. 325 ml, nach SNV ca. 250 ml.

    Ah okay, dann hatte ich das übersehen :D

    Aber suspekt wenn die Durchflussmenge passte bei BH Stellung offen und er beim fahren auf Reseve nur richtig läuft :/

  • Ja das ist es.

    Ich werd mich da langsam rantesten und halte euch auf dem Laufenden.

  • Normalerweise flutscht es mit offenem BH besser.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: